ФИЗИОЛОГИЯ РАСТЕНИЙ

Физиология растений : Учебное пособие. Н.И. Якушкина М.: Просвещение, 1980. 303c.

ОГЛАВЛЕНИЕ

Предисловие | 3
Введение | 5
Глава I. Физиология растительной клетки | 9
Строение клетки | 10
1. Клеточная оболочка | 13
2. Цитоплазма | 17
3. Митохондрии | 25
4. Вакуоль | 27
5. Ядро | 27
Молекулярные основы хранения и реализации наследственной информации | 29
1. Наследственный код | 31
2. Биосинтез белка | 33
3. Обмен веществ. Особенности регуляции синтеза белка в клетке | 39
Поступление воды в растительную клетку | 46
1. Диффузия и осмос | 46
2. Клетка как осмотическая система | 48
Поступление ионов в растительную клетку | 53
1. Пассивное и активное поступление | 54
Список рекомендуемой литературы | 60
Глава II. Водный режим растений
Общая характеристика водного обмена растительного организма
1. Физические и химические свойства воды | 61
2. Распределение воды в клетке и в организме | 63
3. Водный баланс растения | 64
Расходование воды растением — транспирация
1. Значение транспирации | 65
2. Лист как орган транспирации | 65
3. Влияние внешних условий на степень открытости устьиц | 69
4. Влияние условий на процесс транспирации | 71
Поступление и передвижение воды по растению | 74
1. Корневая система как орган поглощения воды | 75
2. Основные двигатели водного тока | 78
3. Передвижение воды по растению | 80
4. Влияние внешних условий на поступление воды в растение | 83
Физиологические основы устойчивости растений к засухе | 85
1. Влияние на растение недостатка воды | 86
2. Физиологические особенности засухоустойчивых растений | 90
3. Физиологические основы орошения | 93
Список рекомендуемой литературы | 94
Глава III. Питание растений углеродом (фотосинтез)
Значение процесса фотосинтеза и история его изучения | 95
Лист как орган фотосинтеза. Особенности диффузии CO2 в листе | 97
Хлоропласты, их строение и образование | 98
1. Химический состав и строение хлоропластов | 99
2. Онтогенез пластид | 101
3. Физиологические особенности хлоропластов | 104
Пигменты листа
1. Хлорофиллы | 105
Химические свойства хлорофилла | 106
Физические свойства хлорофилла | 108
Биосинтез хлорофилла | 109
Условия образования хлорофилла | 111
2. Каротиноиды | 113
3. Фикобилины | 115
Энергетика фотосинтеза | 116
1. Значение отдельных участков солнечного спектра для фотосинтеза | 117
2. Фотофизический этап фотосинтеза | 120
Химизм фотосинтеза
1. Происхождение кислорода при фотосинтезе | 124
2. Фотохимический этан фотосинтеза. Циклическое и нециклическое фотосинтетическое фосфорилирование | 126
3. Темповая фаза фотосинтеза — путь превращения углерода
'С-3' путь фотосинтеза (цикл Кальвина) | 131
'С-4' путь фотосинтеза (цикл Хетча — Слэка) | 136
4. Продукты фотосинтеза
Фотосинтетическое образование углеводов | 139
Фотосинтетическое образование аминокислот | 140
Влияние условий на интенсивность процесса фотосинтеза
1. Влияние внешних условий на интенсивность процесса фотосинтеза | 141
Влияние света | 142
Коэффициент использования солнечной энергии | 144
Влияние температуры | 144
Влияние содержания CO2 в воздухе | 145
Влияние снабжения водой | 146
Снабжение кислородом и интенсивность фотосинтеза | 146
Влияние минерального питания | 147
2. Влияние внутренних факторов на процесс фотосинтеза | 148
3. Дневной ход фотосинтеза | 149
4. Фотосинтез и урожай | 150
Список рекомендуемой литературы | 151
Глава IV. Корневое питание растений
Физиологическая роль элементов минерального питания | 152
1. Элементы, необходимые для растительного организма | 153
2. Физиологическое значение макро- и микроэлементов | 154
Макроэлементы | 155
Микроэлементы | 159
3. Антагонизм ионов | 163
Поступление минеральных солей через корневую систему | 164
1. Корневая система как орган поглощения солей | 165
2. Особенности поступления солей в корневую систему | 165
3. Роль корней в жизнедеятельности растений | 169
Поступление и превращение соединений азота в растениях | 171
1. Особенности усвоения молекулярного азота | 172
2. Питание азотом высших растений | 174
3. Азотный обмен растений | 174
Почва как источник питательных веществ
1. Питательные вещества в почве и их усвояемость | 179
2. Значение кислотности почвы | 180
3. Значение почвенных микроорганизмов | 181
Список рекомендуемой литературы | 182
Глава V. Передвижение питательных веществ по растению
Передвижение элементов минерального питания (восходящий ток) | 183
Круговорот минеральных веществ в растении (реутилизация) | 184
Особенности передвижения органических веществ по растению | 186
Список рекомендуемой литературы | 192
Глава VI. Дыхание растений
Общие вопросы дыхательного обмена | 193
1. Значение дыхания в жизни растения | 194
2. Адеиозиитрифосфат, структура и функции | 195
3. Окислительно-восстановительные процессы. Работы А.И. Баха и В.И. Палладина | 196
4. Субстраты дыхания | 197
Пути дыхательного обмена
1. Гликолиз + цикл Кребса
Анаэробная фаза дыхания (гликолиз) | 198
Аэробная фаза дыхания | 201
Энергетический баланс процесса дыхания | 211
Химизм процесса брожения | 211
Глиоксилатный цикл | 213
2. Пентозофосфатный путь дыхательного обмена | 214
Влияние внешних и внутренних факторов на интенсивность дыхания
1. Влияние внешних условий на процесс дыхания | 217
2. Влияние внутренних факторов | 220
Пути регуляции дыхательного обмена
1. Локализация в клетке реакций дыхательного обмена | 221
2. Регуляция дыхательного обмена | 222
3. Взаимосвязь дыхания с другими процессами обмена | 223
Список рекомендуемой литературы | 225
Глава VII. Рост и развитие растений
Рост растений | 226
1. Особенности роста клеток | 227
2. Особенности прорастания семян | 232
3. Типы роста органов растения | 235
4. Культура изолированных тканей | 236
5. Дифференциация тканей | 237
6. Влияние внешних условий на рост | 238
7. Гормоны роста растений (фитогормоны)
Ауксины | 245
Гиббереллины | 249
Цитокинины | 252
Ингибиторы роста | 254
Взаимодействие фитогормонов | 255
Механизм действия фитогормонов | 256
Применение фитогормонов в практике растениеводства | 260
8. Ростовые корреляции. Регенерация | 262
9. Движение растений. Тропизмы и настии | 263
10. Физиологическая природа движения растений | 266
Физиологические основы покоя растений | 268
1. Покой семян | 269
2. Покой почек | 271
3. Регуляция процессов покоя | 272
Развитие растений
1. Теория циклического старения и омоложения растений | 273
2. Этапы развития растений | 274
3. Регуляция процесса развития | 276
Влияние внешних условий на процесс развития | 277
Яровизация | 277
Фотопериодизм | 279
Гормоны цветения | 282
Список рекомендуемой литературы | 283
Глава VIII. Физиологические основы устойчивости растений | 284
Жаростойкость растений | 285
Морозоустойчивость растений | 285
Причины гибели растений от мороза | 285
Закаливание растений | 286
Зимостойкость растений | 289
Устойчивость растений к засолению | 289
Причины вредного влияния солей | 290
Солеустойчивость растений. Галофиты | 291
Список рекомендуемой литературы | 292
Предметный указатель | 293


ПРЕДИСЛОВИЕ

Биологическая наука непрерывно развивается, меняются не только взгляды на отдельные вопросы, но и общие подходы к ее изучению. Поэтому возникла необходимость в создании нового учебного пособия по физиологии растений.

В данном пособии в основном сохранена общепринятая последовательность в изложении отдельных вопросов физиологии. Вместе с тем, учитывая решающее значение для современного этапа развития физиологии растений достижений молекулярной биологии, мы сочли необходимым в первой главе остановиться на молекулярных основах клеточной организации, обратив внимание па связь между химической структурой и физиологическими функциями отдельных органических соединений. Одновременно в этом разделе даны основы современного понимания физиологических аспектов роли нуклеиновых кислот и белков-ферментов в передаче и реализации наследственных свойств. Этот раздел позволит студенту правильно попять современный уровень развития физиологии растений. Во всех остальных главах, особенно посвященных росту и развитию, достижения молекулярной биологии нашли непосредственное отражение.

Одним из центральных вопросов современной биологической науки является вопрос о механизмах, обеспечивающих регуляцию жизненных процессов. Именно ругуляторные механизмы обеспечивают слаженность физиологических процессов, упорядоченность развития организмов, способность их к адаптации, к меняющимся условиям. В этой связи мы считали необходимым более подробно остановиться на механизмах регуляции как на молекулярном, так и на организменном уровне (гормональная регуляция).

Небольшой объем не позволил достаточно подробно остановиться на всех разделах, и поэтому некоторые из них пришлось изложить конспективно.

Данное пособие рассчитано на студентов педагогических институтов - будущих учителей, именно поэтому большое внимание уделено рассмотрению взаимосвязи физиологических процессов, созданию целостного представления о растительном организме. Учитель средней школы должен обладать широким кругозором, в этой связи в руководстве частные вопросы физиологии рассматриваются как проявление общебиологических закономерностей.

3

Автор приносит большую благодарность коллективу кафедры ботаники Московского областного педагогического института имени Н. К. Крупской и кафедре физиологии растений Воронежского государственного университета, в особенности доценту Д. П. Викторову и доценту Г. С. Эрдели за большую помощь, оказанную при написании данного пособия. Автор благодарен также своим бывшим аспирантам, преподающим в различных педагогических институтах страны, замечания и пожелания которых оказались весьма полезными.

Выражаю также большую признательность зав. кафедрой ботаники Ленинградского педагогического института имени Герцена, проф. В. В. Апикневу и коллективу кафедры ботаники МГПИ имени В. И. Ленина за внимательный просмотр рукописи и сделанные ими замечания.

Доктор биологических наук, профессор

Н. И. Якушкина

4


ВВЕДЕНИЕ

Физиология растений относится к биологическим паукам. Биология - паука о жизни - издавна разделялась на два основных направления: анатомо-морфологическое и физиологическое. Как всякая классификация, такое разделение условие. Действительно, как изучать отдельные органы, не принимая во внимание их функции, или изучать процессы, не касаясь тех структур, где они локализованы? В последнее время биологи стремятся теснее связать процессы с определенными внутренними структурами. Так, например, для понимания процесса дыхания важное значение имеет изучение микроскопической и субмикроскопической структуры митохондрий, где этот процесс локализован. Биологические функции многих макромолекул связаны с их формой. Хорошо известно решающее значение двухцепочечной структуры ДНК. Именно такая структура обеспечивает важнейшее свойство данного соединения - способность к самовоспроизведению. Не вызывает сомнений решающая роль конфигурации белков-ферментов для осуществления их каталитической активности. Все же разделение биологии на указанные направления продолжает существовать, это вызвано как общими тенденциями к углублению специализации, так и различиями в методах исследования. Основной метод у анатомо-морфологов описательный, тогда как у физиологов - экспериментальный.

Физиологическое направление в биологии делится на физиологию животных и физиологию растений. Еще со времени Аристотеля мир живых существ делят на царство животных и царство растений. Это также условно. Чем больше мы углубляемся в понимание сущности биологических явлений, тем больше пас поражает универсальность многих процессов. Действительно, все организмы используют соединения углерода как материал для построения своего тела, воду как универсальный растворитель, соединения фосфорной кислоты как источник энергии, нуклеиновые кислоты как хранитель наследственной информации, белки как катализаторы. Показано, что такой центральный процесс, протекающий во всех живых организмах, как синтез белка, сходен не только в общих чертах, но и во многих деталях. В этом отношении интересны исследования советского ученого А. Спирина, показавшего возможность гибридизации субъединиц рибосом, выделенных из растительных и животных организмов. Природа удивительно экономна, и, несмотря на внешнее огромное

5

разнообразие, во многих процессах заложены одни и те же механизмы. Все это приводит к выводу, что во многих случаях различия между растениями и животными носят больше количественный характер. Однако существуют и качественные различия. Каковы же особенности растительного организма по сравнению с животным? Прежде всего эти особенности проявляются па клеточном уровне. Как правило, клетки растений имеют определенную форму благодаря наличию жесткой пектоцеллюлозной оболочки. Животные клетки такой твердой оболочки не имеют и могут легко изменять свою форму. Многие растительные клетки, в отличие от животных, обладают особыми органеллами - пластидами, а также системой вакуолей. Как правило, в них отсутствует центрполь. Есть существенные различия и в процессах, происходящих в растительном и животном организме. В отличие от животных растения в большинстве случаев фиксированы, способность к движению у них очень ограничена. Рост растений отличен от роста животного организма. Растения растут в течение всей жизни, тогда как большинство животных прекращает рост после того, как достигнет определенных размеров. Рост животных в основном происходит за счет увеличения размеров уже имеющихся органов, а рост растений сопровождается появлением новых органов, т. е. включает в себя формообразовательные процессы. Животные во время роста выделяют веществ во внешнюю среду значительно больше, чем растения. Наконец, важнейшее значение имеет тот факт, что зеленые растения обладают способностью строить органическое вещество из простых неорганических соединений, тогда как животные питаются за счет готовых органических веществ.

Итак, физиология растений - это паука о процессах, происходящих в растительном организме. Задача физиологии растений заключается в раскрытии сущности этих процессов для того, чтобы научиться управлять ими. К. А. Тимирязев писал: "Физиолог не может довольствоваться пассивной ролью наблюдателя, как экспериментатор, он является деятелем, управляющим природой".

В этом определении заложена целая программа действия для каждого физиолога. Из него видно, что, с одной стороны, физиология растений - это теоретическая паука, которая опирается па последние достижения физики, химии, молекулярной биологии; с другой стороны, эта паука имеет большое практическое значение для земледелия.

Таким образом, в задачи физиологии растений входит раскрытие сущности процессов, протекающих в растительном организме, установление их взаимной связи, изменения под влиянием среды, механизмов их регуляции. Для решения указанных задач важнейшее значение имеет широкое применение диалектического метода. Физиология растений изучает процессы, происходящие в организме на разных уровнях организации: организменном, органном, клеточном, субклеточном, молекулярном и даже субмолекулярном. При изучении процессов па любом уровне надо всегда иметь в виду, что как в клетке, так и в организме в целом, все процессы тесно взаимосвязаны. Изменение любого процесса отражается па всей жизнедеятельности организма. Сложность биологических исследований заключается еще

6

и в том, что организм неотделим от среды и все физиологические процессы тесно взаимосвязаны с условиями среды. Любой физиологический процесс должен рассматриваться как продукт длительной эволюции, в течение которой выработалась способность растений к адаптации, приспособлению к изменяющимся условиям среды в процессе их онтогенеза. Растительный организм непрерывно развивается и в течение всей своем жизни. Это развитие расчленено на определенные этапы. Каждый этап развития имеет свои специфические особенности. Именно поэтому необходимо рассматривать растительный организм как непрерывно развивающуюся систему.

При изучении растительного организма на разных уровнях организации возможно два подхода. Первый - это переход от более высокого уровня к более низкому, сведение сложных биологических закономерностей ко все более и более простым физическим и химическим. Этот путь исследования, в последнее время широко применяемый биологами, привел к развитию молекулярной биологии - раскрытию наследственного кода, механизма биосинтеза белка, основных закономерностей поглощения и использования квантов света в процессе фотосинтеза и т. д. Однако, для того чтобы понять закономерности физиологических процессов, протекающих в целом организме, этот подход явно недостаточен. На основании имеющихся достижений в настоящее время начинает применяться иной путь - переход от изучения более простого ко все более сложному уровню организации. Этот второй подход был назван академиком В. А. Энгельгардтом "интегральным". В самом общем виде этот подход позволяет проследить развитие отдельных физиологических процессов в целом организме на основе следующей общей схемы: ДНК - РНК - белок-фермент - биохимическая реакция - физиологический процесс - свойство клетки - свойство органа - свойство организма. По-видимому, на всех уровнях указанной схемы процессы регулируются. Регулируется активность репликации ДИК, образование РНК и белков, активность белков-ферментов, дифференциация клеток и т. д. Раскрытие механизмов регуляции па разных уровнях реализации генетической информации позволит подойти к пониманию того, каким образом оплодотворенная яйцеклетка превращается в целый многоклеточный организм. Это приблизит нас и к пониманию механизма адаптации организмов к условиям внешней среды.

Достижения молекулярной биологии уже оказали заметное влияние па физиологию растений. Именно благодаря достижениям молекулярной биологии получили новую интерпретацию известные ранее факты о роли фитогормонов в процессах роста и развития растений. Сейчас фитогормонам подобно гормонам животных организмов отводится важнейшая роль как в регуляции различных физиологических процессов, так и в процессе приспособления к условиям внешней среды. В этой связи одна из важнейших задач, стоящих перед физиологами, заключается в раскрытии механизма гормональной регуляции.

Изучение на молекулярном уровне внесло много нового в объяснение процессов поступления питательных веществ в растение. Однако надо сказать, что вопросы поступления и особенно передвижения

7

питательных веществ по растению во многом остаются еще неясными. По-видимому, широкое развитие применения удобрений в нашей стране выдвигает перед физиологами задачи дальнейшей разработки основ корневого питания растений.

За последние годы велики успехи в понимании первичных процессов фотосинтеза, хотя еще много вопросов требует дальнейшего изучения, для того чтобы осуществить мечту человека - полностью воспроизвести этот процесс в искусственной обстановке.

Советская школа физиологии растений всегда обращала пристальное внимание на управление растительными организмами с целью повышения их продуктивности. В настоящее время эта проблема стоит во всем мире чрезвычайно остро. Важно охранять природу и одновременно поднять общую продуктивность биосферы. Для этого перед физиологами стоит задача изучать поведение растений в сообществах, в ценозах. Особенно важным является то, о чем писал еще К. А. Тимирязев, - повысить коэффициент использования солнечной энергии.

Нет сомнений, что все более широкое применение принципов, открытых при молекулярно-биологических исследованиях в изучении процессов на уровне целого растения и растительных сообществ, позволит подойти к управлению ростом, развитием, а следовательно, и продуктивностью растительных организмов.

Изучение физиологии растений имеет большое значение для учителя. Оно поможет ему на уроках дать правильное представление о жизни растительного организма, о его огромной роли в жизни нашей планеты. Знание физиологии растений поможет также в работе по охране растений от различных вредных воздействий.

8


Глава I.

ФИЗИОЛОГИЯ РАСТИТЕЛЬНОЙ КЛЕТКИ

Клетка - основная структурная и функциональная единица жизни, ограниченная полупроницаемой мембраной и способная к самовоспроизведению. Клетки разных живых организмов имеют свои отличительные особенности. Как известно, все организмы делят па прокариоты (бактерии, сине-зеленые водоросли), клетки которых не имеют оформленного ядра, и эукариоты, клетки которых обязательно содержат ядро. Существенные различия в структуре имеются и у клеток, входящих в состав одного и того же организма. В многоклеточном организме имеются высокоспециализированные клетки, которым присущи свои специфические функции. Клетка корня с корневым волоском не похожа па клетку флоэмы или клетку мезофилла листа. Однако всякое изучение должно начаться не с выявления различия между разными клетками, а с установления наиболее характерного для обобщенной клетки.

Для всех клеток характерны те же функции, которыми можно характеризовать и жизнь в целом. Они способны к самовоспроизведению, к использованию и превращению энергии, к синтезу больших и сложных молекул. Клетка, как и все живое, является результатом длительной эволюции и характеризуется высокой упорядоченностью своей структуры.

Открытие клеточного строения организма непосредственно связано с изобретением микроскопа. В 1665 г. голландский ученый Роберт Гук усовершенствовал простейший микроскоп и рассмотрел с его помощью срез пробки. На этом срезе оказались видимыми отдельные ячейки. Роберт Гук назвал их клетками. Однако только в середине XIX в. этому открытию было придано надлежащее значение. На основе многочисленных наблюдений, главным образом благодаря работам ботаника М. Шлейдена (1838) и зоолога Т. Шванца (1839), была сформулирована клеточная теория строения организмов. Согласно этой теории, все живое состоит из клеток и их производных. Трудно переоценить значение этого обобщения. Ф. Энгельс причислял открытие клеточного строения организмов к трем величайшим открытиям XIX в. (наряду е эволюционной теорией происхождения видов и законом сохранения энергии). Значение открытия клеточного строения организмов многогранно. Оно дало основу для утверждения взгляда о единстве происхождения всего живого, открыло возможность изучения живого на уровне клетки. Вместе с тем при изучении

9

многоклеточных организмов надо помнить, что каждая клетка находится в тесном взаимодействии с другими клетками и что организм - это единое целое, а не сумма клеток.

10


СТРОЕНИЕ КЛЕТКИ

Долгое время считали, что клетка - это масса протоплазмы, которая окружена клеточной оболочкой и содержит ядро. Такое представление просуществовало до усовершенствования методов микроскопического исследования. Разрешающая сила самого сильного светового микроскопа составляет около 150-200 нм и не позволяет увидеть многие органеллы, а тем более рассмотреть их внутреннее строение. Последнее стало возможным лишь после изобретения электронного микроскола. Известно, что электроны обладают волновыми свойствами, это позволяет их использовать подобно световым волнам. Высокая разрешающая способность электронного микроскопа объясняется малой длиной волны, соответствующей электрону. В связи с этим разрешающая способность электронного микроскопа примерно на 2-3 порядка выше светового микроскопа и составляет около 1 нм. Правда, ценность электронного микроскопа снижается из-за ряда технических трудностей. Низкая проникающая способность электронов заставляет использовать ультратонкие срезы - 300-500 нм. Кроме того, наблюдение в электронном микроскопе производится на фиксированных (умерщвленных) срезах. В связи с этим интерпретация картин, видимых в электронный микроскоп, должна проводиться с осторожностью. Не исключена возможность, что та или иная картина представляет собой артефакт (следствие отмирания). И все же применение электронного микроскопа значительно продвинуло наши знания о структуре и ультраструктуре клетки. Рассмотрение с помощью электронного микроскопа показало, что клетка обладает чрезвычайно сложной структурной организацией и представляет собой систему, дифференцированную на отдельные органеллы (рис. 1, 2).

В растительной клетке прежде всего надо различать клеточную оболочку и содержимое. Основные жизненные свойства присущи именно содержимому клетки - протопласту. Кроме того, для взрослой растительной клетки характерно наличие вакуоли - полости, заполненной клеточным соком.

Протопласт состоит из цитоплазмы и включенных в пес крупных органелл, видимых в световой микроскоп: ядра, пластид и митохондрий. В свою очередь, цитоплазма представляет собой сложную систему, включающую многочисленные субмикроскопические структуры, такие, как аппарат Гольджи, эндоплазматический ретикулум, микротрубочки, рибосомы и др. Все указанные органеллы погружены в матрикс цитоплазмы - гиалоплазму, или основную плазму. (Если отцентрифугировать цитоплазму, то она разделится па две примерно равные части. В более плотной окажутся структурные образования, куда войдут все органеллы, а в менее плотной - гналоплазма.) Каждая из органелл имеет свою структуру и ультраструктуру.

10

Рис. 1. Электронно-микроскопическая фотография молодой растительной клетки (по Н. В. Парамоновой):
Рис. 1. Электронно-микроскопическая фотография молодой растительной клетки (по Н. В. Парамоновой):

1 - клеточная оболочка; 2 - пластиды; 3 - митохондрии; 4 - аппарат Гольджи; 5 - эндоплазматический ретикулум; 6 - ядро; 7 - вакуоль; 8 - крахмал.

11

Под ультраструктурой понимается расположение в пространстве отдельных молекул, составляющих данную органеллу. Даже с помощью электронного микроскопа далеко не всегда можно увидеть ультраструктуру более мелких органелл (рибосом). По мере развития пауки открываются все новые структурные образования, находящиеся в цитоплазме, и в этой связи наши современные представления о ней ни в коей мере не являются окончательными. Клетки многоклеточного организма взаимосвязаны. Эта взаимосвязь осуществляется с помощью тяжей цитоплазмы - плазмодесм.

Выяснение физиологических функций отдельных органелл связано с разработкой метода их изоляции (выделения из клетки). Таков метод дифференциального центрифугирования, основанный на разделении отдельных компонентов протопласта по их величине и плотности. В зависимости от ускорения удается выделить все более и более мелкие фракции органелл. Совместное применение методов электронной микроскопии и дифференциального центрифугирования дало возможность наметить связи между структурой и функциями отдельных органелл. В молекулярной биологии, пли пауке об особенностях строения и функциях отдельных макромолекул (белков и нуклеиновых кислот), сомкнулись усилия биохимиков, физиологов и морфологов, и именно это дало триумфальный успех.

Соотношение между отдельными видами структур в растительной клетке представлено па следующей схеме:

Размеры клеток и отдельных органелл приблизительно следующие: клетка - 10 мкм - 10 мм, ядро - 5-30 мкм, хлоропласты - 2-6 мкм, митохондрии - 0,5-5 мкм, рибосомы - 25 нм.

Рассмотрим основные свойства отдельных частей растительной клетки.

12


1. КЛЕТОЧНАЯ ОБОЛОЧКА

Характерной особенностью растительной клетки является наличие твердой клеточной стенки. Клеточная оболочка придает клеткам и тканям растений механическую прочность, защищает протоплазматическую мембрану от разрушения под влиянием гидростатического давления, развиваемого внутри клетки. Однако такую оболочку нельзя рассматривать только как механический каркас. Клеточная оболочка, особенно в молодых клетках, играет определенную физиологическую роль. Она способна к росту, является противоинфекционным барьером, принимает участие в поглощении минеральных веществ, являясь своеобразным ионообменником. Клеточная оболочка обладает такими свойствами, которые позволяют противостоять давлению воды внутри клетки, и в то же время обладает растяжимостью и способностью к росту. Она образуется из веществ, вырабатываемых компонентами протопласта. Первичная клеточная оболочка характерна для молодых клеток (рис. 5). По мере их старения образуется вторичная структура.

В состав клеточной оболочки входит целлюлоза, гемицеллюлоза, пектиновые вещества, липиды и небольшое количество белка. Процентное соотношение веществ в первичных клеточных оболочках сильно колеблется. Для примера приведем состав оболочки клеток колеоптилей овса: целлюлозы - 25%, гемицеллюлозы - 51%, пектиновых веществ - 3-5%, белка - 10%, липидов - 4%. Остов клеточной оболочки составляют переплетенные микро- и макрофибриллы целлюлозы. Целлюлоза, или клетчатка (C6H10O5)n, представляет собой длинные пeразветвленные цепочки, состоящие из 3-10 тыс. остатков глюкозы, соединенных 1,4-связями. Макромолекулы целлюлозы не встречаются в свободном виде, 100 молекул целлюлозы объединены в мицеллу, 20 мицелл объединены в микрофибриллу, 250 микрофибрилл составляют макрофибриллу (рис. 3). Макрофибриллы, мицеллы и микрофибриллы соединены в пучки водородными связями. Надо сказать, что структура микро- и макрофибрилл неоднородна. Наряду с хорошо организованными кристаллическими участками имеются паракристаллические, аморфные. Диаметр мицеллы составляет 5 нм, диаметр фибриллы - 30 нм. Микро- и макрофибриллы целлюлозы в клеточной оболочке погружены в аморфную желеобразную массу - матрикс. Матрикс состоит из гемицеллюлозы, пектиновых веществ и белка. Гемицеллюлоза, или полуклетчатка,- это смесь веществ, в которую входят пентозаны и гексозаны. Степень полимеризации у этих соединений меньше по сравнению с клетчаткой (150-300 мономеров, соединенные 1,3- и 1,4-связями). Пектиновые вещества - это полимерные соединения углеводного типа. Различают три вида пектиновых веществ. 1. Пектиновая кислота - представляющая собой цепочки, включающие от 5 до 100 остатков галактуроновой кислоты [image], образующихся при окислении гексоз. 2. Пектин - это также

13

Рис. 2. Схема строения растительной клетки:
Рис. 2. Схема строения растительной клетки:

1 - клеточная оболочка; 2 - плазмалемма; 3 - плазмодеомы; 4 - микротрубочки; 5 - ядро; 6 - аппарат Гольджи; 7 - вакуоль; 8 - митохондрия; 9 - пластида; 10 - ондоплазматический ретикулум.

14

Рис. 3. Целлюлоза:
Рис. 3. Целлюлоза:

А - структура молекулы целлюлозы; Б - ассоциации молекул целлюлозы: 1 - мицелла; 2 - микрофибрилла; 3 - микрофибрилла.

цепочки галактуроновой кислоты, некоторые карбоксильные группы которой метилированы. Пектин дает коллоидные растворы и легко переходит в гель. 3. Протопектин, по-видимому, состоит из нескольких цепочек пектиновой кислоты, соединенных кальцием. Пектиновые вещества и гемицеллюлоза образуют трехмерную сетку.

В белке клеточных оболочек, получившем название экстепсина, содержится иминокислота оксипролин. Именно белок придает матриксу оболочки определенную структуру и эластичность. Не все пространство между фибриллами целлюлозы занято матриксом. Остаются промежутки, заполненные водой, которые составляют так называемое свободное пространство клетки и представляют собой единую систему (все промежутки соединены друг с другом).

Толщина клеточной стенки колеблется у разных видов растений от десятых долей до 10 мкм. В первичной оболочке каждой клетки имеются тонкие участки - первичные норовые поля, через которые обычно проходят плазмодесмы - цитоплазматические нити, обрамленные мембраной (плазмалеммой). На каждые 100 мкм2 клеточной оболочки имеется примерно 10-30 плазмодесм диаметром 0,2 мкм (рис. 4). Благодаря плазмодесмам протоплазма всех клеток объединена в единое целое - симпласт.

Между клеточными оболочками двух соседних клеток в местах их соприкосновения имеется так называемая срединная пластинка;

15

Рис. 4. Плазмодесмы па продольном срезе клеточной оболочки (по Н. В. Парамоновой):
Рис. 4. Плазмодесмы па продольном срезе клеточной оболочки (по Н. В. Парамоновой):

1 - плазмодесмы; 2 - клеточная оболочка; 3 - эндоплазматический ретикулум.

в состав срединной пластинки входят пектиновые вещества, главным образом в виде пектатов кальция (кальциевая соль пектиновой кислоты). Эти вещества как бы цементируют, склеивают растущие клетки. При недостатке кальция пектиновые вещества превращаются в слизь, наблюдается ослизнение ткани и клетки разъединяются (мацерация ткани).

При созревании плодов пектиновые вещества срединных пластинок, склеивающие клетки, переходят в растворимую форму и благодаря этому плоды становятся мягкими.

Клеточная оболочка образуется при делении клеток. Она способна к эластическому (обратимому) растяжению. Эластическое растяжение происходит под влиянием развивающегося в клетке давления воды (тургорyого давления). Макрофибриллы (рис. 5) целлюлозы не связаны между собой и скреплены только матриксом. Они скользят друг около друга, клеточная оболочка становится тоньше, и это определяет ее эластичность. Пластическое необратимое растяжение - это собственно рост клеточной оболочки.

Клеточная оболочка способна к утолщению и видоизменению. В результате этого образуется ее вторичная структура. Утолщение оболочки происходит путем наложения новых слоев па первичную оболочку. Ввиду того что наложение идет уже на твердую оболочку, фибриллы целлюлозы в каждом слое лежат параллельно, а в соседних слоях - под углом друг к другу. Этим достигается значительная прочность и твердость вторичной оболочки. По мере того как число слоев фибрилл целлюлозы становится больше и толщина стенки увеличивается, она теряет эластичность и способность к росту. Во вторичной клеточной стенке содержание целлюлозы значительно возрастает, в некоторых случаях до 60% и более. По мере дальнейшего старения клеток матрикс оболочки может заполняться различными веществами - лигнином, суберином (одревеснение или опробковение оболочки). Лигнин образуется из гемицеллюлозы и пектиновых веществ.

Клеточная оболочка легкопроницаема как для воды, так и для растворенных веществ. Одревеснение заметно снижает ее проницаемость, а опробковение делает ее непроницаемой, вследствие чего клетка отмирает.

16

Рис. 5. Электронно-микроскопическая фотография клeточной стенки с неупорядоченным расположением микрофибрилл целлюлозы и плазмодесмами.
Рис. 5. Электронно-микроскопическая фотография клeточной стенки с неупорядоченным расположением микрофибрилл целлюлозы и плазмодесмами.

17


2. ЦИТОПЛАЗМА

Химический состав цитоплазмы очень разнообразен и изменчив. Анализы показывают, что цитоплазма на 80-85% состоит из воды. Сухое вещество цитоплазмы примерно па 75% состоит из белков, простых или сложных (нуклеопротеиды, глюкопротеиды и т. д.). Кроме того, цитоплазма содержит значительное количество жироподобных веществ - липидов (15-20%). Большое количество воды определяет многие свойства цитоплазмы. На каждую молекулу белка в цитоплазме приходится около 18 тыс. молекул воды.

Цитоплазма обладает высокой вязкостью. Вязкость цитоплазмы зависит от содержания воды в ней, от сил сцепления между отдельными молекулами белка, от конфигурации белковых молекул. В зависимости от условий эти компоненты меняются и, следовательно, меняется вязкость. В среднем вязкость цитоплазмы в 18-25 раз выше вязкости воды. Вязкость цитоплазмы - важный признак, позволяющий судить о физиологическом состоянии клетки. Клетки молодых органов и тканей, как правило, обладают менее вязкой цитоплазмой. Вязкость цитоплазмы изменяется в процессе онтогенеза растительного организма, возрастая вплоть до бутонизации. В период бутопизации и цветения вязкость цитоплазмы в клетках вегетативных органов растений снижается, а после цветения снова увеличивается. Клетки генеративных органов растений отличаются обычно высокой вязкостью цитоплазмы. Понижение вязкости цитоплазмы

17

соответствует более интенсивному обмену, тогда как повышенная вязкость, по не слишком высокая, коррелирует с большой устойчивостью организма против неблагоприятных условий. Особенно высокой вязкостью цитоплазмы обладают клетки покоящихся органов, например сухих семян. Повышенная и пониженная температура, низкая влажность - все это увеличивает вязкость цитоплазмы. Однако не всегда неблагоприятные условия повышают вязкость. Под действием внешних условий могут нарушаться связи между белковыми молекулами, и это уменьшает вязкость цитоплазмы. Так, анаэробные условия вызывают разрыв - S-S-мостиков в молекулах белка (присоединение водорода переводит дисульфидные группировки в сульфгидрильные), благодаря этому вязкость снижается.

Цитоплазма содержит много воды и обладает подвижностью. Ее движение зависит от температуры, от доступа кислорода. Под воздействием веществ, тормозящих дыхание, движение цитоплазмы приостанавливается, прибавление АТФ ускоряет движение. Все это приводит к выводу, что движение цитоплазмы идет с использованием энергии, выделяемой в процессе дыхания.

Важным свойством цитоплазмы является эластичность. Так, если в цитоплазму ввести микроскопические кусочки металла и с помощью магнита сдвинуть их, то после прекращения действия магнита они опять займут прежнее положение. Эластичность цитоплазмы доказывает, что она обладает структурой, иначе говоря, составляющие ее молекулы расположены в пространстве определенным образом. Хотелось бы лишь заметить, что структура цитоплазмы очень мобильна. Благодаря структуре и прежде всего наличию мембран осуществляется разделение веществ по разным участкам клетки (компартментализация). Отдельные химические соединения, легко реагирующие друг с другом, могут находиться в цитоплазме одной и той же клетки и не соприкасаться, а следовательно, не взаимодействовать. Вещества субстрата и соответственного фермента могут концентрироваться в определенных частях клетки, что облегчает их взаимодействие.

Для поддержания сложной структуры цитоплазмы необходима энергия. Согласно второму закону термодинамики всякая система стремится к уменьшению упорядоченности, к энтропии. Поэтому любое упорядоченное расположение молекул требует притока энергии извне.

Мембраны. Трудно переоценить значение мембран в жизни клетки и организма. Мембраны определяют возможность проникновения в клетку и в отдельные органеллы различных веществ (проницаемость). На мембране или даже в самих мембранах проходят важнейшие процессы жизнедеятельности (перенос электронов в дыхательной цепи, окислительное и фотосинтетическое фосфорилирование). Мембраны разделяют клетку па отдельные компартменты (отсеки). На мембранах концентрируются, адсорбируются различные вещества и т. д.

Большинство мембран имеет сходный химический состав - это липопротеидные образования, содержащие около 60% белков и 40%

18

липидов, среди которых значительная доля принадлежит фосфолипидам. У фосфолипидов две гидроксильные группы в молекуле глицерина замещены жирными кислотами, а третья - фосфорной кислотой. К фосфорной кислоте могут быть присоединены различные соединения, чаще всего аминоспирты - этаноламин или холин. Важнейшим свойством молекулы фосфолипидов является полярность, так как они содержат полярную гидрофильную головку (фосфорная кислота, аминоспирт) и два гидрофобных углеводородных хвоста (рис. 6). От фосфолипидов во многом зависит проницаемость мембран; они поддерживают ее структуру. Фосфолипиды влияют на активность белков-ферментов, входящих в состав мембран, изменяя их конформацию, а также создавая гидрофобную среду, благоприятствующую их действию. Толщина мембран составляет 6-10 нм. Изучением мембран заняты многие ученые во всех странах. Тем не менее структура мембран до настоящего времени не может считаться раскрытой. Дело в том, что разрешающая сила электронного микроскопа недостаточна, чтобы увидеть расположение молекул внутри мембран, в связи с этим большинство гипотез о структуре мембран покоится па определенных допущениях. До недавнего времени предполагалось, что все мембраны имеют сходную структуру. Это допущение основывалось па том, что мембраны под электронным микроскопом имеют трехслойное строение. На основании этих данных Робертсоном с сотрудниками была предложена гипотеза элементарной мембраны. Согласно этой гипотезе, внутренний слой мембраны состоит из двух рядов липидов, окруженных двумя рядами белков. В состав мембран входят полярные липиды, ориентированные определенным образом. Молекулы липидов расположены таким образом, что гидрофобные углеводородные группировки обращены друг к другу, гидрофильные направлены в сторону белков. Однако современные исследования показали, что толщина различных мембран неодинакова. В связи с этим стало ясно, что и структура мембран может быть различна. В настоящее время имеются разнообразные модели структуры мембран (рис. 7).

Для некоторых мембран, в частности для плазмалеммы и для

Рис. 6. Структура фосфолипидов:
Рис. 6. Структура фосфолипидов:

1 - нeполярные хвосты; 2 - полярная головка.

19

мембран хлоропластов, покaзано наличие глобулярных частиц. Методом замораживания со скалыванием было показано, что белки мембраны, состоящие по преимуществу из гидрофобных аминокислот, могут находиться внутри двойного слоя липидов в углеводородной фазе (рис. 7). Предлагается также модель, согласно которой липидный слой не является непрерывным. Мембрана как бы пропитается белковыми молекулами. Наконец, предложена модель, по которой мембраны состоят из липопротеидных глобул, в которых полилептидные цепи обволакивают липидные мицеллы. Необходимо помнить, что липиды различаются по размерам, конфигурации, заряду (фосфоглицериды, гликолипиды и др.). В разных мембранаx возможно их различное сочетание. Различны и мембранные белки. Вероятно, и зависимости от состава липидов и белков, входящих в cocтав той или иной мембраны, характер ее структуры различен.

Исследования последних лет выявили существенное различие в структуре внутренней и наружной поверхности мембран, их асимметричность. В частности, на наружной поверхности плазматической мембраны располагаются белки рецепторы гормонов, а также некоторые белки, участвующие в транспорте веществ. Асимметричным может быть и расположение разных липидов. Именно асимметрия обусловливает то обстоятельство, что в большинстве случаев мембраны проницаемы для веществ в одном направлении. Необходимо подчеркнуть динамичность мембран. Многие компоненты могут изменять свое расположение в них. При этом миграциия как белков, так и липидов может осуществляться как путем диффузии, так и активным путем, идущим с использованием анергии. Предполагают, что молекулы некоторых белков-ферментов могут

Рис. 1. Модели структуры мембран:
Рис. 1. Модели структуры мембран:

1 - модель двойного слоя с полипентидной цепью в углеводородной фазе; 2 - модель двойного слоя с полипентидной цепью, проходящей сквозь слои липидов; 3 - глобулярная модель, в которой полипептидные цепи обволакивают липидные мицеллы.

20

вращаться и мембране и этому способствует изменение их конформации. Молекулы белков и липидов могут совершать перескок (флип-флоп) с одной стороны мембраны на другую. Этот перескок также требует обязательно затраты энергии. Обнаруженная способность к свободному передвижению в мембранах позволяет прийти к выводу о жидком состоянии мембран. Обработка мембран спиртом или хлороформом позволяет извлечь из них липиды. Если их затем снова добавить, то структура мембраны восстанавливается. Это дает основание полагать, что мембраны способны к самосборке.

Основная плазма, или гналоплазма, представляет собой среду, в которую погружены все органеллы. По химическому составу это в основном водный коллоидный раствор белков, которые часто обладают ферментативной активностью. Кроме того, в основной плазме в растворенном виде находятся различные неорганические и органические вещества, промежуточные продукты обмена. Как и всякая коллоидная система, гиалоплазма может переходить из золя в гель и обратно. Под электронным микроскопом видно, что гиалоплазма имеет зернистую, или гранулярную, структуру. По мнению А. Френ-Висслинга, глобулярные белки соединяются в извитые фибриллы. Таким образом, фибриллы, или цепочки, состоят как бы из отдельных бусинок (глобулярных белков). В образовании этих цепочек принимают участие разные связи. Это могут быть - S-S-мостики, или силы притяжения между кислотными и основными группировками в молекуле белка, гидрофобные взаимодействия и др. Переплетающиеся цепочки белков создают основу структуры гиалоплазмы. Кроме того, в гналоплазме содержатся нити PИK. В плазме протекают многие важнейшие биохимические процессы, отсюда понятна локализация в ней многих ферментов. Гиалоплазма находится в тесном взаимодействии со всеми погруженными в нее органеллами, через нее осуществляется связь между отдельными органеллами. Гиалоплазма способна к движению.

Плазмалемма. Плазмалемма - ото поверхностная одинарная мембрана, отграничивающая толщу цитоплазмы от пектоцеллюлозной оболочки. От свойств плазмалеммы во многом зависит характер обмана между внешней средой и клеткой. Толщина плазмалеммы около 7,5 нм. Показано, что в состав плазмалеммы входят глобулярные частицы. Возможно, входящие в состав плазмалеммы белки прерывают (пронизывают) липидный слой. Плазмалемма обладает полупроницаемостью, хотя и не идеальной. Она хорошо проницаема для воды и значительно слабее для растворенных веществ. Через плазмалемму осуществляется избирательный активный транспорт попов и некоторых других веществ. Имеются данные, что в периоды активного роста поверхность плазмалеммы становится волнистой. В процессе роста клетки происходит быстрое увеличение поверхности плазмалеммы, ее рост. Он происходит путем присоединения к ней уже сформированных участков мембран, принадлежащих пузырькам аппарата Гольджи. Плазмалемма принимает участие в образовании клеточных оболочек. Вещества матрикса оболочки (гемицеллюлоза, пектиновые вещества) образуются аппаратом Гольджи и выделяются

21

через плазмалемму. Вместе с тем фибриллы целлюлозы образуются па наружной поверхности плазмалеммы. У прокариот (бактерии, сине-зеленых водорослей), которые не имеют митохондрий, плазмаломма может включать в себя ферменты дыхательной цепи.

Топопласт. В молодой растительной клетке обычно имеется несколько мелких вакуолей (провакуолей). В процессе роста клетки из них образуется одна центральная вакуоль, отграниченная от цитоплазмы одинарной мембраной - топопластом. Топопласт обладает меньшей проницаемостью по сравнению с плазмалеммой. Во многих случаях вещества, проникающие через плазмалемму, не проникают через топопласт н не попадают в вакуоль. Топопласт, по-видимому, возникает из мембран эндоплазматической сети.

Эндоплазматическая сеть (эндоплазматическин ретикулум) - ото сложная система каналом (рис. 8), окруженных мембранами, пронизывающая всю толщу цитоплазмы. Каналы имеют расширения - цистерны, которые могут обособляться в более крупные пузырьки и далее сливаться в вакуоли. Каналы и цистерны эндоплазматической сети заполнены электроннопрозрачной жидкостью - энхилемой, содержащей растворимые белки и другие соединения. К мембране индоплазматической сети могут быть прикреплены особые рибонук-теопротеидные частицы - рибосомы. Благодаря этому поверхность мембран становится шероховатой. Такие мембраны носят название гранулярных в отличие от гладких - агранулярных.

Мембраны эндоплазматической сети связаны с мембраной ядра. Имеются данные, что эндоплазматическая сеть возникает благодаря выростам, образующимся на наружной ядерной мембране, Каналы эндоплазматической сети соединены с перинуклеарным пространством (между ядерными мембранами). Все это указывает па важнейшую роль эндоплазматической сети в осуществлении взаимосвязи между разными частями клетки. Не исключено, что каналы эндоплазматической сети проходят через плазмодесмы и осуществляют связь и между отдельными клетками.

Физиологическое значение эндоплазматической сети многообразно. Каналы эндоплазматической сети могут использоваться для внутри- и межклеточного транспорта различных веществ. Образовавшиеся па рибосомах белки могут проникать в энхилему, заполняющую каналы. Благодаря этому белки транспортируются внутри клетки и также между

Рис. 8. Шероховатый эндоплазматический ретикулум с прикрепленными рибосомами в мезофилле листа (увел. 60000) (по Н. В. Парамоновой):
Рис. 8. Шероховатый эндоплазматический ретикулум с прикрепленными рибосомами в мезофилле листа (увел. 60000) (по Н. В. Парамоновой):

1 - эндоплазматический ретикулум; 2 - хлоропласт.

22

клетками. Мембраны эндоплазматической сети разделяют клетку на отдельные отсеки (компартменты) и тем самым предупреждают случайные взаимодействия веществ.

Эндоплазматическая сеть очень лабильна, она может возникать и разрушаться. В молодых, только что образовавшихся клетках эндоплазматическая сеть развита слабо. Сильное развитие эндоплазматической сети наблюдается в клетках в период их интенсивного роста.

Аппарат Гольджи представляет собой стопки цистерн, окруженных мембранами (рис. 9). Кроме цистерн, имеется ряд сферических пузырьков. Цистерны (уплощенные мешочки, окруженные мембранами) получили название диктносом. Аппарат Гольджи имеет два конца, два полюса. На одном полюсе, формирующем, образуются новые цистерны. На втором полюсе, секретирующем, происходит образование пузырьков. И тот и другой процесс происходит непрерывно; по мере того как одна цистерна образует пузырьки и, таким образом, расформировывается, ее место занимает другая цистерна. Расстояние между отдельными цистернами постоянно (20- 25 нм).

Одна из основных функций аппарата Гольджи - его участие в формировании плазмалеммы и клеточной оболочки. Одновременно цистерны аппарата Гольджи, по-видимому, могут служить для удаления некоторых веществ, выработанных клеткой.

Рибосомы - это компактные рибопуклеопротсидные частицы, лишенные мембран, размером 19×15 нм, состоящие из белка и особого типа рибонуклеиновой кислоты - рибосомальной (р-РНК). В каждой клетке несколько десятков тысяч рибосом. Они расположены не только в цитоплазме, но и в ядре, в митохондриях, в пластидах, т. е. повсеместно. Функцией рибосом является синтез белка.

Рибосомы состоят из двух субъединиц: одна большая - 50S (14- 15 нм) и другая малая - 30S (7-9 нм). В большую субъединицу входит одна высокомолекулярная РНК и низкомолекулярная. Низкомолекулярная содержит всего 120 нуклеотидов. В малую субъединицу входит одна молекула высокомолекулярной РНК. В состав рибосом входит также несколько десятков разных молекул белка. РНК и белки объединены в рибосомах в нуклеопротеидный тяж. Рибосомальная РНК представляет одинарную цепочку нуклеотидов. Однако в результате взаимодействия между отдельными звеньями цепочка частично спирализована. Спирализованные участки составляют

Рис. 9. Аппарат Гольджи с отпочковывающимися пузырьками (указаны стрелками) (увел. 40 000).
Рис. 9. Аппарат Гольджи с отпочковывающимися пузырьками (указаны стрелками) (увел. 40 000).

23

примерно 70% от всей длины цепочки, они непостоянны, возникают и разрушаются. Малый размер рибосом не позволяет рассмотреть их внутреннюю упаковку даже с помощью электронного микроскопа, поэтому наши представления основаны преимущественно на косвенных данных. Предполагают, что тяж РНК определенным образом свернут и по неспирализованным участкам с ним взаимодействуют молекулы белка. В основном связь между молекулами РНК и белками осуществляется с помощью иона Mg. Двухвалентные катионы магния и кальция обеспечивают также ассоциацию субъединиц рибосом.

Образование рибосом идет путем самосборки. Работами А. С. Спирина показана возможность частичной реконструкции рибосомальных частиц из составляющих их РНК и белка. Составные части рибосом образуются в ядре. Так, р-РНК синтезируется в ядре, используя в качестве матрицы ядерную ДНК, а рибосомальные белки синтезируются в ядрышке. Синтез р-РНК и рибосомального белка строго скоординирован, благодаря чему в клетке никогда не образуется избыточного количества этих соединений.

В дифференцированной клетке большинство рибосом прикреплено к поверхности мембран эндоплазматической сети и образуют как бы цепочки - полисомы. Это позволяет одновременно синтезировать несколько десятков молекул одного и того же белка.

Лизосомы - органеллы диаметром около 2 мкм - окружены мембраной, возникшей из мембран эндонлазматической сети или аппарата Гольджи. Внутренняя полость лизосом заполнена жидкостью - энхилемой, в которой содержатся ферменты, главным образом гидролитические. Ферменты, катализирующие процессы распада, сосредоточенные в лизосомах, благодаря мембране оказываются изолированными от остального содержимого клетки. Это имеет большое значение, так как предупреждает распад веществ, в частности белков, находящихся вне лизосом. Вместе с тем в лизосомах может происходить разрушение чужеродных веществ, попавших в клетку.

Пероксисомы. Окруженные мембраной пузырьки сферической формы, более мелкие, чем лизосомы. Их диаметр равен 0,5-1,5 мкм. В пероксисомах содержится ряд окислительных ферментов (каталаза, гликолатоксидаза) и осуществляется окисление различных соединений с образованием перекиси. Именно в пероксисомах осуществляется процесс фотодыхаyия.

Микротрубочки. Цитоплазма большинства клеток содержит микротрубочки. Диаметр микротрубочки 20-25 нм, толщина стенок 5-8 нм, а диаметр канала 10 нм. Предполагают, что стенки микротрубочек состоят из цепочек глобулярных белков тубулинов. Микротрубочки могут разрушаться и снова возникать. Важнейшая функция микротрубочек - участие в различного рода перемещениях. В частности, с микротрубочками связано движение цитоплазмы. Однако механизм действия микротрубочек неясен. Предполагается участие микротрубочек в синтезе клеточных стенок.

24

Рис. 10. Электронно-микроскопическая фотография митохондрий (по Н. В. Парамоновой).
Рис. 10. Электронно-микроскопическая фотография митохондрий (по Н. В. Парамоновой).

25


3. МИТОХОНДРИИ

Митохондрии - "силовые" станции клетки, в них локализована большая часть реакций дыхания (аэробная фала). В митохондриях происходит аккумуляция энергии дыхания в аденозинтрифосфате (АТФ). Энергия, запасаемая в АТФ, служит основным источником для физиологической деятельности клетки. Митохондрии обычно имеют удлиненную палочковидную форму длиной 4-7 мкм и диаметром 0,5-2 мкм (рис. 10). Число митохондрий в клетке может быть различным, от 5.00 до 2000. Химический состав митохондрии несколько колеблется. Однако в основном это белковолипоидные органеллы. Содержание белка в них составляет 60- 65%. В состав мембран митохондрий входят 50% структурных белков и 50% ферментативных. Около 30% липидов. Очень важно, что митохондрии содержат нуклеиновые кислоты: РНК-1% и ДНК - 0.5%. В митохондриях имеется не только ДНК, но и вся система синтеза белка, в том числе и рибосомы. Свойства митохондрий (белки, структура) закодированы частично в ДНК митохондрий, а частично в ядре. Сопоставление размеров митохоидриальной ДНК с числом и размером митохондриальных белков показывает, что в ней заложено информации меньше, чем для половины белков. Это и позволяет считать митохондрии полуавтономными, т. е. не полностью зависящими от ядра.

Митохондрии окружены двойной мембраной. Толщина мембран составляет 6-10 нм. Между мембранами - перимитохондриальное пространство, равное 10 нм; оно наполнено жидкостью типа сыворотки. Внутреннее пространство митохондрий заполняет матрикс в виде студнеобразной полужидком массы. Внутренняя мембрана даст выросты - кристы, расположенные перпендикулярно продольной оси органеллы и перегораживающие все внутреннее пространство митохондрий па отдельные отсеки (рис. 11). Однако, поскольку выросты-перегородки не полные, между этими отсеками сохраняется связь. Мембраны митохондрий обладают большой прочностью и гибкостью. Наружная мембрана характеризуется более высокой проницаемостью, особенно для большинства низкомолекулярных веществ. На внутренней поверхности внутренней мембраны митохондрий расположены грибовидные частицы. Они расположены через правильные промежутки. Частицы состоят из головки диаметром 8-10 нм, короткого стержня (5 нм) и базальной пластинки. Можно считать, что внутренняя мембрана образована этими базальными пластинками. Каждая митохондрия содержит 104-105 таких грибовидных частиц.

25

Рис. 11. Схема строения митохондрии:
Рис. 11. Схема строения митохондрии:

1 - наружная мембрана; 2 - внутренняя мембрана; 3 - матрикс.

Митохондрии способны к движению. Это имеет большое значение в жизни клетки, так как митохондрии передвигаются к тем местам, где идет усиленное потребление энергии. Они могут ассоциировать друг с другом как путем тесного сближения, так и при помощи связующих тяжей. Наблюдаются также контакты митохондрий с эндоплазматической сетью, ядром, хлоропластами.

В митохондриях локализованы многочисленные дыхательные ферменты. Часть из этих ферментов находится в матриксе, а часть локализована в мембранах. В растущих клетках митохоидриальный матрикс становится менее плотным, количество крист растет - это коррелирует с увеличением интенсивности дыхания. Известно, что митохондрии способны к набуханию и при потере воды - к сокращению. В процессе дыхания ультраструктура митохондрий меняется. В том случае, если в митохондриях протекает активный процесс преобразования энергии окисления в энергию АТФ, внутренняя часть митохондрий становится более компактной.

Митохондрии имеют свой онтогенез. В меристематических клетках можно наблюдать инициальные частицы, которые представляют собой округлые образования, окруженные двойной мембраной. Диаметр таких инициальных частиц составляет 50 нм. По мере роста клетки инициальные частицы увеличиваются в размере, удлиняются, и их внутренняя мембрана образует выросты, перпендикулярные оси митохондрий. Вначале образуются промитохондрии. Они еще не достигают окончательного размера и имеют мало крист. Из промитохондрий образуются митохондрии. Сформировавшиеся митохондрии делятся путем перетяжки или почкованием.

До сих пор не решен вопрос, возникают ли митохондрии de novo или они только размножаются. Не исключено, что в оплодотворенной яйцеклетке митохондрии образуются de novo. Вместе с тем, в дальнейшем они размножаются путем деления или почкования.

Широко обсуждается также вопрос, как рассматривать митохондрии и хлоропласты с эволюционной точки зрения.

26

Еще в 1921 г. русский ботаник Б. М. Козо-Полянский высказал мнение, что клетка - это симбиотрофная система, в которой сожительствует несколько организмов. В настоящее время эта гипотеза имеет много сторонников. Согласно гипотезе симбиогенеза, митохондрии - это в прошлом самостоятельные организмы. На определенном этапе эволюции они внедрились в примитивную содержащую ядро клетку. Оказалось, что ДНК митохондрий и хлоропластов по своей структуре резко отличается от ядерной ДНК высших растений и сходна с бактериальной ДНК (кольцевое строение). Сходство обнаруживается и в величине рибосом. Однако доказательств еще недостаточно и окончательного вывода по этому вопросу пока сделать невозможно.

27


4. ВАКУОЛЬ

Вакуоль - это полость, заполненная клеточным соком и окруженная мембраной (топопластом). В образовании вакуолей участвуют цистерны эндоплазматической сети. Вакуоль содержит клеточный сок, в котором растворены соли, органические кислоты, сахара и другие соединения. В связи с этим она играет важную роль в осмотических процессах поступления воды и поддержания тургора клетки. Вакуоли - это место, где могут аккумулироваться и сохраняться питательные вещества, если в данный момент клетка в них не нуждается. В вакуоль также экскретируются различные клеточные отбросы, которые затем могут там перерабатываться и обезвреживаться при участии ферментов.

27


5. ЯДРО

Ядро открыто Брауном в 1831 г. В ядре сосредоточена большая часть наследственного материала. Лишение клетки ядра приводит к тому, что она перестает делиться и расти. В основе деления клетки лежит деление ядра. Обычно в клетке одно ядро. Однако бывают и многоядерные клетки. Диаметр ядра колеблется от 5 до 20 мкм; благодаря относительно большому размеру ядро хорошо видно в световой микроскоп. Это сферическое тело, окруженное оболочкой. Расположение ядра в клетке непостоянно. В молодой растительной клетке чаще всего ядро расположено ближе к ее центру. Химический состав ядра представлен главным образом белками и нуклеиновыми кислотами. Изолированные ядра клеток гороха содержат дезоксирибонуклеиновой кислоты (ДИК) 14%, РНК-12%, основных белков - 22,6%, прочих белков - 51,3%.

Ядерная оболочка состоит из двух мембран толщиной около 7 нм каждая и разделенных между собой перинуклеарным пространством шириной 20-30 нм. Внешняя мембрана на поверхности имеет сложную складчатую структуру, местами соединенную с эндоплазматической сетью. На внешней мембране расположено большое количество рибосом. Внутренняя мембрана может давать впячивания. Перинуклеарное пространство заполнено жидкостью типа сыворотки - энхилемой. Ядерная оболочка имеет поры. На 1 мкм2 ядерной оболочки

27

насчитывается от 10 до 100 пор диаметром около 20 нм. Поры - сложное образование; они имеют форму часового стекла, которое окружено как бы ободком. Ободок, по-видимому, состоит из отдельных гранул. В центре поры расположена центральная гранула, соединенная нитями с гранулами ободка. Поры ядра - динамичные образования, они могут открываться и закрываться. Таким путем может осуществляться регуляция обмена между ядром и цитоплазмой. Bнyтреннее строение ядра меняется в зависимости от его состояния. Различают два периода жизни ядра: метаболический (между делениями) и период деления. В метаболический период интерфазное ядро заполнено ядерным соком - нуклеоплазмой - и переплетенными скрученными хроматиновыми нитями. Кроме нитей, в ядре можно наблюдать глыбки хроматина. Хроматиновые нити состоят из ДНК и белков, гистоновых и негистоновых, небольшого количества РНК и липидов. Белки реагируют с ДНК, образуя дезоксинуклеопротеиды (ДНП). Возможно, что не вся ДНК хроматина связана с белками. В интерфазном ядре имеется также одно или несколько сферических гранул-ядрышек. Вещество ядрышка состоит из сильно переплетенных нитей - нуклеонемы - и содержит около 80% белка, 10-15%. РНК и некоторое количество ДНК. В ядрышке имеются рибосомы. Основная функция ядрышка состоит в том, что в нем синтезируются ядерные белки. Возможно также, в ядрышке синтезируются и специфические рибосомальные белки. Имеются данные, что и самосборка рибосом происходит в ядрышке. Разрушение ядрышка, например, с помощью ультрафиолетового облучения приводит к тому, что ядра теряет способность переходить к делению. Вместе с тем в период самого деления ядрышко исчезает и вновь возникает к концу деления. Образование ядрышка происходит за счет веществ нуклеоплазмы в контакте с одной из хромосом (ядрышковой).

Характерной чертой метаболического периода является процесс самовоспроизведения (удвоения) молекул ДНК. Лишь после удвоения молекул ДНК ядро переходит к делению. Упорядоченное деление ядра носит название митоза. При переходе к делению ядрышко исчезает, ядерная оболочка распадается на отдельные фрагменты, а хроматиновые нити уплотняются и образуют особые тельца - хромосомы.

Форма хромосом разнообразна и специфична для данного вида организмов. Длина хромосом достигает 20 мкм. В период профазы хромосомы состоят из двух продольных половинок - хроматид. В свою очередь, каждая хроматида состоит из нитей - хромонем, расположенных параллельно продольной оси хромосомы. Основу хромонемных нитей составляет одна или несколько нитей ДНК, связанных с белками. Количество нитей ДНК, а также взаиморасположение ДНК и белков в хромосомах до настоящего времени не ясно. Хромосомы дифференцированы по длине; в отдельных участках хромосом (локусах) расположены определенные гены, несущие информацию, соответствующую образованию одного белка.

Известно, что каждый вид имеет свое постоянное число хромосом. Так, диплоидный набор хромосом для риса равен 14, фасоли - 22,

28

кукурузы - 20. В настоящее время не вызывает сомнения, что в передаче наследственных свойств от материнской клетки к дочерней основная роль принадлежит хромосомам. Сущность митоза и заключается в равномерном распределении наследственного вещества между двумя образовавшимися клетками.

29


МОЛЕКУЛЯРНЫЕ ОСНОВЫ ХРАНЕНИЯ
И РЕАЛИЗАЦИИ НАСЛЕДСТВЕННОЙ
ИНФОРМАЦИИ

Раскрытие роли ДНК в передаче наследственных свойств представляется одним из основных достижений современной биологии. Перечислим основные факты, подтверждающие, что именно это соединение является носителем наследственной информации. 1. Содержание ДНК во всех соматических клетках данного организма одинаково. В половых клетках содержание ДНК в два раза меньше, чем в соматических. 2. Большая часть ДНК содержится в ядре и локализована в хромосомах. 3. ДНК представляет собой очень устойчивое соединение. Вместе с тем воздействия, которые вызывают изменения в структуре ДНК (некоторые химические вещества, облучение и др.), изменяют наследуемые признаки организма. 4. ДНК - единственное из известных веществ, способное к самовоспроизведению. 5. Каждый вид организмов имеет свою специфичную ДНК. 6. ДНК ответственна за изменение (трансформацию) организмов. Это было доказано Звери (1944) на эксперименте с двумя формами бактерий (пневмококков). Одна из них обладала способностью образовывать капсулу и вызывать заболевание. Вторая форма не образовывала капсулы и не вызывала заболевания. Оказалось, что после проникновения ДНК, выделенной из вирулентных (вызывающих заболевание) клеток, некоторое количество клеток невирулентной формы образовало капсулу, причем эта способность передавалась по наследству. Естественно, на целых организмах высших растений такие опыты провести сложнее. Имеются лишь единичные результаты. Так была взята чистая линия растения петуньи с цветками белого цвета. Это был мутант, потерявший способность образовывать аптоциан. Проростки этого растения обработали ДНК, выделенной из растения с красными цветками. Некоторые из обработанных растений приобрели способность к образованию аптоциапа. Цветки оказались розовыми, и эта способность передавалась по наследству. Опыты с высшими организмами единичны, однако сам факт возможности трансформации организмов с помощью чужеродной ДНК не вызывает сомнений.

Все указанные исследования полностью доказали уникальную роль ДНК в передаче наследственных свойств. Наряду с ядерной имеется цитоплазматическая наследственность, которая связана с ДНК, локализованной в органеллах. Однако механизм цитоплазматической наследственности изучен еще очень слабо. Количество ДНК в ядре во много раз превышает количество цитоплазматической ДНК.

29

ДНК - ото полимер, мономерами которого являются дезоксирибонуклеотиды. В их состав входят углевод дезоксирибоза, фосфорная кислота и азотистые основания четырех типов: два пуриновых - аденин и гуанин и два пиримидиновых - тимин и цитозин.

Приблизительные определения показывают, что молекулярная масса ДНК достигает величины 106-109, т. е. около 100 млн. Основные представления о структуре ДНК были сформулированы в 1953 г. Уотсоном н Криком. Молекула ДИК состоит из двух полипуклеотидных цепочек, скрепленных между собой водородными связями. Каркас полинуклеотидных цепочек, входящих в состав ДНК, представляет, чередование дезоксирибозы и фосфорной кислоты. Азотистые основания, противостоящие друг другу в полинуклеотидных цепочках, парны, или комплементарны. Пуриновому основанию соответствует пиримидиновое, аденину - тимин, гуанину - цитозин. Между аденином и тимином образуются две, а между гуанином и цитозином три водородные связи. Таким образом, две полинуклеотидные цепочки, входящие в состав ДНК, соответственны, или комплементарны, друг другу, число пуриновых оснований равно числу пиримидиновых (правило Чаргаффа). У каждой цепочки молекулы ДНК имеются два конца: один конец закапчивается пятым, а другой - третьим углеродным атомами пентозы (они обозначаются 3' - и 5' - конец). Цепочки, составляющие молекулы ДНК, антипараллельны. В одной цепочке нуклеотиды связаны в направлении 5'3', а в другой - 3'5'. Полинуклеотидные цепочки имеют общую ось и образуют двойную спираль. Каждый виток спирали включает 10 пар азотистых оснований. Шаг спирали составляет 3,4 нм, ширина спирали - 2 нм, длина спирали - несколько десятков тысяч нанометров. Специфичность ДНК определяется последовательностью азотистых оснований в ее цепочке. Рассмотренная модель позволяет объяснить важнейшее свойство ДНК - способность к самовоспроизведению. Опыты Месельсона и Сталя (1958) показали, что самовоспроизведение ДНК происходит полуконсервативным способом. В этих опытах несколько поколений бактерий кишечной палочки (Escherichia coli) выращивали на среде, содержащей меченый азот (15N). Через несколько поколений ДНК, входящая в состав клеток бактерий, содержала этот изотоп. Включение 15N в ДНК повысило ее плотность (тяжелая ДНК). Клетки, содержащие тяжелую ДНК, помещали на среду, включающую 14N. После удвоения клеток, т. е. в первом поколении, вся выделенная ДHК оказалась полутяжелой (одна половина содержала 15N, а другая половина 14N). На основании этого была создана схема воспроизведения ДНК, согласно которой в определенный момент жизни клетки цепочки ДНК расходятся и на каждой материнской, как на матрице, из веществ клетки строится соответственная (комплементарная) дочерняя цепочка (рис. 12). Образование полинуклеотидных цепочек ДНК происходит из трифосфонуклеотидов, находящихся в нуклеоплазме ядра. Поскольку вновь образованная цепочка ДНК связывается ДНК-матрицей, реакция практически осуществляется лишь в направлении синтеза. Синтез ДНК идет от 5' → 3' - концу и катализируется специальными ферментами. Главнейший из них

30

Рис. 12. ДНК (дезоксирибонуклеиновая кислота).
Рис. 12. ДНК (дезоксирибонуклеиновая кислота).

А - часть полинуклеотидной цепи молекулы ДНК; Б - репликация ДНК (А - аденин, Г - гуанин, Ц - цитозин, Т - тимин).

ДНК-полимераза. Кроме ДНК-полимеразы, открыты еще два фермента эндонуклеаза и ДНК-лигаза. По-видимому, фермент эндонуклеаза разрывает цепи ДНК, что дает возможность ДНК-полимеразе осуществлять процесс синтеза. Роль ДНК-липазы в том, что она осуществляет сшивку двух концов цепочки ДНК. Это имеет важное значение, особенно при повреждениях ДНК (репарационный эффект).

31


1. НАСЛЕДСТВЕННЫЙ КОД

В основе всех признаков организма лежат определенные биохимические процессы, которые осуществляются с помощью определенных ферментов. Таким образом, именно набор специфических белков-ферментов определяет направленность процессов обмена веществ и в конечном счете индивидуальные признаки организма. Разнообразие органического мира - это разнообразие белков. Исследования показали, что синтез белка носит матричный характер. Сами по себе аминокислоты соединиться в полипептидную цепочку не могут. Для этого необходим шаблон - матрица. Матрица определяет

31

Рис. 13. Генетический код (A - аденин, Г - гуанин, У - урацил, Ц - цитозин).
Рис. 13. Генетический код (A - аденин, Г - гуанин, У - урацил, Ц - цитозин).

возможность создания полипептидной цепочки, а также ее специфичность (последовательность аминокислот). Матрицей для синтеза белка служит нуклеиновая кислота. Последовательность аминокислот в белке (а следовательно, его специфика) определяется последовательностью азотистых оснований в нуклеиновой кислоте (матрице). Ниренберг и Маттеи (1961) выделили из клеток фракцию рибосом и в бесклеточной системе в присутствии ферментов, нуклеиновой кислоты и набора аминокислот осуществили синтез белка. При этом была взята полиурациловая РНК, содержащая в качестве азотистого основания только один урацил. Оказалось, что, несмотря на присутствие в среде 20 аминокислот, синтезированная полипептидная цепочка состояла из повторяющихся остатков лишь одной из них, а именно фепилаланина. Таким образом, повторяющаяся последовательность азотистого основания урацила кодирует аминокислоту фенилаланин. Отсюда было сделано заключение, что порядок оснований в нуклеиновой кислоте определяет порядок аминокислот в белке. Из поколения в поколение передается план построения белковых молекул, который записан в молекулах ДНК. Однако разнообразие ДНК определяется

32

последовательностью четырех азотистых оснований, тогда как разнообразие белка - последовательностью 20 аминокислот. Следовательно, запись информации о построении белковых молекул должна быть каким-то образом закодирована в молекулах ДНК. Действительно, генетическая информация записана в химическом коде, составленном из четырех букв. Роль этого кода в том, что он определяет особую структуру белков, специфических для данного организма.

Исследования Крика показали, что наследственный код триплетный. В опытах, проведенных па бактериофаге воздействием различных химических веществ вызывалось выпадение нуклеотидов в молекуле ДНК. Оказалось, что при выпадении одного или двух нуклеотидов образуются белки с нарушенной последовательностью аминокислот по всей длине полипептидной цепочки. При выпадении трех нуклеотидов нарушения происходят только непосредственно в поврежденной зоне, а далее последовательность аминокислот сохраняется. Следовательно, каждая аминокислота кодируется определенной последовательностью из трех азотистых оснований. Генетический код обладает еще рядом свойств: он не перекрывающийся - каждый триплет следует один за другим, между триплетами нет промежутков (запятых), одна аминокислота может кодироваться несколькими триплетами (вырожденный). Последнее понятно, так как всего из четырех азотистых оснований по три можно составить 64 комбинации, а аминокислот, входящих в состав белков (протеиногенных), всего 20. Вместе с тем один и тот же триплет не может кодировать две разные аминокислоты. Было расшифровано большинство триплетов, или кодонов (рис. 13).

33


1. БИОСИНТЕЗ БЕЛКА

Белки - полимеры, мономерами которых служат аминокислоты. Белки представляют собой цепочки остатков аминокислот, соединенных между собой пептидными связями. Полипентидные цепочки состоят из повторяющихся элементов

При этом к группировкам СН присоединяются радикалы. Получается как бы цепочка с радикалами различной длины. Белки содержат от 100 до 300 тыс. аминокислотных остатков. Молекулярная масса белков колеблется от 17 тыс. до 10 млн. Разнообразие белков определяется различной последовательностью аминокислотных остатков. Расчеты показывают, что из 20 аминокислот, входящих в состав белковой молекулы, можно составить примерно 2·1018 комбинаций.

Белки, так же как составляющие их аминокислоты, - амфотерные соединения. Каждый белок имеет свою изоэлектрическую точку - значение рН, при которой молекулы белка заряда не имеют. В зависимости от характера составляющих белок аминокислот изоэлектрическая точка белков различна. Молекула белка имеет первичную, вторичную, третичную и четвертичную структуру.

33

Первичная структура - это определенная последовательность аминокислотных остатков в белковой молекуле.

Между аминокислотами, входящими в полипептидную цепочку, возможны различные взаимодействия: водородные связи между группами NH одной аминокислоты и СО другой, вап-дер-ваальсовы связи и др. Благодаря этому полипептидная цепочка приобретает особенное расположение в пространстве, особую конформацию (вторичная структура). Л. Поллинг и Р. Кори (1951) установили, что наиболее распространенной конформацией является α-спираль. Оказалось, что шаг спирали равен 0,54 нм. Отдельные витки спирали стабилизированы водородными связями, диаметр спирали равен 1,05 нм. На каждый оборот спирали приходится 3,6 аминокислотных остатков. Спирализованные участки в полипептидной цепочке могут чередоваться с неспирализованными. α-спираль - не единственная форма полипептидной цепи, которая встречается в природе. Некоторые белковые молекулы имеют форму β-спирали, в этом случае полипептидные цепочки свернуты как бы в виде гармоники. По конформации полипептидной цепи различают фибриллярные и глобулярные белки. Фибриллярные белки сохраняют вытянутую форму α- и β-спирали. Однако большинство белков-ферментов имеет глобулярную форму. У таких белков а-спираль свернута в определенную глобулу. Форма свертывания спирали в глобулу представляет собой третичную структуру белка. Третичная структура поддерживается, кроме водородных связей, гидрофобными взаимодействиями, а также дисульфидными связями, возникающими между двумя сульфгидрильными (SH) группами. Белки могут состоять из нескольких полипептидных цепочек, их взаимное расположение представляет собой четвертичную структуру.

Белки отличаются исключительной реакционной способностью, они могут реагировать с самыми различными органическими и неорганическими соединениями и с отдельными ионами. Важнейшая функция белков заключается в том, что многие из них обладают каталитическими свойствами. Все ферменты - это белки. Белки входят в состав мембран. Основное вещество цитоплазмы - это коллоидный раствор белка. Белки входят в состав клеточных стенок. Растительный организм использует белки и как запасное питательное вещество.

План построения белка зашифрован в ДНК и находится в ядре. Между тем сам процесс осуществляется на рибосомах, которые в основном расположены в цитоплазме. Молекулы ДНК слишком велики и через поры ядра выйти не могут. Передача информации от ДНК осуществляется с помощью информационной РНК (и-РНК). Показано, что в определенные моменты жизни клетки двойная спираль ДНК раскручивается и на оголенной нити ДНК, как на матрице, строится молекула и-РНК. Процесс этот получил название транскрипции, т. е. переписывания. В результате процесса транскрипции образуется РНК комплементарная, т. е. соответственная той цепочке ДНК, на которой она строится. Так, если в молекуле ДНК имеется азотистое основание гуанин, то в РНК - цитозии, и наоборот. В ДНК комплементарной парой является аденин - тимин. Однако в составе

34

РНК тимин заменяется урацилом. Поэтому если в молекуле ДНК имеется азотистое основание аденин, то в молекуле РНК напротив аденина будет урацил. In vitro обе цепочки ДНК могут служить матрицей для построения РНК. Вместе с тем in vivo (в клетке) молекула и-РНК может строиться только на одной из двух цепочек ДНК.

Образование РНК па ДНК-матрице идет с помощью специального фермента - ДНК зависимой РНК-полимеразы. ДНК зависимая РНК-полимераза выделена и из клеток высших растений, в частности из проростков гороха и кукурузы. РНК-полимераза как бы считывает генетическую информацию и переводит ее на язык РНК. и-РНК представляет собой относительно короткие цепочки. Эти цепочки соединяются с белком и в таком виде (информосомы) через поры ядра поступают в цитоплазму и переносят информацию для синтеза белка.

Затем и-РНК высвобождается из информосомы и одноцепочечная неспиралпзованная молекула прикрепляется к малой субъединице рибосомы, к тому ее участку, который примыкает к большой субъединице. При этом в каждый момент к рибосоме прикрепляется небольшой участок цепи и-РНК, содержащий один кодоп. Таким образом, первый этап синтеза белка заключается в образовании комплекса между и-РНК и рибосомой.

Перенос аминокислот к рибосомам осуществляется с помощью транспортных РНК (т-РНК). В состав белков входит 20 аминокислот, каждой аминокислоте соответствует своя т-РНК, которая имеет сравнительно низкую молекулярную массу (25-30 тыс.), состоит из 70- 30 нуклеотидов.

Благодаря определенному расположению комплементарных нуклеотидов полинуклеотидная цепочка т-РНК свернута в виде клеверного листа (рис. 14). Каждая т-РНК имеет двойную специфичность. Она песет специфичный триплет (антикодон), ответственный за прикрепление к определенному месту и-РНК (кодону). Вместе с тем т-РНК специфична по отношению к ферментам (аминоацилсинтетазам), ответственным за их взаимодействие с определенной аминокислотой. В свою очередь, амипоацилсиптетаза (или кодаза) также имеет двойную специфичность. Каждой аминоацилсинтетазе соответствуют своя т-РНК и своя аминокислота.

Для того чтобы аминокислота вошла в состав полипептидной цепочки белка, нужна энергия. Активация, или обогащение энергией, аминокислоты (АК) происходит за счет ее реакции с АТФ: АК + АТФ = АК ~ АМФ + 2Фn. Реакция идет при участии фермента аминоацилсиптетазы. Образовавшийся аминоациладенилат остается связанным с ферментом и далее вступает в реакцию с т-РНК, при этом образуется амипоацил-т-РНК:

Таким образом, аминоацилсинтетазы осуществляют оба этапа активации аминокислот: взаимодействие аминокислоты с АТФ и затем ее перенос на молекулу т-РНК.

35

Рис. 14. Структура валиновой т-РНК.
Рис. 14. Структура валиновой т-РНК.

т-РНК с висящей на ней аминокислотой с помощью антикодона присоединяется к кодону и-РНК па малой субъединице рибосомы (рис. 15).

После образования тройного комплекса рибосомы и-РНК - т-РНК - АК начинается процесс трансляции, или "перевода", нуклеотидной последовательности молекулы РНК в последовательность аминокислот белковой молекулы. Синтез белка начинается с определенного триплета (кодона) - АУГ, которому соответствует определенная аминокислота (процесс инициации). Инициаторной аминокислотой на Eschrichia coli является формилметионин (ф-мет):

Из-за формилирования аминной группы эта аминокислота не может занимать место в середине полипептидной цепочки, а только в начале ее. т-РНК несет антикодон УАЦ. После того как инициаторная аминокислота (АК1)ф-мет со своей т-PHK1 вошла, в малую субъединицу, происходит смыкание последней с большой субъединицей. После смыкания субъединиц т-PHK1 вместе с AK1 переносится на большую субъединицу. Одновременно и-РНК перемещается на один кодон. В результате в малую

36

37

т-РНКф-мет и реагирует с аминогруппой второй аминокислоты, при этом образуется пептидная связь. Образовавшийся дипептид присоединен к т-РНК2. Транспортная РНКф-мет высвобождается и уходит в цитоплазму. В результате дипептид с соответствующей т-РНК2 оказывается связанным с большой субъединицей, а и-РНК перемещается еще на один триплет. Присоединение аминокислотных остатков (элонгация) повторяется многократно, пока не образуется полипептидная цепочка (белок). Окончание образования полипептидной цепочки (терминация) связано с тем, что в малую субъединицу вступает бессмысленный кодон. Образовавшаяся полипептидная цепочка покидает рибосому. После завершения синтеза белка инициаторная аминокислота отщепляется с помощью специального фермента.

Показано, что цепочка и-РНК может нести информацию о нескольких молекулах белка. Участок и-РНК, несущий информацию для одного белка, носит название цистрона. Таким образом, и-РНК может быть полицистронной. Большое значение имеет объединение рибосомы в цепочки - полисомы. В этом случае одна молекула и-РНК может последовательно присоединяться к ним и служить матрицей для синтеза нескольких одинаковых молекул белка. Когда синтез белка закончен, и-РНК распадается.

Поскольку синтез белковой молекулы идет с большой скоростью - от нескольких секунд до одной минуты, время жизни и-РНК очень невелико. Правда, па определенных фазах развития растений синтезируются так называемые долгоживущие молекулы и-РНК. Так, например, они имеются в семенах. При набухании и прорастании семян новообразование белков-ферментов может идти с использованием этой предобразованной и-РНК.

Таким образом, в жизни клетки важнейшее значение имеет триада ДНК- РНК -белок. Надо сказать, что у ряда организмов (вирусы, некоторые бактерии) наследственную информацию песет РНК, а не ДНК. Наконец, есть вирусы, у которых имеется обратная последовательность: на молекуле РНК строится ДНК, которая переносит информацию. Процесс носит название обратной транскрипции.

Подводя итоги, можно сказать: из поколения в поколение каждого организма передаются специфические молекулы ДНК, которые несут в себе план построения белковых молекул. План построения белка записан в ДНК с помощью кода, представленного чередованием азотистых оснований. Участок ДНК, в котором закодирована информация для построения одного белка, носит название ген. Геном - это сочетание всех генов организма. ДНК в процессе эволюции может претерпевать случайные изменения. Среди этих изменений, которые передаются по наследству, могут возникать полезные, дающие организмам преимущество в борьбе за существование. Эти изменения сохраняются естественным отбором. Новые комбинации, новые сочетания генов, новый геном создается также в процессе скрещивания. Наследственная информация реализуется путем образования белков, специфичных для каждого организма.

38


3. ОБМЕН ВЕЩЕСТВ.
ОСОБЕННОСТИ РЕГУЛЯЦИИ СИНТЕЗА БЕЛКА В КЛЕТКЕ

В основе специфических свойств каждой клетки, каждого организма, которые передаются по наследству, лежит специфика обмена веществ. Обмен веществ - это совокупность всех происходящих в организме химических процессов. Химические реакции, составляющие обмен веществ, тесно взаимосвязаны и согласованы друг с другом. Обмен веществ внутри клетки тесно взаимосвязан со средой. Из внешней среды поступают вещества, необходимые для жизнедеятельности организма, и определенные вещества выделяются организмом в среду. Условия среды (температура, влажность, освещение), в которых осуществляется жизнедеятельность организма, оказывают глубокое влияние на скорость и направленность обмена. Организм обладает способностью регулировать обмен веществ.

Даже поверхностное рассмотрение особенностей химических процессов в живой клетке позволяет заметить, что они протекают с огромной скоростью. И все они являются каталитическими и осуществляются благодаря присутствию биологических катализаторов - ферментов.

Для осуществления химических реакций необходимо, чтобы молекулы были в активном состоянии. В самом общем виде катализаторы, повышая активность реагирующих молекул, как бы снижают силы химического сопротивления. Вместе с тем катализаторы не могут вызвать реакцию, которая в их отсутствии не идет, они ускоряют лишь реакции, которые термодинамически осуществимы. Многие ферменты ускоряют реакции в 109-1011 раз.

По химической природе все ферменты - простые или сложные белки. Ферменты, состоящие только из белка, называют однокомпонентными. Ферменты, состоящие из белка и небелковой части, - двухкомпонентными. Небелковый компонент, прочно связанный, называют простетической группой; слабо связанный, обслуживающий несколько ферментов, - коферментом. Часто кофермент соединяется с соответствующим белком только в период реакции. Состав простетических групп или коферментов разнообразен. Во многих случаях это витамины или их производные, в частности производные витаминов B1, B2, B6, никотиновой кислоты и др. В простетическую группу ряда ферментов входят металлы (железо, медь, цинк). Металлы могут входить в состав простетических групп в виде особых соединении, например железо в соединении с 4 пиррольными группировками (геминовое железо). Важнейшим свойством ферментов является их специфичность. Еще в 1911 г. крупный немецкий химик Эмиль Фишер выдвинул положение, что фермент должен подходить к субстрату, как "ключ к замку". Однако это положение оказывается справедливым не всегда. Во многих случаях пространственное соответствие молекулы фермента и субстрата возникает в процессе их взаимодействия. Ферменты - это не только катализаторы, по и регуляторы процессов обмена. В клетке содержатся сотни соединений и должны бы происходить бесчисленные реакции. Однако число реакций

39

ограничивается, поскольку специфичность ферментов позволяет различать определенные молекулы. Каждый организм имеет свой набор ферментов, обусловленный его наследственной основой.

Действие фермента проходит в несколько стадий. Начальной стадией является образование комплекса фермента с субстратом. При этом между ферментом и субстратом возникают связи разного характера (водородные, ван-дер-ваальсовы и др.). Образование ферментсубстратного комплекса требует высокой специфичности фермента. Как правило, молекула субстрата очень мала по сравнению с молекулой фермента. Поэтому при образовании фермент-субстратного комплекса участвует лишь незначительная часть молекулы фермента, его активный центр. Активный центр - это совокупность функциональных групп, принимающих непосредственное участие в ферментативной реакции.

Образование фермент-субстратного комплекса вызывает переход субстрата в более реактивное состояние, его активацию. Известно, что при любом химическом взаимодействии вступают в реакцию только те молекулы, которые обладают избытком энергии. Число столкновений между молекулами, приводящее к химическому взаимодействию (число эффективных столкновений), составляет лишь некоторую долю (иногда очень малую) общего числа столкновений. Эффективными оказываются лишь столкновения между молекулами, которые в этот момент обладают некоторым избытком внутренней энергии по сравнению со средней (для данной температуры) величиной. Энергия, которую необходимо придать молекулам вещества А для превращения их в В сверх той средней, которую молекулы А уже содержат, называют энергией активации. В самом общем виде фермент благодаря созданию фермент-субстратного комплекса проводит

Рис. 16.
Рис. 16.

Энергетическая схема некатализируемой (A) и катализируемой (Б) реакции.

40

реакцию обходным путей и тем самым снижает энергию активации или снижает энергетический барьер (рис. 16).

Можно принести следующие примеры. Энергия активации для процесса разложения сахарозы па моносахара составляет в отсутствии фермента 107 520 Дж/моль, а в присутствии фермента инвертазы - 38 480 Дж/моль. Энергия активации гидролиза белка с помощью кислоты составляет 840 000 кДж/моль, а при ферментном разложении - всего 5040 кДж/моль.

Повышение реакционной способности молекул или снижение энергии активации, по-видимому, для разных реакций проходит неодинаковыми путями. Точный механизм катализа для отдельных реакций до сих пор не ясен. Вероятно, существуют разные возможности. Прежде всего фермент может связывать субстрат в напряженной конфигурации. Так, если функциональные группы фермента расположены таким образом, что после связывания две части молекулы субстрата А-В удерживаются несколько дальше друг от друга, чeм тогда, когда они находились в свободном состоянии, то в результате растяжения связь в молекуле А-В легче поддается разрыву (эффект "дыбы"). Одновременно присоединяется молекула воды. Именно таким путем совершается ферментативный распад (гидролиз) многих органических соединений. Реакция может идти и в обратном направлении. В этом случае вещества А и В, присоединяясь к активному центру фермента, сближаются и молекула воды как бы выжимается, образуется соединение АВ (рис. 17). Приведенная схема является несколько упрощенной. B более общем виде можно сказать, что при образовании фермент-субстратных комплексов происходит определенная ориентация молекул: или сближение реагирующих молекул, или создание напряженных связей. Все это делает молекулы более реакционноспособными. Продукты реакции отделяются от фермента, и молекулы фермента регенерируют в прежнем виде. Именно благодаря этой последней особенности одна и та же молекула фермента может катализировать большой объем превращений. Таким образом, можно отметить следующие три фазы действия фермента: 1) образование фермент-субстратного комплекса; 2) преобразование промежуточного соединения в одни или несколько активных комплексов; 3) выделение продуктов реакции и регенерация молекулы фермента.

Ферменты проявляют свою активность при выделении из клетки. Однако в клетке их действие может отличаться от действия вне

Рис. 17. Схематическая иллюстрация напряжения ковалентной связи в фермент-субстратном комплексе (эффект «дыбы»).
Рис. 17. Схематическая иллюстрация напряжения ковалентной связи в фермент-субстратном комплексе (эффект "дыбы").

41

клетки. Ферменты могут быть локализованы в определенных частях клетки, вплетены в мембраны, пространственно разделены или, наоборот, объединены с субстратом. Все это накладывает большой отпечаток на их работу.

Разнообразие ферментов в клетке чрезвычайно велико, однако все их можно разделить па шесть классов: 1) оксидоредуктазы - катализирующие окислительно-восстановительные реакции; 2) трансферазы - катализирующие перенос целых атомных группировок от одного соединения к другому; 3) гидролазы - осуществляющие распад различных органических соединений с участием воды (гидролиз); 4) лиазы - катализирующие присоединения какой-либо атомной группировки к органическим соединениям или отцепляющие от субстратов определенную группу без участия воды; 5) изомеразы - катализирующие превращение одних изомеров в другие; 6) лигазы, или синтетазы, - катализирующие синтез органических соединений, происходящий при участии АТФ (с использованием энергии этого соединения).

Один и тот же фермент может существовать в разных формах. Белки-ферменты, катализирующие одну и ту же реакцию, встречающиеся у одного вида организмов, по различающиеся по ряду физикохимических свойств (внутренней локализации, электрофоретической подвижности), называют изоферментами. Они различаются по реакции на внешние условия; их максимальная активность проявляется в различных условиях температуры и рН. По-видимому, наличие изоферментов позволяет организмам лучше приспосабливаться к меняющимся условиям среды.

Скорость и направленность ферментативных реакций клетки зависят от следующих причин: 1) условий, в которых протекает ферментативная реакция; 2) активности действующего фермента; 3) количества белка-фермента. Остановимся коротко на каждой из этих причин.

1. Как всякая химическая реакция, ферментативные реакции зависят от температуры. Влияние температуры на тот или иной процесс принято оценивать величиной температурного коэффициента. Температурный коэффициент Q10 показывает, во сколько раз данный процесс ускоряется при повышении температуры на 10°С. Q10 ферментативных реакций довольно высок, однако он не остается постоянным. Температурные оптимумы также различаются для разных ферментов и даже для одного и того же фермента. По данным советского физиолога Б. А. Рубина, один и тот же фермент, выделенный из растений в разное время года (ранней весной, летом и осенью), будет по-разному реагировать на повышение температуры. Ферменты, выделенные из растения в весенний период, будут иметь более низкий температурный оптимум по сравнению с ферментами, выделенными в летний период.

Поскольку ферменты являются белками, то повышение температуры свыше 35-40°С вызывает их частичную инактивацию, а дальнейшее повышение температуры приводит уже к необратимому их повреждению.

42

Большое значение для протекания ферментативной реакции имеет рН среды. У каждого фермента свой оптимум рН, при котором лучше всего проявляется его активность. Отклонение рН в сторону большей кислотности или большей щелочности приводит к снижению активности фермента. Это связано с тем, что в большинстве случаев функциональные группы белка-фермента, составляющие его активный центр, ионизированы и их заряд зависит от рН, а от заряда зависит возможность образования фермент-субстратного комплекса. Часто даже один и тот же фермент, выделенный из разных растений, имеет неодинаковое оптимальное значение рH.

2. Ферменты обладают весьма динамической структурой. Вместе с тем активность фермента, его способность оказывать каталитическое действие во многом определяются его конфигурацией, его формой. Это связано с тем, что фермент, а главное, группы, входящие в его активный центр, должны быть расположены так, чтобы они могли взаимодействовать с субстратом. Изменение вторичной и третичной структуры (конформации) белка-фермента под влиянием какого-либо агента носит название аллостерического эффекта.

Благодаря аллостерическим изменениям фермент может потерять активность или приобрести ее. Изменение конфигурации фермента происходит под влиянием веществ разного происхождения. В частности, это может быть конечный продукт данной реакции, который, накапливаясь, вызывает ее замедление.

3. Все клетки данного организма имеют идентичную ДНК, поэтому все клетки обладают одинаковым геномом. Иначе говоря, все клетки одного организма обладают способностью синтезировать одинаковые белки-ферменты и имеют равные потенциальные возможности. Вместе с тем разные клетки одного организма сильно различаются по форме и функциям (например, клетки листа или корня, клетки флоэмы или камбия и т. д.). В процессе роста и развития происходит дифференциация клеток.

Следовательно, различные клетки данного организма, особенно специализированные, должны различаться но содержанию белков-ферментов. Экспериментальных доказательств этого положения не много, так как чрезвычайно трудно выделить все ферменты из разных типов клеток. Интересные данные в этом отношении получены для корневых волосков. Показано, что корневые волоски образуются укороченными клетками, которые отличаются высоким содержанием фермента - кислой фосфотазой. Рядом расположенные клетки, не содержащие этого фермента, корневых волосков не образуют.

Одним из основных регуляторных механизмов, определяющих ту или иную специализацию клетки, должен быть механизм регуляции образования белков-ферментов. Регуляция образования белков-ферментов часто лежит и в основе приспособления организма к среде. Среда топко регулирует клеточный обмен. Известно, что достаточно прибавить определенное вещество в среду, где культивируются одноклеточные организмы, и у них появляются соответствующие ферменты. Такое явление называют индуцированным синтезом ферментов. Следовательно, способность к синтезу данного фермента

43

Рис. 18. Схема регуляции синтеза белка.
Рис. 18. Схема регуляции синтеза белка.

была заложена в клетке, но она не проявлялась. Было показано, что в норме дрожжевые клетки не используют лактозу. Однако если в среду, па которой выращивают дрожжи, добавить лактозу, клетки приобретают способность синтезировать фермент галактозидазу и сбраживать этот сахар. Можно привести обратный пример, когда присутствие определенного вещества тормозит образование ферментов, катализирующих его синтез. Так, тифозная палочка в присутствии триптофана не способна к синтезу этой аминокислоты. Однако в среде, лишенной триптофана, в клетках этого микроорганизма появляется фермент триптофансинтетаза. В клетках корня высших растений появляется фермент, восстанавливающий нитраты (питратредуктаза) только в случае их присутствия в среде.

Регуляция синтеза белков-ферментов может происходить разными путями. Работами Жакоба и Moнo установлено, что в клетке наряду со структурными генома, которые определяют структуру белка, имеются гены-регуляторы, которые ответственны за активацию или дезактивацию работы структурных генов. Предложенная Жакобом и Moнo схема регуляции синтеза белка представлена па рисунке 18. Согласно этой схеме гены-регуляторы пространственно отделены от структурных генов и вырабатывают и-РНК, на которой, как на матрице, синтезируются определенные белки (репрессоры). Эти белки-репрессоры могут присоединяться к участкам молекулы ДНК, носящим название операторов. В результате на определенном отрезке, включающем, как правило, несколько генов, молекула ДНК перестает раскручиваться, а следовательно, на пей невозможно образование соответствующих и-РНК. Участок ДНК, работа которого регулируется одним оператором, носит название оперона.

44

Важно отметить, что существуют низкомолекулярные вещества дерепрессоры или эффекторы, которые связывают белки-репрессоры, тем самым репрессия снимается и па ДНК-матрице образуется и-РНК, индуцируется синтез соответствующих белков-ферментов. В качестве эффекторов могут выступать или вещества, поступающие из внешней среды, или вещества, образующиеся в самом организме (какие-то метаболиты). Для высших животных и растений ото могут быть гормоны (см. ниже). Схема Жакоба и Moнo оказалась способной объяснить многие явления. Действительно, гены могут находиться в двух формах: активной и репрессированной. В специализированных клетках лишь от 5 до 20% ДНК служит основой для транскрипции, остальное количество ДНК репрессировано. Активность генома может регулироваться и внешними условиями. Схема Жакоба и Moнo разработана для прокариот. У высших организмов геном значительно сложнее и регуляция его активности также более сложна и значительно менее изучена. К этому вопросу мы еще вернемся в разделе роста и развития растений.

Регуляция образования белков-ферментов может осуществляться не только благодаря непосредственному влиянию репрессоров на молекулы ДНК. Интересны исследования, показывающие, что под влиянием различных воздействии меняется активность РНК-полимеразы - фермента, катализирующего образование и-РНК на ДНК-матрице. Изменение активности этого фермента может оказать влияние на скорость процесса транскрипции. Следующим регуляторным механизмом может быть степень выхода уже образованных и-РНК из ядра. В случае, если под влиянием определенных воздействий поры в оболочке ядра закрываются, это может тормозить или даже прекращать выход н-РНК из ядра в цитоплазму, что, естественно, приостанавливает синтез белков-ферментов. Как уже упоминалось, и-РНК поступает из ядра в цитоплазму в виде так называемых информосом, в которых она связана с белком. Для того чтобы служить матрицей, и-РНК должна освободиться от окружающего ее белка. По-видимому, и этот процесс может меняться в зависимости от условий (регуляции на уровне трансляции). Наконец, количество образовавшихся идентичных белков может регулироваться путем изменения времени жизни и-РНК. Рассмотренные примеры показывают различные возможности регуляции новообразования белков-ферментов. Благодаря этой регуляции организм может приспосабливаться к различным условиям среды. В основе изменений обмена, происходящих под влиянием внешних воздействий, лежит прежде всего изменение направленности и скорости ферментативных реакций. Регуляция образования и активности белков-ферментов лежит также в основе процессов дифференциации.

В заключение важно подчеркнуть, что клетка имеет сложную организацию. В отдельных ее компартментах осуществляются специфические взаимосвязанные физиолого-биохимические процессы. Взаимосвязь проявляется особенно хорошо на синтезе белка. Информация для этого процесса хранится в ядре, энергия поставляется митохондриями, материал образуется в цитоплазме, сам процесс

45

происходит на рибосомах. Синтез белка - это также пример регулируемого процесса.

Клетка, как и организм в целом, может существовать только при непрерывном обмене с внешней средой. Перейдем к рассмотрению закономерностей поступления в клетку воды и питательных веществ.

46


ПОСТУПЛЕНИЕ ВОДЫ В РАСТИТЕЛЬНУЮ
КЛЕТКУ

Для осуществления всех процессов жизнедеятельности в клетку из внешней среды должны поступать вода и питательные вещества. Вода прямо или косвенно участвует во всех реакциях обмена. Вода является важнейшей составной частью растительной клетки.

46


1. ДИФФУЗИЯ И ОСМОС

Прежде чем перейти к изучению поступления воды, остановимся па рассмотрении некоторых общих закономерностей.

Как известно, при температуре выше абсолютного 0°С все молекулы находятся в постоянном беспорядочном движении. Это показывает, что они обладают определенной кинетической энергией. Благодаря постоянному движению при смешении двух жидкостей или двух газов их молекулы равномерно распределяются по всему доступному объему. Диффузия - это процесс, ведущий к равномерному распределению молекул растворенного вещества и растворителя. Диффузия всегда направлена от большей концентрация данного вещества к меньшей, от системы, обладающей большей свободной энергией, к системе с меньшей свободной энергией. Свободной энергией называется часть внутренней энергии системы, которая может быть превращена в работу. Свободная энергия, отнесенная к 1 моль вещества, носит название химического потенциала. Таким образом, химический потенциал - это мера энергии, которую данное вещество использует па реакции или движение. Чем выше концентрация данного вещества, тем выше его активность и его химический потенциал. Вследствие этого передвижение вещества идет от большего к меньшему химическому потенциалу. Наибольший химический потенциал у чистой воды. Добавление к воде молекул растворенного вещества уменьшает ее активность, ее свободную энергию, ее химический потенциал. Для воды вводится понятие водного потенциала. Водный потенциал (ψ) - это способность воды в данной системе (в клетке) совершать работу, по сравнению с той работой, которую совершала бы чистая вода. Когда система или клетка находится в равновесии с чистой водой, ее водный потенциал равен 0.

В том случае, если диффундирующие вещества встречают на своем пути мембрану, движение замедляется, а в некоторых случаях прекращается. Диффузия воды по направлению от большего к меньшему водному потенциалу через мембрану носит название осмоса. Иначе говоря, осмос - это диффузия воды или другого растворителя

46

через полупроницаемую перепонку, вызванная разностью концентраций.

Идеальная полупроницаемая мембрана пропускает молекулы воды и не пропускает молекулы растворенного вещества. В 1877 г. немецкий физиолог Пфеффер приготовил искусственную полупроницаемую мембрану. Для этого в пористый фарфоровый сосуд наливали раствор медного купороса и помещали в другой сосуд, в свою очередь заполненный раствором ферроцианида калия. В порах первого фарфорового сосуда растворы соприкасались и реагировали друг с другом. В результате в порах образовалась пленка из ферроцианида меди (Сu2Fe (CN)6), которая обладала полупроницаемостью. Таким образом была создана как бы модель клетки: полупроницаемая пленка имитировала цитоплазму, а стенки сосуда - пектоцеллюлозную оболочку. Сосуд, в порах которого образовалась полупроницаемая мембрана, заполненный раствором сахарозы, помещали в воду. Присоединяя к сосуду манометр, измеряли силу давления, с которой вода поступала в раствор.

Таким образом, поступление воды в раствор через полупроницаемую перегородку обусловливается разностью между свободной энергией чистой воды и раствора и происходит по градиенту свободной энергии воды или по градиенту водного потенциала. Движение молекул воды в раствор можно приостановить, приложив к раствору определенное внешнее давление. Осмотическое давление раствора равно тому давлению, которое надо приложить к системе, чтобы предотвратить поступление в нее воды.

Пфеффер, измеряя осмотическое давление разных растворов, установил, что его величина зависит от концентрации. Изучение свойств растворов крупным физико-химиком Вапт-Гоффом показало, что осмотическое давление подчиняется законам, установленным для газов, прежде всего закону Бойля-Мариотта. Иначе говоря, осмотическое давление прямо пропорционально молярной концентрации раствора. Эквимолярные растворы недиссоциирующих веществ являются изоосмотическими или изотопическими, т. е. имеют одинаковое осмотическое давление. Согласно правилу Авогадро, раствор грамммолекулы недиссоциированного вещества имеет осмотическое давление, равное 2,24 МПа. Осмотическое давление подчиняется также закону Гей-Люссака, т. е. возрастает с повышением температуры. Наконец, величина осмотического давления может быть вычислена в атмосферах по формуле Клапейрона p = RTC, где R - газовая постоянная, равная 0,8821, Т - абсолютная температура (в °С) и С - концентрация в молях).

Говоря об осмотическом давлении, надо помнить, что оно проявляется не всегда, а только в системе раствор - растворитель полупроницаемая перегородка. Раствор, помещенный в стакан, не проявляет осмотического давления. Он имеет осмотический показатель, который проявляется лишь в определенных условиях.

47


2. КЛЕТКА КАК ОСМОТИЧЕСКАЯ СИСТЕМА

Растительная клетка представляет собой осмотическую систему. Пектоцeллюлозная оболочка хорошо проницаема как для воды, так и для растворенных веществ. Однако плазмалемма и топопласт обладают полупроницаемостью, пропускают воду и слабопроницаемы, а в некоторых случаях совсем непроницаемы для растворенных веществ. В этом можно убедиться, рассмотрев явления плазмолиза и тургора. Если поместить клетку в раствор более высокой концентрации, чем в клетке, то под микроскопом видно, что протоплазма отстает от клеточной оболочки. Это особенно хорошо проявляется па клетках с окрашенным клеточным соком. Клеточный сок остается внутри вакуоли, а между протоплазмой и оболочкой образуется пространство, заполненное внешним раствором. Явление отставания протоплазмы от клеточной оболочки получило название плазмолиза. Плазмолиз происходит в результате того, что под влиянием концентрированного внешнего раствора вода выходит из клетки, тогда как растворенные вещества остаются в клетке. При помещении клеток в чистую воду или в слабо концентрированный раствор, вода поступает в клетку. Количество воды в клетке увеличивается, объем вакуоли возрастает, клеточный сок давит на цитоплазму и прижимает ее к клеточной оболочке. Под влиянием внутреннего давления клеточная оболочка растягивается, в результате клетка переходит в напряженное состояние (тургор).

Наблюдения за явлениями плазмолиза и тургора позволяют изучить многие свойства клетки. Явление плазмолиза показывает, что клетка жива и протоплазма сохранила полупропицаемость. По скорости и форме плазмолиза можно судить о вязкости протоплазмы (см. выше). Наконец, явление плазмолиза позволяет определить величину осмотического давления (плазмолитический метод). Этот метод основан на подборе изоосмотического, пли изотонического, раствора, т. е. раствора, имеющего осмотическое давление, равное осмотическому давлению клеточного сока. Окружающий раствор, который вызывает плазмолиз данной клетки, а следовательно имеет более высокое осмотическое давление, называется гипертоническим. Раствор, при котором в клетке начался плазмолиз, имеет осмотическое давление, примерно равное осмотическому давлению клетки. Зная концентрацию этого наружного раствора в молях, можно по формуле (см. с. 47) вычислить его осмотическое давление, а следовательно, осмотическое давление клетки. Необходимо учесть, что эта формула справедлива, если для определения осмотического давления был взят раствор неэлектролита, например сахарозы. В том случае, когда для определения осмотического давления берется раствор электролита, например какой-либо соли, в формулу определения осмотического давления необходимо вводить дополнительный изотопический коэффициент (i). Это связано с тем, что осмотическое давление пропорционально числу частиц, находящихся в определенном объеме раствора. При диссоциации число частиц, естественно, возрастает,

48

следовательно, в этом случае осмотическое давление нужно рассчитывать по формуле p = RTCi.

Определение осмотического давления может быть основано и на прямом определении концентрации клеточного сока. В большинстве случаев при этом клеточный сок выжимается. Наиболее точно концентрация клеточного сока может быть определена криоскопическим методом по понижению его точки замерзания или по повышению точки кипения. Известно, что если к воде прибавить некоторое количество растворимых веществ, то давленые ее паров уменьшается. Чем ниже давление пара воды, тем ниже точка замерзания и выше точка кипения раствора. Молярный раствор недиссоциированного вещества снижает точку замерзания на 1,86°С.

Определение величины осмотического давления имеет большое значение, в частности, для экологических исследований. В известной мере величина осмотического давления позволяет судить о способности растения поглощать воду из почвы и удерживать ее, несмотря на иссушающее действие атмосферы. Осмотическое давление колеблется в широких пределах от 0,1 да 20,0 МПа. Осмотическое давление около 0,1 МПа наблюдается у водных растений. Осмотическое давление, равное 20,0 МПа, обнаружено у выжатого сока галофита Atriplex Confertifolia. В 1 л сока этого растения содержится 67,33 г хлоридов. У большинства растений средней полосы осмотическое давление колеблется от 0,5 до 3 МПа. Вместе с тем необходимо отметить, что факторы, действующие на изменение осмотического давления, чрезвычайно разнообразны. Даже соседние, рядом расположенные клетки могут отличаться но величине осмотического давления. Обычно величина осмотического давления больше у мелких клеток по сравнению с крупными. Установлены определенные градиенты осмотического давления в пределах одной ткани. Так, в тканях стебля осмотическое давление возрастает от периферии к центру и от основания к верхушке. В корне осмотическое давление, наоборот, постепенно снижается от основания к верхушке. В проводящих элементах стебля и корня, как правило, осмотическое давление очень низкое (0,1-0,15 МПа). Сопоставление осмотического давления в разных органах показывает, что в листьях оно выше по сравнению с корнями.

Осмотическое давление различно у разных жизненных форм. У древесных пород оно выше, чем у кустарников, а у кустарников выше, чем у травянистых растений. Разные экологические группы различаются по величине осмотического давления. Особенное значение имеет снабжение растений водой. У растений пустынь осмотическое давление больше, чем у степных растений. У степных - больше, чем у луговых. Еще меньше осмотическое давление у растений болотных и водных местообитаний. У светолюбивых растений осмотическое давление больше, чем у теневыносливых.

Растение в определенной степени регулирует величину осмотического давления. Ферментативное превращение сложных нерастворимых веществ в растворимые (крахмала в сахара, белков в аминокислоты) приводит к возрастанию концентрации клеточного сока и повышению осмотического давления.

49

Увеличенное накопление растворимых солей также повышает осмотическое давление. Несмотря па то что осмотическое давление меняется в зависимости от внешних условий, все же для каждого вида эти изменения происходят в своих определенных пределах. Величину осмотического давления многие физиологи считают одной из характеристик данного вида растений.

Сосущая сила клетки. Величина осмотического давления имеет большое значение для определения силы, которая вызывает поступление воды в клетку. Однако надо учесть, что клеточная оболочка, свободно пропуская воду и питательные вещества, обладает ограниченной растяжимостью. При поступлении в клетку воды в пей развивается гидростатическое давление, которое заставляет плазмалемму прижиматься к клеточной оболочке. Его называют тургорным давлением (Т). Клеточная оболочка растягивается и, в свою очередь, оказывает противодавление (w); оно тем больше, чем больше поступает воды в клетку. Благодаря ограниченной растяжимости клеточной оболочки наступает такой момент, когда давление оболочки целиком уравновесит силу осмотического поступления воды. При этом p = T = w. Насыщенная водой клетка находится в максимально растянутом состоянии. Однако у наземных растении такое состояние насыщенности крайне редко. В обычных условиях осмотическое давление не уравновешено полностью противодавлением (p>w). Это показывает, что клеточная оболочка еще не полностью растянута и вода может поступать в клетку. Разница между осмотическим давлением клеточного сока и противодавлением клеточной оболочки определяет сосущую силу (S) - это сила, с которой клетка притягивает воду в каждый данный момент. Именно сосущая сила определяет поступление воды в клетку. Лишь в состоянии плазмолиза клетка всасывает воду с силой, равной всей величине осмотического давления S = p. Это происходит потому, что в состоянии плазмолиза или завядания вода не давит на клеточную оболочку. Тургорное давление (Т) = 0 и соответствующее противодавление клеточной оболочки также равно 0. По мере поступления воды в клетку появляется тургорное давление, а следовательно, развивается и противодавление клеточной оболочки. В этом случае сосущая сила клетки будет равна разности между осмотическим давлением и противодавлением оболочки S = p-w. Чем больше поступает воды в клетку, тем больше растет тургорное давление и противодавление оболочки. Наконец, наступает такой момент, при котором клеточная оболочка растягивается до предела. В этом случае осмотическое давление целиком уравновешивается противодавлением оболочки p = T = w, а сосущая сила становится равной нулю.

Таким образом, клетка проявляет себя как саморегулирующаяся система. Величина сосущей силы определяется степенью насыщенности клетки: чем меньше клетка насыщена водой, тем больше ее сосущая сила. Изменения осмотических величии клетки в зависимости от ее насыщенности водой представлены на графике (рис. 19). Здесь по горизонтали отложен объем клетки, по вертикали - величина осмотического давления. В левой части графика клетка имеет наименьший объем (состояние плазмолиза).

50

Рис. 19. Схема изменений осмотических величин в клетке в зависимости от насыщенности ее водой.
Рис. 19. Схема изменений осмотических величин в клетке в зависимости от насыщенности ее водой.

Осмотическое давление клеточного сока при этом наивысшее, сосущая сила (S) равна всей величине осмотического давления. Тургорное давление (Т) и противодавление клеточной оболочки (w) равны нулю. При поступлении воды в клетку объем ее возрастает. Появляется тургорное давление и равное ему противодавление клеточной оболочки, сосущая сила уменьшается. В правой части схемы клетка занимает наибольший объем, осмотическое давление несколько уменьшается, поскольку в клеточный сок поступает вода и его концентрация снижается. Тургорное давление и противодавление клеточной оболочки возрастают и становятся равными всей величине осмотического давления. Сосущая сила клетки в состоянии наивысшего тургора равна пулю. В некоторых случаях сосущая сила может быть больше осмотического давления. Это проявляется при завяданни клетки, тогда вся клетка уменьшается в объеме, цитоплазма не отстает от оболочки, клеточная оболочка прогибается внутрь. Это явление называется циторризом.

Как уже упоминалось с термодинамической точки зрения, направление движения воды определяется величиной водного потенциала (ψв). Когда данная система (клетка) находится в равновесии с чистой водой, то ее водный потенциал (ψв) будет равен 0.

Присутствие растворимых веществ в водном растворе или в клетке уменьшает концентрацию воды, снижает ее активность. По мере увеличения количества растворенных веществ водный потенциал (ψв) становится все более отрицательным. Когда на водный раствор действует давление (в случае клетки противодавление оболочки),

51

молекулы воды сближаются друг с другом и это приводит к увеличению энергии системы, к возрастанию активности воды. Водный потенциал клетки при этом возрастает. Таким образом ψв клетки зависит прежде всего от концентрации осмотически действующих веществ - осмотического потенциала (ψосм), который всегда отрицателен, и от потенциала давления (ψд), в большинстве случаев положительного. Сказанное можно выразить следующим образом: -ψв = -ψосм + ψд. В состоянии полного тургора ψв = 0, в состоянии плазмолиза - ψв = - ψосм.

Следовательно, водный потенциал - это и есть сила, которая вызывает поступление воды в клетку при данных условиях, по величине он равен сосущей силе, но противоположен ей по знаку. В этой связи направление движения воды определяется нарастанием сосущей силы или увеличением отрицательного водного потенциала.

Таким образом, энергетическое состояние воды, способность совершать работу и ее подвижность определяются водным потенциалом. Водный потенциал чистой воды приравнивается к нулю. Всякое присутствие растворенных веществ в клеточном соке уменьшает способность воды производить работу. Водный потенциал клеточного сока всегда меньше потенциала чистой воды. При этом вода передвигается в сторону меньшего (более отрицательного) водного потенциала. Тургорное давление увеличивает водный потенциал внутри клетки и при максимальном растяжении клеточной оболочки делает его равным нулю (как в чистой воде), вода перестает поступать в клетку.

Говоря о поступлении воды в клетку, надо учитывать, что наряду с осмотическим давлением в клетках существует давление набухания. Давление набухания связано со способностью гидрофильных коллоидов притягивать к себе молекулы воды. Сила, с которой коллоиды притягивают воду, и представляет собой давление набухания. Хорошо известно, что если сухие семена положить в воду, то они будут всасывать воду и увеличатся в размере. Сила набухания у сухих семян достигает 100 МПа. Большое значение давление набухания имеет не только для семян, но и для молодых меристeматичeских клеток, в которых отсутствуют вакуоли и которые заполнены коллоидным веществом.

Наконец, имеется мнение, что наряду с осмотическим давлением и давлением набухания существует еще активное поступление воды в клетки. Оно связало с затратой энергии и идет против градиента свободной энергии воды в системе или против градиента химического потенциала.

Основанием к предположению о существовании активного поступления послужили опыты английского ученого Кеннет-Кларка. Было установлено, что у клеток, помещенных в раствор, концентрация которого была значительно выше концентрации клеточного сока, плазмолиз не обнаруживался. На этом основании было установлено, что протоплазма активно секретирует определенное количество воды в вакуоль (против градиента концентрации).

Важно отметить, что поступление воды в клетку уменьшается при недостатке кислорода или введения дыхательных ядов

52

(дипитрофенола, цианистых соединений), т. е. по всех тех случаях, когда заторможены процессы обмена. Это тоже может служить доказательством наличия активного поступления воды в клетку. Возможным механизмом является электроосмос. Секреция воды является следствием разности электрических потенциалов, возникающих с наружной и внутренней стороны мембраны (топопласта). Возможно, что движение воды может быть вызвано накоплением катионов (К+, Na+), которое, в свою очередь, происходит под влиянием разности электрических потенциалов. Может иметь значение также заглатывание воды клеткой в процессе пиноцитоза.

53


ПОСТУПЛЕНИЕ ИОНОВ В РАСТИТЕЛЬНУЮ
КЛЕТКУ

Из внешней среды в клетку растения непрерывно поступают питательные соли. Это естественный процесс, без которого жизнедеятельность клетки была бы невозможна. Причем клетка осуществляет поглощение, несмотря на ограниченную проницаемость плазмалеммы, о чем говорит явление плазмолиза. Живая клетка в высокой степени обладает способностью к избирательному накоплению питательных веществ. Явление избирательного накопления отдельных элементов хорошо видно из таблицы 1.

Таблица 1

Поступление ионов в растительную клетку

Рассмотрение приведенных данных показывает, что содержание солей в одноклеточной водоросли и в окружающей ее морской воде резко различно. Клетка накапливает калий в концентрации, превышающей его содержание в морской воде в десятки раз. Вместе с тем морская вода содержит значительно большее количество натрия по сравнению с клеткой. Таким образом, клетка, несмотря па наличие полупроницаемой мембраны, обладает способностью к избирательному накоплению растворенных веществ.

На протяжении истории физиологии растений учеными были созданы многочисленные теории относительно механизмов проникновения растворенных веществ в клетку. Многие из этих теорий оказались несостоятельными, в частности, в силу того, что под проникновением веществ в клетку понималось их поступление в клеточный сок.

53

В настоящее время не вызывает сомнений, что поступление солей происходит в виде ионов и проходит несколько этапов. Питательные вещества могут поступать и накапливаться в клеточной оболочке, протоплазме, вакуоли. Особенно важным этапом является поступление веществ в цитоплазму. Экспериментально показано, что питательные вещества могут поступать в цитоплазму и не проникать в вакуоль. Это хорошо видно из опытов советского ученого Н. Г. Холодного по влиянию солей на форму плазмолиза. В растворах разных солей форма плазмолиза различна. Кальций повышает вязкость протоплазмы, и, как следствие, форма плазмолиза в растворах его солей вогнутая. Калий снижает вязкость - форма плазмолиза выпуклая. Изменение вязкости протоплазмы свидетельствует о том, что ионы проникли в нее. Вместе с тем наличие плазмолиза показывает, что в вакуоль соли если и проникли, то в малой степени.

54


1. ПАССИВНОЕ И АКТИВНОЕ ПОСТУПЛЕНИЯ

Поглощение питательных веществ клеткой может быть пассивным и активным. Пассивное поглощение - это поглощение, не требующее затраты энергии. Оно связано с процессом диффузии и идет по градиенту концентрации данного вещества. Как уже рассматривалось выше ( см. с. 46), с термодинамической точки зрения направление диффузии определяется химическим потенциалом вещества. Чем выше концентрация вещества, тем выше его химический потенциал. Передвижение идет в сторону меньшего химического потенциала. Необходимо отметить, что направление движения ионов определяется не только химическим, но также электрическим потенциалом. Ионы, обладающие разноименным зарядом, могут диффундировать через мембрану с разной скоростью. Благодаря этому создается разность потенциалов, которая, в свою очередь, может служить движущей силой поступления противоположно заряженного иона. Электрический потенциал может также возникать в результате неравномерного распределения зарядов в самой мембране. Таким образом, пассивное передвижение иолов может идти по градиенту химического и электрического потенциала.

Наряду с пассивным имеет место активный транспорт ионов в клетку, т. е. с затратой энергии, выделяющейся в процессе метаболизма. Имеется ряд доказательств существования активного транспорта ионов. В частности, это опыты по влиянию внешних условий. Так, оказалось, что поступление ионов зависит от температуры. В определенных пределах с повышением температуры скорость поглощения веществ клеткой возрастает. В отсутствии кислорода, в атмосфере азота, поступление ионов резко тормозится и может даже наблюдаться выход солей из клеток корпя наружу. Под влиянием дыхательных ядов, таких, как KCN, СО, поступление ионов также затормаживается. С другой стороны, увеличение содержания АТФ усиливает процесс поглощения. Все это указывает на то, что между поглощением солей и дыханием существует тесная связь. Многие исследователи приходят к выводу о тесной взаимосвязи между поглощением солей

54

и синтезом белка. Так, хлорамфеникол - специфический ингибитор синтеза белка - подавляет и поглощение солей.

Способность клетки к избирательному накоплению питательных солей, зависимость поступления от интенсивности обмена служат доказательством того, что наряду с пассивным имеет место и активное поступление ионов. Оба процесса часто идут одновременно и бывают настолько тесно связаны, что разграничить их трудно.

Первый этап поступления солей в клетку (поступление в свободное пространство) - это пассивный процесс. Свободное пространство клетки это пространство, в которое ионы могут проникать пассивно, путем диффузии по градиенту концентрации. О локализации свободного пространства в литературе единого мнения нет. По-видимому, прежде всего это заполненные водой межфибриллярные пространства в клеточной оболочке, затем это промежутки между клеточной оболочкой и мембраной.

Клеточная оболочка обладает свойством накапливать, адсорбировать па своей поверхности ионы. Еще работами советских физиологов Д. А. Сабинина и И. И. Колосова (1940) было показано, что клеточные оболочки обладают способностью адсорбировать из раствора катионы и анионы. Адсорбция вначале происходит очень быстро, а затем резко замедляется. Это связано с насыщением адсорбирующей поверхности.

Первичная клеточная оболочка - сложная структура. Пектиновые вещества, целлюлоза, гемицеллюлоза и другие соединения, входящие в состав клеточных оболочек, содержат карбоксильные группы, которые при диссоциации заряжают се отрицательно. В составе оболочки имеются также белки, которые могут в зависимости от рН сообщать поверхности клеток отрицательный или положительный заряд. В результате этого клеточная оболочка может выступать как ионообменник, обратимо связывая катионы и анионы. На поверхности клеточной оболочки оказываются адсорбированными ионы Н+ и НСО3-, которые в эквивалентных количествах меняются на ионы, находящиеся в свободном пространстве1. Благодаря тому что оболочка имеет значительное количество (межфибриллярных) промежутков, не занятых матриксом, у нее имеется большая внутренняя поверхность, которая и участвует в адсорбции ионов из свободного пространства. Ионы могут, таким образом, накапливаться в клеточной оболочке, и она служит как бы их резервуаром.

Для того чтобы поступить в цитоплазму и включиться в метаболизм клетки, ионы должны пройти через мембрану - плазмалемму. Существует несколько гипотез, объясняющих проникновение ионов через мембрану. Наиболее распространенное мнение, что ионы проникают через мембрану с помощью переносчиков.

Опыты, проведенные на искусственных липидных мембранах, показали, что перенос ионов (например, К+) может проходить через

55

Рис. 20.
Рис. 20.

Комплекс ионофор - К+.

поры, локализованные в мембране. Эти поры могут формироваться под влиянием некоторых антибиотиков, вырабатываемых бактериями и грибами, - ионофор. В некоторых случаях катион входит во внутреннюю полость молекулы ионофора (рис. 20). Образованный комплекс диффундирует через мембраны во много раз быстрее по сравнению со свободным ионом.

Аналогичные закономерности могут иметь место при переносе ионов через мембрану в живой клетке. Согласно концепции переносчиков, ион (М) реагирует со своим переносчиком (X) на поверхности мембраны или вблизи нее. Эта первая реакция может включать или обменную адсорбцию, или какое-то химическое взаимодействие. Ни сам переносчик, ни его комплекс с ионом не может перейти во внешнюю среду. Однако комплекс переносчика с ионом (MX) подвижен в самой мембране и передвигается к ее противоположной стороне. Здесь этот комплекс распадается и высвобождает ион во внутреннюю среду, образуя предшественник переносчика (X1). Этот предшественник переносчика снова передвигается к внешней стороне мембраны, где вновь превращается из предшественника в переносчик, который на поверхности мембраны может соединиться с другим ионом.

Подтверждением гипотезы переносчиков служит тот факт, что при увеличении концентрации минеральных солей в окружающем растворе скорость поступления солей сначала возрастает, а затем остается постоянной. Это объясняется ограниченным количеством переносчиков. Переносчики специфичны, т. е. участвуют в переносе только определенных ионов и тем самым обеспечивают избирательность поступления. Это не исключает того, что один и тот же переносчик может обеспечивать перенос нескольких ионов. Относительно природы переносчиков высказываются различные соображения. Их

56

химическая природа не установлена, но большинство исследователей считает, что это белки. Есть мнение, что перенос осуществляется особыми, сравнительно низкомолекулярными белками пермеазами. Благодаря разнообразию и специфичности белков осуществляется избирательная их реакция с ионами, находящимися в среде, и, как следствие, их избирательный перенос. Некоторые исследователи склоняются к тому, что переносчики - это липиды, тоже входящие в состав плазмалеммы. Катионы и анионы могут иметь разные переносчики. Вместе с тем не исключено, что с помощью переносчиков переносятся катионы, а анионы будут проникать в результате сил электростатического притяжения.

Относительно механизма передвижения переносчиков (рис. 21) в мембране существует несколько гипотез: 1. Переносчик диффундирующий. 2. Переносчик скользящий (предполагает наличие в мембране пор, в этом случае он мигрирует по стенкам поры). 3. Переносчик поворачивающийся в мембране.

Транспорт с участием переносчиков может идти по направлению химического или электрического градиента. В этом случае поступление ионов не требует затрат энергии - это пассивный процесс. Однако он идет с большей скоростью, чем обычная диффузия (облегченная диффузия). Процесс избирательного концентрирования ионов в клетке, идущий против электрохимического градиента, требует затраты энергии. Именно этот активный перенос имеет решающее значение для жизнедеятельности клетки. Энергия, используемая для активного поступления ионов, поставляется процессом дыхания и в основном аккумулирована в АТФ. Как известно, для использования энергии, заключенной в АТФ, это соединение должно быть гидролизовано по уравнению АТФ + НОН → АДФ + Фн. Процесс этот катализируется ферментом аденозинтрифосфатазой (АТФ-аза).

АТФ-аза обнаружена в мембранах различных клеток. Для животных клеток показано, что в мембранах локализована транспортная АТФ-аза. Этот фермент активируется в присутствии одновалентных катионов калия и натрия (К+, Na+, АТФ-аза) и ингибируется гликозидом уабаином. С наличием транспортной АТФ-азы связывают активный перенос ионов через мембраны. АТФ-азная активность обнаружена и в растительных мембранах. Предполагается, что АТФ-аза располагается поперек мембраны. Освобождаемая при распаде АТФ энергия используется для изменения конфигурации самой АТФ-азы, благодаря чему участок фермента, связывающий определенный ион, поворачивается и оказывается по другую сторону мембраны (рис. 22). Таким путем может осуществляться активный перенос ионов (с использованием энергии) против градиента концентрации. Расчет показывает, что для того, чтобы 1 моль, соли диффундировал против градитента концентрации, необходимо затратить около 4600 Дж. Вместе с тем при гидролизе АТФ выделяется 30 660 Дж/моль. Следовательно, этой энергии АТФ должно хватить для транспорта нескольких молей соли. Имеются данные, показывающие прямо пропорциональную зависимость, существующую между активностью фермента АТФ-азы и поступлением ионов.

57

Необходимость молекул АТФ для осуществления переноса подтверждается еще и тем, что ингибиторы, нарушающие аккумуляцию энергии дыхания в АТФ (нарушение сопряжения окисления и фосфорилирования), в частности динитрофенол, тормозят поступление ионов. Вместе с тем энергия дыхания может и непосредственно без предварительного накопления в АТФ использоваться на перенос ионов против градиента концентрации. Механизм этого явления заключается в том, что в результате процесса дыхания па одной стороне мембраны (наружной) накапливаются ионы водорода, при этом внутренняя сторона мембраны заряжается отрицательно. Катионы поступают внутрь, притягиваясь к отрицательно заряженной внутренней стороне мембраны.

Рис. 21. Схемы гипотетических механизмов действия мембранных переносчиков:
Рис. 21. Схемы гипотетических механизмов действия мембранных переносчиков:

А - диффундирующие; Б - вращающиеся; В - скользящие; Г - пиноцитоз.

58

Таким образом, перенос ионов через мембрану может осуществляться против градиента концентрации с затратой энергии, т. е. путем активного переноса. Специфические переносчики обеспечивают и избирательность поступления.

Наконец клетка может "заглатывать" питательные вещества вместе с водой (пиноцитоз).

Пиноцитоз - это впячивание поверхностной мембраны (см. рис. 21), благодаря которому происходит заглатывание капелек жидкости с растворенными веществами. Явление пипоцнтоза известно для клеток животных организмов. Сейчас доказано, что оно характерно и для клеток растений. Процесс этот можно подразделить на несколько фаз: 1) адсорбция попов на определенном участке плазмалеммы; 2) впячивание, которое происходит под влиянием заряженных ионов; 3) образование пузырьков с жидкостью, которые могут мигрировать по цитоплазме; 4) ферментативное разрушение мембраны, окружающей пиноцитозный пузырек, и включение веществ в метаболизм. С помощью пиноцитоза в клетки могут попадать не только ионы, но и различные растворимые органические вещества.

Пройдя через мембрану, ионы поступают в цитоплазму, где они включаются в метаболизм клетки. Существенная роль в процессе связывания питательных веществ цитоплазмой принадлежит клеточным органеллам. Митохондрии, хлоропласты, по-видимому, конкурируют между собой, поглощая катионы и анионы, поступившие через плазмалемму в цитоплазму.

В процессе аккумуляции ионов в разных органеллах цитоплазмы и включения в метаболизм большое значение имеет их внутриклеточный транспорт. Этот процесс осуществляется, по-видимому, по каналам эндоплазматического ретикулума.

В вакуоль попадают ионы в случае, если протоплазма уже насыщена ими. Это как бы излишки питательных веществ, не включенных в реакции метаболизма. Для того чтобы попасть в вакуоль, ионы должны преодолеть еще один барьер - топопласт. Выше уже упоминалось, что проницаемость топопласта меньше по сравнению с плазмалеммой. В настоящее время признано существование двух

Рис. 22. Действие АТФ-азного насоса на цитоплазматической мембране (по Вахмистрову).
Рис. 22. Действие АТФ-азного насоса на цитоплазматической мембране (по Вахмистрову).

59

механизмов переноса ионов в клетку: первого, который локализован в плазмалемме и действует в пределах относительно низких концентраций, и второго, которой локализован в топопласте и действует только при более высоких концентрациях, когда цитоплазма насыщена данным ионов. Именно второй механизм ответственен за передачу питательных веществ в вакуоль. Перенос ионов через топопласт совершается с помощью переносчиков и в большинстве случаев требует затраты энергии. Проникшие в вакуоль вещества обеспечивают осмотические свойства клетки.

Таким образом проникающие через плазмалемму ионы накапливаются и связываются цитоплазмой, и только их избыток десорбируется в вакуоль. Именно поэтому между содержанием ионов во внешнем растворе и клеточном соке нет и не может быть равновесия.

Необходимо еще раз подчеркнуть, что большее значение для жизнедеятельности клетки имеет активное поступление. Именно оно ответственно за избирательное накопление ионов в цитоплазме. Поглощение питательных веществ клеткой тесно связано с обменом веществ. Эти связи многосторонни. Для активного переноса необходимы синтез белков переносчиков и энергия, поставляемая в процессе дыхания. Надо учитывать также, что чем быстрее поступающие ионы включаются в метаболизм, тем интенсивнее идет их поглощение.

Для многоклеточного высшего растения не меньшее значение имеет и передвижение питательных веществ из клетки в клетку. Чем быстрее проходит этот процесс, тем быстрее соли будут при прочих равных условиях поступать в клетку.

60

1 Выделяющийся в процессе дыхания углекислый газ растворяется с образованием гидрата окиси углерода (Н2СО3), которая, в свою очередь, распадается на ионы Н+ и НСО3-.


Список рекомендуемой литературы

  • Д е Р о б е р т и с Э., Новинский В., С а э с Ф. Биология клетки. М., Мир, 1973.
  • Корпеберг А. Синтез ДИК. М., Мир, 1977.
  • Н о б e л П. Физиология растительной клетки. М., Мир, 1973.
  • Роллер Э. Открытие основных законов жизни. М., Мир, 1978.
  • Сэджер Р. Цитоплазматические гены и органеллы. М., Мир, 1975.
  • Т р о ш и н А. С., Т р о ш и н а В. П. Физиология клетки. М., Просвещение, 1979.
  • Ф и н с а н Дж., Колмэн Р., Митчелл Р. Мембраны и их функции в клетке. М., Мир, 1977.

60


Глава II.

ВОДНЫЙ РЕЖИМ РАСТЕНИЙ

Вода является основной составной частью растительных организмов. Ее содержание доходит до 90% от массы организма, и она участвует прямо или косвенно во всех жизненных проявлениях. Вода - ото та среда, в которой протекают все процессы обмена веществ. Она составляет основную часть цитоплазмы, поддерживает ее структуру, устойчивость входящих в состав цитоплазмы коллоидов, обеспечивает определенную конформацию молекул белка. Высокое содержание воды придает содержимому клетки (цитоплазме) подвижный характер. Вода - непосредственный участник многих химических реакций. Все реакции гидролиза, многочисленные окислительно-восстановительные реакции идут с участием воды.

ОБЩАЯ ХАРАКТЕРИСТИКА ВОДНОГО ОБМЕНА
РАСТИТЕЛЬНОГО ОРГАНИЗМА

Водный ток обеспечивает связь между отдельными органами растений. Питательные вещества передвигаются по растению в растворенном виде. Насыщенность водой (тургор) обеспечивает прочность тканей, сохранение структуры травянистых растений, определенную ориентировку органов растений в пространстве. Рост клеток в фазе растяжения идет главным образом за счет накопления воды в вакуоли.

Таким образом, вода обеспечивает протекание процессов обмена, коррелятивные взаимодействия, связь организма со средой. Для нормальной жизнедеятельности клетка должна быть насыщена водой.

1. ФИЗИЧЕСКИЕ И ХИМИЧЕСКИЕ СВОЙСТВА ВОДЫ

Вода играет важную роль в жизнедеятельности организма, благодаря своим уникальным физическим и химическим свойствам. Молекула воды состоит из двух атомов водорода, присоединенных к одному атому кислорода. Атом кислорода оттягивает электроны от водорода, благодаря этому заряды в молекулах воды распределены неравномерно. Один полюс молекулы воды оказывается заряженным положительно, а другой - отрицательно. Иначе говоря, вода представляет собой диполь. Молекулы воды могут ассоциировать друг с другом. Положительный заряд атома водорода одной молекулы воды

61

притягивается к отрицательному заряду другой. Это приводит к возникновению водородных связей. Благодаря наличию водородных связей вода имеет определенную упорядоченную структуру. Каждая молекула воды притягивает к себе еще четыре молекулы, которые стремятся расположиться как бы по вершинам тетраэдра. Число ассоциированных молекул может быть неопределенно большим. В жидкой воде упорядоченные участки чередуются с неупорядоченными - хаотически распределенными молекулами. Таким образом, большая часть молекул организована в виде тетраэдров, меньшая часть заполняет полости этих тетраэдров.

В твердом состоянии (лед) все молекулы воды соединены водородными связями. При нагревании лед плавится, и частично эти связи разрываются. При 0°С разрывается примерно 15% водородных связей. Даже при нагревании до 20°С остаются не нарушенными 80% водородных, связей.

Высокая скрытая теплота испарения воды обусловливается наличием водородных связей. Для того чтобы в процессе испарения произошел отрыв молекул от водной поверхности, необходимо затратить дополнительное количество энергии для разрыва водородных связей. Поэтому испарение воды растением (транспирация) сопровождается охлаждением транспирирующих органов. Понижение температуры листьев при транспирации имеет важное физиологическое значение.

Вода обладает очень высокой теплоемкостью, поэтому поглощение или потеря значительного количества тепла тканями растений сопровождается сравнительно небольшими колебаниями их температуры. Это позволяет растительному организму воспринимать колебания температуры окружающей среды в смягченном виде. Вода в растении находится как в свободном, так и в связанном состоянии. Свободной называют воду, сохранившую все или почти все свойства чистой воды. Свободная вода легко передвигается, вступает в различные биохимические реакции, испаряется в процессе транспирации и замерзает при низких температурах. Связанная вода имеет измененные физические свойства вследствие взаимодействия с неводными компонентами. Эти взаимодействия представляют собой процессы гидратации, вследствие чего связанную воду нередко называют гидратной водой. Различают два основных процесса гидратации: 1) притяжение диполей воды к заряженным частицам (как к ионам минеральных солей, так и к заряженным группам белка СОО- и NH2+); 2) образованно водородных связей с полярными группами органических веществ - между водородом воды и атомами О или N.

Воду, гидратирующую коллоидные частицы (прежде всего белки, называют коллоидно-связанной, а растворенные вещества (минеральные соли, сахара, органические кислоты и др.) - осмотически связанной.

Вода обладает исключительно высокой растворяющей способностью. В воде анионы и катионы какой-либо соли оказываются разъединенными. Гидратные оболочки, окружающие ионы, ограничивают их взаимодействие. Положительно заряженные ионы притягивают полюс молекулы воды с отрицательно заряженными атомами

62

кислорода, тогда как ионы, несущие отрицательный заряд, притягивают полюс с положительно заряженными атомами водорода. Одновременно нарушается и структура самой воды. При этом, чем крупнее ион, тем это нарушение сильнее.

63


2. РАСПРЕДЕЛЕНИЕ ВОДЫ В КЛЕТКЕ И В ОРГАНИЗМЕ

Содержание воды в различных органах растений колеблется в довольно широких пределах. Оно изменяется в зависимости от условий внешней среды, возраста и вида растений. Так, содержание воды в листьях салата составляет 95%, кукурузы - 77 %. Количество воды неодинаково в разных органах растений: в листьях подсолнечника воды содержится 81%, в стеблях - 88%, в корнях - 71%. Содержание воды, равное 6-11%, характерно главным образом для воздушно-сухих семян, в которых процессы жизнедеятельности заторможены.

Вода содержится в живых клетках, в мертвых элементах ксилемы и в межклетниках. В межклетниках вода находится главным образом в парообразном состоянии. Основными испаряющими органами растения являются листья. В связи с этим естественно, что наибольшее количество паров воды заполняет межклетники листьев. В жидком состоянии вода находится в различных частях клетки: клеточной оболочке, вакуоли, протоплазме. Вакуоли - наиболее богатая водой часть клетки, где содержание ее достигает 98%. При наибольшей оводненности содержание воды в протоплазме составляет 95%. Наименьшее содержание воды характерно для клеточных оболочек. Вода в клеточных оболочках заполняет промежутки между фибриллами целлюлозы и удерживается силами поверхностного натяжения в менисках. Часть молекул воды находится в адсорбированном состоянии на поверхности фибрилл, составляющих клеточную оболочку. Количественное определение содержания воды в клеточных оболочках затруднено; по-видимому, оно колеблется от 30 до 50%.

Формы воды в разных частях растительной клетки также различны. В вакуолярном клеточном соке преобладает вода, удерживаемая сравнительно низкомолекулярными соединениями (осмотически-связанная) и свободная вода. В оболочке растительной клетки вода связана главным образом высокополимерными соединениями (целлюлозой, гемицеллюлозой, пектиновыми веществами), т. е. коллоидно-связанная вода. Кроме того, в оболочке есть и свободная вода в капиллярах, которые образуются между микрофибриллами целлюлозы.

В самой цитоплазме имеется вода свободная, коллоидно- и осмотически-связанная. Вода, находящаяся на расстоянии до 1 нм от поверхности белковой молекулы, связана прочно и имеет льдоподобную структуру (коллоидно-связанная вода). Кроме того, в протоплазме имеется определенное количество ионов, а следовательно, часть воды осмотически связана.

Физиологическое значение свободной и связанной воды различно. Большинство исследователей полагает, что интенсивность физиологических процессов, в том числе и темпов роста, зависит в первую

63

очередь от содержания свободной воды. Вместе с тем имеется прямая корреляция между содержанием связанной воды и устойчивостью растений против неблагоприятных внешних условий. Однако указанные физиологические корреляции наблюдаются не всегда.

64


3. ВОДНЫЙ БАЛАНС РАСТЕНИЯ

Для своего нормального существования клетки и растительный организм в целом должны содержать определенное количество воды. Однако это легко осуществимо лишь для растений, произрастающих в воде. Для сухопутных растений эта задача осложняется тем, что вода в растительном организме непрерывно теряется в процессе испарения. Испарение воды растением достигает огромных размеров. Можно привести такой пример. Одно растение кукурузы испаряет за вегетационный период до 180 кг воды, а 1 га леса в Южной Америке испаряет в среднем за сутки 75 тыс. кг воды. Огромный расход воды связан с тем, что большинство растений обладает значительной листовой поверхностью, находящейся в атмосфере, не насыщенной парами воды. Вместе с тем развитие обширной поверхности листьев необходимо, и выработалось в процессе длительной эволюции для обеспечения нормального питания углекислотой, содержащейся в воздухе в ничтожной концентрации (0,03%). В своей знаменитой книге "Борьба растений с засухой" К. А. Тимирязев указывал, что противоречие между необходимостью улавливать углекислоту и сокращать расходование воды наложило отпечаток па строение всего растительного организма.

Для того чтобы возместить потери воды при испарении, в растение должно непрерывно поступать большое ее количество. Непрерывно идущие в растении два процесса - поступление и испарение воды - называют водным режимом или водным балансом растений.

Для нормального роста и развития растений необходимо, чтобы расход воды примерно соответствовал приходу, или, иначе говоря, чтобы растение сводило свой водный баланс без большого дефицита. Для этого в растении в процессе естественного отбора выработались приспособления к поглощению воды (колоссально развитая корневая система), к передвижению воды (специальная проводящая система), к сокращению испарения (система покровных тканей и система автоматически закрывающихся устьичных отверстий).

Несмотря на все указанные приспособления, в растении часто наблюдается водный дефицит. Физиологические нарушения наступают у различных растений при разной степени водного дефицита. Есть растения, выработавшие в процессе эволюции разнообразные приспособления к перенесению обезвоживания (засухоустойчивые растения). Выяснение физиологических особенностей, определяющих устойчивость растений к обезвоживанию,- важнейшая задача, разрешение которой имеет большое не только теоретическое, но и практическое значение. Вместе с тем, для того чтобы ее решить, необходимо знание всех сторон водообмена растительного организма.

64


РАСХОДОВАНИЕ ВОДЫ РАСТЕНИЕМ -
ТРАНСПИРАЦИЯ

В основе расходования воды растительным организмом лежит физический процесс испарения - переход воды из жидкого в парообразное состояние, происходящий при соприкосновении органов растения с не насыщенной водой атмосферой. Однако этот процесс осложнен физиологическими и анатомическими особенностями растения, и его называют транспирацией.

1. ЗНАЧЕНИЕ ТРАНСПИРАЦИИ

К. А. Тимирязев назвал транспирацию, в том объеме, в каком она идет, необходимым физиологическим злом. Действительно, в обычно протекающих размерах транспирация не является необходимой. Так, если выращивать растения в условиях высокой и низкой влажности воздуха, то, естественно, в первом случае транспирация будет идти со значительно меньшей интенсивностью. Однако рост растений будет одинаков или даже лучше там, где влажность воздуха выше, а транспирация меньше. Известно, что большая часть всей поглощенной солнечной энергии тратится на транспирацию, которая в определенном объеме полезна растительному организму. 1. Транспирация спасает растение от перегрева, который ему грозит на прямом солнечном свете. Температура сильно транспирирующего листа может быть примерно на 7°С ниже температуры листа завядающего, не транспирирующего. Это особенно важно в связи с тем, что перегрев, разрушая хлоропласты, резко снижает процесс фотосинтеза (оптимальная температура для процесса фотосинтеза около 30-33°С). Именно благодаря высокой транспирирующей способности многие растения хорошо переносят повышенную температуру. 2. Транспирация создает непрерывный ток воды из корневой системы к листьям, который связывает все органы растения в единое целое. 3. С транспирационным током передвигаются растворимые минеральные и частично органические питательные вещества, при этом, чем интенсивнее транспирация, тем быстрее идет процесс передвижения.

65


2. ЛИСТ КАК ОРГАН ТРАНСПИРАЦИИ

Основным транспирирующим органом является лист. Средняя толщина листа составляет 100-200 мкм. Паренхимные клетки листа расположены рыхло, между ними имеется система межклетников, составляющая в общей сложности от 15 до 25% объема листа. Лист окружен покровной тканью - эпидермисом, состоящим из компактно расположенных клеток, наружные стенки которых утолщены. Листья большинства растений покрыты кутикулой, в состав которой входят оксимонокарбоновые кислоты, содержащие по 16-28 атомов углерода и по 2-3 гидроксильных группы. Эти кислоты соединены друг с другом в цепочки с помощью эфирных связей. Кутикула

65

варьирует как по составу, так и по толщине. Более развитой кутикулой характеризуются листья светолюбивых растений по сравнению с теневыносливыми и засухоустойчивых по сравнению с влаголюбивыми. Кутикула вместе с клетками эпидермиса образует как бы барьер на пути испарения паров воды. При этом особенно значительную преграду составляет кутикула. Удаление кутикулы во много раз повышает интенсивность испарения. Сопротивление выходу паров воды оказывают в определенной мере и утолщенные стенки клеток эпидермиса. Все эти особенности выработались в процессе эволюции как приспособление к сокращению испарения. Для соприкосновения листа с атмосферой имеются устьица. Устьица - одно из оригинальных приспособлений листа, обладающее способностью открываться и закрываться. Обычно устьичные отверстия ограничены двумя замыкающими клетками, стенки которых неравномерно утолщены. У двудольных растений замыкающие клетки бобовидной, или полулунной, формы, при этом их внутренние прилегающие друг к другу стенки более толстые, а внешние - более тонкие. Когда воды мало, замыкающие клетки плотно прилегают друг к другу и устьичная щель закрыта. Когда воды в замыкающих клетках много, то она давит на стенки и более тонкие стенки растягиваются сильнее, а более толстые втягиваются внутрь, между замыкающими клетками появляется щель. У однодольных растений строение замыкающих клеток несколько иное. Они представлены двумя удлиненными клетками, на концах которых стенки более тонкие. При насыщении водой более тонкие стенки на концах растягиваются и раздвигают замыкающие клетки, благодаря чему образуется щель (рис. 23).

Число устьичных отверстий колеблется в зависимости от вида растения от 1 до 60 тыс. на 1 см2 листа. Большая часть устьиц расположена на нижней стороне листа. Диаметр устьичных щелей составляет всего 3-12 мкм.

Устьица соединяют внутренние пространства листа с внешней средой. Вода поступает в лист через сеть жилок, в которых расположены сосудистые элементы. Возможны два пути испарения: 1) через

Рис. 23.
Рис. 23.

Структура устьиц у двудольных (А) и однодольных (Б) растении:

1 - устьичная щель; 2 - ядро; 3 - хлоропласты; 4 - толстая клеточная стенка; 5 - замыкающие клетки устьиц; 6 - побочные клетки; 7 - клетки эпидермиса с многочисленными порами.

66

наружные стенки клеток эпидермиса в атмосферу; 2) через стенки клеток мезофилла в межклеточное пространство листа и далее в парообразном состоянии через устьица. В связи с этим различают устьичную и кутикулярную транспирацию. В том, что действительно испарение идет не только через устьица, ио и через кутикулу, легко убедиться. Так, если взять листья, у которых устьица расположены только с нижней стороны (например, листья яблони), и замазать эту сторону вазелином, то испарение воды будет продолжаться, хотя и в значительно уменьшенном размере. Следовательно, определенное количество воды испаряется через кутикулу.

Кутикулярная транспирация обычно составляет около 10% от общей потери воды листом. Однако в некоторых случаях у растений, листья которых характеризуются слабым развитием кутикулы, доля этого вида транспирации может повышаться до 30%. Имеет значение также возраст листа. Молодые листья, как правило, имеют слабо развитую кутикулу и, следовательно, более интенсивную кутикулярную транспирацию. Наименьшая кутикулярная транспирация наблюдается у листьев, закончивших свой рост. У старых листьев доля кутикулярной транспирации снова возрастает, так как, хотя кутикула и сохраняет достаточную толщину, в ней появляются трещины, через которые легко проходят пары воды.

Все же основная часть воды испаряется через устьица. Процесс устьичной транспирации можно подразделить на ряд этапов.

Первый этап - это переход воды из клеточных оболочек, где она находится в капельно-жидком состоянии, в межклетники (парообразное состояние). Это собственно процесс испарения. Важно подчеркнуть, что уже на этом этапе растение обладает способностью регулировать процесс транспирации (внеустьичная регулировка). Это связано с несколькими причинами: 1. Между всеми частями клетки существует водное равновесие. Чем меньше воды в клетке, тем выше становится концентрация клеточного сока. А это, в свою очередь, будет уменьшать интенсивность испарения. 2. Между микро- и макрофибриллами целлюлозы, составляющими клеточные оболочки, имеются капиллярные промежутки. Вода испаряется именно из капилляров. Когда воды в клетках достаточно, клеточные оболочки насыщены водой, мениски в капиллярах имеют выпуклую форму, силы поверхностного натяжения ослаблены. В этом случае молекулы воды легко отрываются и переходят в парообразное состояние, заполняя межклетники. При уменьшении содержания воды мениски в капиллярах становятся более вогнутыми, это увеличивает силы поверхностного натяжения и вода с большей силой удерживается в клеточных оболочках. Чем более вогнут мениск, тем путь молекул воды до межклеточных пространств более длинен и извилист. В результате интенсивность испарения сокращается. Таким образом, уже на этом первом этапе растение испаряет тем меньше воды, чем меньше ее содержится.

Второй этап - это выход паров воды из межклетников через устьичные щели. Поверхность всех клеточных стенок, соприкасающихся с межклетными пространствами, превышает поверхность

67

листа примерно в 10-30 раз. Все же если устьица закрыты, то все это пространство быстро насыщается парами воды и переход воды из жидкого в парообразное состояние прекращается. Иная картина наблюдается при открытых устьицах. Как только часть паров воды выйдет из межклетников через устьичные щели, так сейчас же этот недостаток восполняется за счет испарения воды с поверхности клеток. Поэтому степень открытости устьиц является основным механизмом, регулирующим интенсивность транспирации. При открытых устьицах общая поверхность устьичных щелей составляет всего 1-2% от площади листа. Казалось бы, это должно очень сильно уменьшать испарение по сравнению с испарением свободной водной поверхности той же площади, что и лист. Однако это не так. Сравнение испарения листа с испарением со свободной водной поверхности той же площади показало, что оно идет не в 100 раз, как это следовало бы, исходя из размеров открытой площади (1%), а всего в 2 раза медленнее. Объяснение этому явлению было дано в исследованиях английских физиологов Брауна и Эскомба, которые установили, что испарение из ряда мелких отверстий идет быстрее, чем из одного крупного той же площади. Это связано с так называемым явлением краевой диффузии. При диффузии из отверстий, отстоящих друг от друга на некотором расстоянии, молекулы воды, расположенные по краям, рассеиваются быстрее. Естественно, что таких краевых молекул значительно больше в ряде мелких отверстий по сравнению с одним крупным (рис. 24). В связи с этим для малых отверстий интенсивность испарения пропорциональна их диаметру, а не площади. Это видно из данных таблицы 2.

Рис. 24.
Рис. 24.

Схема испарения водяного пара из открытого сосуда (1) и через мелко продырявленную мембрану (2).

Таблица 2

Диаметр пор, в мм (d) | Площадь пор, в отн. ед. (πd2) | Периметр, в отн. eд. (πd) | Испарение воды, в отн. eд.
2,64 0,35 | 100 1 | 100 13 | 100 14

68

Указанная закономерность проявляется в том случае, если мелкие поры расположены достаточно далеко друг от друга. Структура листа удовлетворяет указанным требованиям. Поры (устьица) имеют малый диаметр и достаточно удалены друг от друга. При открытых устьицах выход паров воды идет достаточно интенсивно, закрытие устьиц резко тормозит испарение. Именно на этом этапе вступает в действие устьичная регулировка транспирации. При недостатке воды в листе устьица автоматически закрываются.

Полное закрывание устьиц сокращает транспирацию примерно на 90%. Вместе с тем уменьшение диаметра устьичных щелей не всегда приводит к соответственному сокращению транспирационного процесса. Определения показали, что устьица должны закрыться больше чем на 1/2, для того чтобы это сказалось на уменьшении интенсивности транспирации.

Третий этап транспирации - это диффузия паров воды от поверхности листа в более далекие слои атмосферы. Этот этап регулируется лишь условиями внешней среды.

69


3. ВЛИЯНИЕ ВНЕШНИХ УСЛОВИЙ НА СТЕПЕНЬ
ОТКРЫТОСТИ УСТЬИЦ

Различают три тина реакций устьичного аппарата па условия среды: 1) гидропассивная реакция - это закрывание устьичных щелей, вызванное тем, что окружающие паренхимные клетки переполнены водой и механически сдавливают замыкающие клетки. В результате сдавливания устьица не могут открыться и устьичная щель не образуется. Гидропассивные движения обычно наблюдаются после сильных дождей или сильных поливов и могут служить причиной торможения процесса фотосинтеза; 2) гидроактивная реакция открывания и закрывания - это движения, вызванные изменением в содержании воды в замыкающих клетках устьиц. Механизм этих движений рассмотрен выше (с. 66); 3) фотоактивная реакция. Фотоактивные движения проявляются в открывании устьиц на свету и закрывании в темноте. Это имеет большое приспособительное значение, так как благодаря открытию устьиц на свету к хлоропластам диффундирует ОС2, необходимая для процесса фотосинтеза. Механизм фотоактивных движений устьиц не является вполне ясным. По-видимому, свет оказывает косвенное влияние через изменение концентрации СО2 в замыкающих клетках устьиц. Если концентрация СO2 в межклетниках падает ниже определенной величины (эта величина зависит от вида растений н изменяется при недостатке влаги), устьица открываются. При повышении концентрации ОС2 устьица закрываются. В замыкающих клетках устьиц всегда имеются хлоропласты н происходит фотосинтез. На свету CO2 ассимилируется в процессе фотосинтеза, содержание ее падает. Согласно гипотезе канадского физиолога У. Скарса, CО2 оказывает влияние на степень открытости устьиц через изменение рН в замыкающих клетках. Уменьшение содержания ОС2 приводит к повышению рН (сдвигу в щелочную сторону). Напротив, темнота вызывает

69

повышение содержания ОС2 и снижение рН (сдвиг в кислую сторону). Изменение рН приводит к изменению активности ферментных систем. В частности, сдвиг рН в щелочную сторону увеличивает активность ферментов, участвующих в распаде крахмала, тогда как сдвиг в кислую сторону повышает активность ферментов, участвующих в синтезе крахмала.

Распад крахмала па сахара вызывает увеличение осмотического показателя и сосущей силы. В замыкающие клетки начинает интенсивно поступать вода из окружающих паренхимных клеток. Устьица открываются. Противоположные изменения происходят, когда процессы сдвигаются в сторону синтеза крахмала.

Однако это не единственное объяснение. В последнее время японский исследователь М. Фужипо показал, что замыкающие клетки устьиц в открытом состоянии содержат значительно больше калия на свету по сравнению с темнотой. Прибавление АТФ к эпидермису, плавающему на растворе КСд, увеличивает скорость открытия устьиц на свету. На основании этих данных можно считать, что осмотическое давление замыкающих клеток устьиц возрастает благодаря усиленному поступлению калия, регулируемому АТФ. Причем для этого может быть использована АТФ, образованная в процессе фотосинтетического фосфорилирования, происходящего на свету (с. 126). Возможно, что обе эти теории являются верными. Не вызывает сомнений необходимость АТФ для осуществления движения устьичных клеток. Исследования советского ученого С. А. Кибрика показали возрастание содержания АТФ в замыкающих клетках устьиц в процессе их открывания. Указанные процессы представлены в виде схемы.

70

Открывание устьиц предупреждается, а закрывание стимулируется фитогормоном - абсцизовой кислотой. Интересно в связи с этим, что абсцизовая кислота тормозит образование ферментов, участвующих в распаде крахмала. Имеются данные, что под влиянием абсцизовой кислоты содержание АТФ падает.

Движение устьичных клеток оказалось зависимым от температуры. Высокая температура повреждает устьица, в некоторых случаях настолько сильно, что они теряют способность открываться и закрываться.

Наблюдения за степенью открытости устьиц имеют большое значение в физиологической и агрономической практике. Они помогают установить необходимость снабжения растения водой. Закрытие устьиц говорит уже о неблагоприятных сдвигах в водном обмене и, как следствие, о затруднениях в питании растений углекислотой.

71


4. ВЛИЯНИЕ УСЛОВИЙ НА ПРОЦЕСС ТРАНСПИРАЦИИ

Внешние условия не только регулируют степень открытости устьиц, но и оказывают влияние непосредственно па процесс транспирации.

Зависимость интенсивности испарения от условий среды подчиняется уравнению Дальтона. Транспирация также подчиняется этой формуле, правда с некоторыми отклонениями. Согласно формуле Дальтона V = К (F - f)
760
p
, где V - интенсивность испарения, количество воды, испарившейся с единицы поверхности; К - коэффициент диффузии; F - упругость паров воды, насыщающих данное пространство; f - упругость паров воды в окружающем пространстве при температуре испаряющей поверхности; р - давление в момент опыта.

Из приведенного уравнения видно, что прежде всего испарение пропорционально разности (F-f), т. е. ненасыщенности атмосферы парами воды, или дефициту влажности. Это в целом справедливо и для транспирации. Однако надо учесть, что при недостатке воды в листе вступает в силу устьичная и внеустьичная регулировка, благодаря чему влияние внешних условий сказывается в смягченном виде и транспирация начинает возрастать медленнее, чем это следовало бы, исходя из формулы Дальтона. Несмотря на это, общая закономерность зависимости транспирации от насыщенности водой атмосферы остается справедливой. Чем меньше относительная влажность воздуха, тем выше интенсивность транспирации.

Следующим фактором среды, оказывающим влияние на процесс транспирации, является температура. Влияние температуры можно проследить также исходя из уравнения Дальтона. С повышением температуры значительно увеличивается количество паров воды, которое насыщает данное пространство (F) (табл. 3).

Возрастание F приводит к повышению дефицита влажности. В связи с этим с повышением температуры транспирация увеличивается.

71

Таблица 3

Температура, в °С | Насыщающее давление пара, в мм рт. ст. (F )
10 20 30 | 9,21 17,54 31,82

Сильное влияние па транспирацию оказывает свет. Это связано с несколькими причинами: 1. На свету повышается температура листа и это вызывает усиление процесса транспирации. На транспирацию влияют поглощенные лучи, которые и вызывают повышение температуры. В связи с этим действие света на транспирацию проявляется тем сильнее, чем выше содержание хлорофилла. У зеленых растений даже рассеянный свет повышает транспирацию на 30- 40%. 2. Под влиянием света увеличивается проницаемость цитоплазмы для воды, что также, естественно, увеличивает скорость ее испарения. 3. Под влиянием света устьица раскрываются (с. 69). Все это вместе приводит к тому, что на свету транспирация идет во много раз интенсивнее, чем в темноте.

На интенсивность процесса транспирации оказывает влияние влажность почвы. С уменьшением влажности почвы транспирация уменьшается. Чем меньше воды в почве, тем меньше ее в растении. Уменьшение содержания воды в растительном организме автоматически снижает процесс транспирации, в силу устьичной и внеустьичной регулировки. В этой связи имеет значение и величина осмотического потенциала почвенного раствора. Чем она выше, тем ниже при прочих равных условиях интенсивность транспирации.

Формула Дальтона выведена для спокойной атмосферы. Однако ветер, перемешивая слои воздуха, очень сильно увеличивает скорость испарения. Ветер оказывает влияние и на транспирацию, правда по сравнению с испарением в несколько ослабленной форме. Поскольку обычно ветер не проникает внутрь листа, то под его влиянием возрастает в основном третий этап транспирации, т. е. перепое насыщенного водой воздуха от поверхности листа в более дальние слои атмосферы. В силу указанных причин при ветре усиливается прежде всего кутикулярная транспирация. Естественно поэтому, что более сильное действие ветер оказывает на транспирацию тех растений, где кутикула развита слабее. Сильнее, чем обычно, ветер сказывается па транспирации при суховеях. При суховеях ветер сгибает и разгибает листья и горячий воздух врывается в межклетники. Этим вызывается усиление транспирации уже на первом ее этапе.

Транспирация зависит как от внешних, так и от внутренних факторов, прежде всего от содержания воды в листьях. Всякое уменьшение содержания воды уменьшает транспирацию. Транспирация изменяется в зависимости от концентрации и осмотического давления клеточного сока. Молекулы воды удерживаются осмотическими силами. Чем концентрированнее клеточный сок, тем слабее

72

транспирации. Интенсивность транспирации зависит от эластичности (способности к обратимому растяжению) клеточных стенок. Если клеточные стенки малоэластичны, то уже небольшая потеря воды приводит к сокращению объема клетки до минимума. В этот период клеточные оболочки не растянуты и не оказывают сопротивления, сосущая сила резко возрастает и становится равной всей величине осмотического давления. Возрастание сосущей силы клетки приводит к уменьшению транспирации.

Транспирация изменяется в зависимости от величины листовой поверхности, а также при изменении соотношения
корни
побеги
. Чем больше развита листовая поверхность, тем больше общая потеря воды. Однако в процессе естественного отбора у растений одновременно с большей листовой поверхностью выработалась компенсирующая способность к меньшему испарению с единицы поверхности листа (меньшая интенсивность транспирации). Вместе с тем с увеличением отношения
корни
побеги
транспирация возрастает. Интенсивность транспирации зависит и от возраста растения. С увеличением возраста интенсивность транспирации, как правило, падает.

Смена дня и ночи, смена условий в течение суток наложила отпечаток и на процесс транспирации. Как устьичные движения, так и транспирация имеют свой определенный суточный ход. Английский исследователь Лофтфельд разделил все растения в отношении суточного хода устьичных движений на три группы: 1) растения, у которых ночью устьица всегда закрыты. Утром устьица открываются, и их дальнейшее поведение в течение дня зависит от условий среды. Мало воды - они закрываются. Достаточно воды - они открываются. К этой группе относятся в первую очередь хлебные злаки; 2) растения, у которых устьица утром открываются, а днем в зависимости от условий открыты или закрыты. Ночное их поведение зависит от дневного. Если днем устьица были закрыты, то ночью они открываются. Если днем они были открыты, то ночью они закрываются. К этой группе относятся растения с топкими листьями - люцерна, горох, клевер; 3) растения, у которых ночью устьица всегда открыты (суккуленты), а днем, как и у всех остальных групп растений, открыты или закрыты в зависимости от условий.

Что касается суточного хода транспирации, то в ночной период суток транспирация резко сокращается. Это связано как с изменением внешних факторов (повышение влажности воздуха, снижение температуры, отсутствие света), так и с внутренними особенностями (закрытие устьиц). Измерения показывают, что ночная транспирация составляет всего 3-5% от дневной.

Дневной ход транспирации обычно следует за изменением напряженности основных метеорологических факторов (освещенности, температуры, влажности воздуха). Максимум транспирации будет приходиться на 12-13 ч. Это подчеркивает сравнительно малую зависимость транспирации от физиологического состояния растения. Ведущим в этом комплексе внешних воздействий будет

73

напряженность солнечной инсоляции. Интересно, что растения с разным расположением листьев несколько различаются по суточному ходу транспирационного процесса. На листья, повернутые ребром к горизонту, солнечные лучи начинают падать раньше. В связи с этим подъем транспирации у таких растений в утренние часы также начинается несколько раньше.

В случае недостатка влаги кривая суточного хода транспирационного процесса из одновершинной превращается в двухвершинную. В полуденные часы транспирация сокращается, это позволяет растению восполнить недостаток воды, и тогда к вечеру транспирация снова возрастает.

При частом измерении транспирации можно заметить, что это пульсирующий процесс, т. е. ему свойственно ритмичное увеличение и уменьшение интенсивности. По-видимому, это связано главным образом с колебанием содержания воды в растении. Увеличение транспирации приводит к уменьшению содержания воды, что, в свою очередь, сокращает транспирацию. Как следствие, содержание воды растет и транспирация также возрастает, и так непрерывно.

Напряженность транспирации, а также ее связь с другими процессами, в частности с фотосинтезом, принято выражать в следующих единицах.

Интенсивность транспирации - это количество воды, испаряемой растением (в мг) за единицу времени (ч) единицей поверхности листа (в дм2). Транспирационный коэффициент - количество воды (в г), испаряемой растением при накоплении им 1 г сухого вещества (транспирационные коэффициенты обычно колеблются от 300 до 1500). Продуктивность транспирации - величина, обратная транспирационному коэффициенту,- это количество сухого вещества (в г), накопленного растением за период, когда оно испаряет 1 кг воды. Относительная транспирация - отношение воды, испаряемой листом, к воде, испаряемой со свободной водной поверхности той же площади за один и тот же промежуток времени. Экономность транспирации - количество испаряемой воды (в мг) на единицу (1 кг) воды, содержащейся в растении.

74


ПОСТУПЛЕНИЕ И ПЕРЕДВИЖЕНИЕ ВОДЫ
ПО РАСТЕНИЮ

У вышедших па сушу растений должны были выработаться приспособления, позволяющие им сохранить насыщенность клеток водой, восполнить ее потерю, вызванную испарением. Это было достигнуто различными путями. Такие растения, как лишайники, сохранили способность всасывать воду всей своей поверхностью, а при недостатке влаги впадать в состояние анабиоза. У высших растений в процессе эволюции выработались специальные приспособления к поглощению воды. Наземные растения в основном поглощают воду из почвы. Однако некоторое количество воды может поглощаться из атмосферы. Есть даже растения, для которых атмосферная влага является основным источником. К таким растениям относятся прежде

74

всего эпифиты, живущие на поверхности других растений, но не являющиеся паразитами. Эпифиты принадлежат к различным семействам, особенно их много в тропической флоре. Они обладают воздушными корнями, в которых имеется многослойная ткань, состоящая из полых клеток с тонкими стенками. Такое строение позволяет им всасывать как парообразную влагу, так и воду осадков, подобно губке. У некоторых эпифитов дождевая вода собирается листьями и затем поглощается с помощью волосков. Приспособления к сбору дождевой воды листьями имеются и у ряда других растений. Например, у некоторых зонтичных растений вода собирается в листовых влагалищах и затем всасывается. Сбор и всасывание воды листьями имеет большое значение для растений засоленных почв, когда поступление воды из почвы затруднено. Так, у солянок на листьях имеются волоски, стенки клеток листовой паренхимы очень топкие - все это помогает всасывать влагу атмосферы. В определенных условиях способность использовать парообразную влагу проявляется у листьев всех растений. Так, если корневая система растений находится в сухой почве, а листья соприкасаются с атмосферой, насыщенной парами воды, то вода будет поступать через листья, передвигаться по направлению к клеткам корня и даже выделяться в почву.

75


1. КОРНЕВАЯ СИСТЕМА КАК ОРГАН ПОГЛОЩЕНИЯ ВОДЫ

Основным источником влаги является вода, находящаяся в почве, и основным органом поглощения воды - корневая система. Роль этого органа прежде всего заключается в том, что благодаря огромной поверхности обеспечивается поступление воды в растение из возможно большего объема почвы. Сформировавшаяся корневая система представляет собой сложный орган с хорошо дифференцированной внешней и внутренней структурой.

Рост корня, его ветвление продолжаются в течение всей жизни растительного организма, т. е. практически он не ограничен. Меристемы - образовательные ткани - расположены па верхушке каждого корпя. Доля меристематических клеток сравнительно велика (10% по массе против 1 % у стебля).

Определение размеров корневых систем требует специальных методов. Очень много в этом отношении достигнуто благодаря работам русских физиологов В. Г. Ротмистрова, А. П. Модестова, И. В. Красовской. Оказалось, что общая поверхность корней обычно превышает поверхность надземных органов в 140-150 раз. Подсчитано, что число корней у однолетних сеянцев яблони достигает 45 тыс. Корневые системы даже однолетних хлебных злаков проникают в почву на глубину 1,5-2 м. При выращивании одиночного растения ржи было установлено, что общая длина его корней достигает 600 км, при этом па них образуются 15 млрд. корневых волосков. Эти данные говорят об огромной потенциальной способности к росту корневых систем. Однако эта способность не всегда проявляется. При росте

75

Рис. 25. Схема строения корня:
Рис. 25. Схема строения корня:

А - продольный разрез: 1 - корневой чехлик; 2 - меристема; 3 - зона растяжения; 4 - зона корневых волосков; 5 - зона ветвления; Б - поперечный разрез (по М. Ф. Даниловой): 1 - ризодерма; 2 - корневой полосок; 3 - паренхима; 4 - эндодерма; 5 - пояски Каспари; 6 - перицикл; 7 - флоэма; 8 - ксилема. Пунктирные стрелки - пути передвижения веществ, поглощаемых из наружного раствора. Сплошные стрелки - путь растворов по симпласту; прерывистые - путь по апопласту.

растении в фитоценозах, с достаточно большой густотой их стояния, размеры корневых систем заметно уменьшаются.

Рост корней отличается большой скоростью. Считается, что одно растение риса в благоприятных условиях может образовать до 5 км новых корней в сутки. За счет этого прироста корневой системы в растение может дополнительно поступить 1,5 л воды. Только благодаря такому интенсивному росту корневые системы растения могут использовать скудно рассеянную в почве воду. Важное значение имеет явление гидротропизма, при котором по мере роста корневая система как бы идет из более иссушенных слоев почвы к более влажным.

С физиологической точки зрения корневая система неоднородна. Далеко не вся поверхность корпя участвует в поглощении воды. В каждом корне различают несколько зон (рис. 25).

76

Правда, не всегда все зоны выражены одинаково четко. Окончание корня снаружи защищено корневым чехликом, напоминающим округлый колпачок, состоящий из живых тонкостенных продолговатых клеток. Корневой чехлик служит защитой для точки роста. Клетки корневого чехлика слущиваются, что уменьшает трение и способствует проникновению корня в глубь почвы. Под корневым чехликом расположена меристематическая зона. Меристема состоит из многочисленных мелких, усиленно делящихся плотно упакованных клеток, почти целиком заполненных протоплазмой. Следующая зона - зона растяжения. Здесь клетки увеличиваются в объеме (растягиваются). Одновременно в этой зоне появляются дифференцированные ситовидные трубки, затем следует зона корневых волосков. При дальнейшем увеличении возраста клеток, а также расстояния от кончика корня корневые волоски исчезают, начинается кутинизация и опробковение клеточных оболочек. Поглощение воды происходит главным образом клетками зоны растяжения и зоны корневых волоcков.

Рассмотрим несколько подробнее строение корня в зоне корневых волосков. Поверхность корпя в этой зоне покрыта ризодермой. Это однослойная ткань с двумя видами клеток, формирующими и не формирующими корневые волоски. В настоящее время показано, что клетки, формирующие корневые волоски, отличаются особым типом обмена веществ. У большинства растений клетки ризодермы обладают тонкими стенками. Вслед за ризодермой до перицикла идут клетки коры. Кора состоит из нескольких слоев паренхимных клеток. Важной особенностью коры является развитие системы крупных межклетников. На границе коры и центрального цилиндра развивается один слой плотно прилегающих друг к другу клеток - эндодерма, для которой характерно наличие поясков Каспари. Цитоплазма в клетках эндодермы плотно прилегает к клеточным оболочкам. По мере старения вся внутренняя поверхность клеток эндодермы, за исключением пропускных клеток, покрывается суберином. При дальнейшем старении сверху могут накладываться еще слои. По-видимому, именно клетки эндодермы служат основным физиологическим барьером для передвижения как воды, так и питательных веществ. В центральном цилиндре расположены проводящие ткани корня. При рассмотрении структуры корня в продольном направлении важно отметить, что начало роста корневых волосков, появление поясков Каспари в стенках эндодермы и дифференциация сосудов ксилемы происходят на одном и том же расстоянии от апикальной меристемы. Именно эта зона является основной зоной снабжения растений питательными веществами. Обычно поглощающая зона составляет 5-10 см в длину. Величина ее зависит от скорости роста корпя в целом. Чем медленное растет корень, тем зона поглощения короче.

Надо отметить, что в целом корневые системы значительно менее разнообразны по сравнению с надземными органами, в связи с тем что среда их обитания более однородна. Это не исключает того, что корневые системы изменяются под влиянием тех или иных условий. Хорошо показано влияние температуры на формирование корневых

77

систем. Как правило, оптимальная температура для роста корневых систем несколько ниже по сравнению с ростом надземных органов того же растения. Все же сильное понижение температуры заметна тормозит рост корней и способствует образованию толстых, мясистых, мало ветвящихся корневых систем.

Большое значение для формирования корневых систем имеет влажность почвы. Распределение корней по горизонтам почвы часто определяется распределением воды в почве. Обычно в первый период жизни растительного организма корневая система растет чрезвычайно интенсивно и как следствие, скорее достигает более влажных слоев почвы. Некоторые растения развивают поверхностную корневую систему. Располагаясь близко к поверхности, сильно ветвящиеся корни перехватывают атмосферные осадки. В засушливых районах часто глубоко и мелко укореняющиеся виды растений растут рядом. Первые обеспечивают себя влагой за счет глубоких слоев почвы, вторые за счет усвоения выпадающих осадков.

Важное значение для развития корневых систем имеет аэрация. Именно недостаток кислорода является причиной плохого развития корневых систем па заболоченных почвах. Растения, приспособленные к росту па плохо аэрируемых почвах, имеют в корнях систему межклетников, которые вместе с межклетниками в стеблях и листьях составляют единую вентиляционную систему.

Большое значение имеют условия питания. Показано, что внесение фосфорных удобрений способствует углублению корневых систем, а внесение азотных удобрений - их усиленному ветвлению.

78


2. ОСНОВНЫЕ ДВИГАТЕЛИ ВОДНОГО ТОКА

Поглощение воды корневой системой идет благодаря работе двух концевых двигателей водного тока: верхнего концевого двигателя, или присасывающей силы испарения (транспирации), и нижнего концевого двигателя, или корневого давления. Основной силой, вызывающей поступление и передвижение воды в растении, является присасывающая сила транспирации, в результате которой возникает градиент водного потенциала (с. 51). Водный потенциал - это мера энергии, используемой водой для передвижения. Водный потенциал и сосущая сила одинаковы по абсолютному значению, но противоположны по знаку. Чем меньше насыщенность водой данной системы, тем меньше (более отрицателен) ее водный потенциал. При потере воды растением в процессе транспирации создается ненасыщенность клеток листа водой, как следствие, возникает сосущая сила (водный потенциал падает). Поступление воды идет в сторону большей сосущей силы, или меньшего водного потенциала.

Таким образом, верхний концевой двигатель водного тока в растении - это присасывающая сила транспирации листьев, и его работа мало связана с жизнедеятельностью корневой системы. Действительно, опыты показали, что вода может поступать в побеги и через мертвую корневую систему, причем в этом случае поглощение воды даже ускоряется.

78

Кроме верхнего концевого двигателя водного тока, в растениях существует нижний концевой двигатель. Это хорошо доказывается па примере таких явлений, как гуттация.

Листья растений, клетки которых насыщены водой, в условиях высокой влажности воздуха, препятствующей испарению, выделяют капельно-жидкую воду с небольшим количеством растворенных веществ - гуттация. Выделение жидкости идет через специальные водные устьица - гидатоды. Выделяющаяся жидкость - гутта. Таким образом, процесс гуттации является результатом одностороннего тока воды, происходящего в отсутствие транспирации, и, следовательно, вызывается какой-то иной причиной.

К такому же выводу можно прийти и при рассмотрении явления плач растений. Если срезать побеги растения и к срезанному концу присоединить стеклянную трубку, то по ней будет подниматься жидкость. Анализ показывает, что это вода с растворенными веществами - пасока. В некоторых случаях, особенно в весенний период, плач наблюдается и при надрезе веток растений. Определения показали, что объем выделяющейся жидкости (пасоки) во много раз превышает объем корневой системы. Таким образом, плач - это не просто вытекание жидкости в результате пореза. Все сказанное приводит к выводу, что плач, как и гуттация, связан с наличием одностороннего тока воды через корневые системы, не зависящего от транспирации. Силу, вызывающую односторонний ток воды по сосудам с растворенными веществами, не зависящую от процесса транспирации, называют корневым давлением. Наличие корневого давления позволяет говорить о нижнем концевом двигателе водного тока. Корневое давление можно измерить, присоединив манометр к концу, оставшемуся после срезания надземных органов растения, или поместив корневую систему в серию растворов различной концентрации и подобрав такую, при которой плач прекращается. Оказалось, что величина корневого давления равна примерно 0,1-0,15 МПа (Д. А. Сабинин). Определения, проведенные советскими исследователями Л. В. Можаевой, В. Н. Жолкевичем, показали, что концентрация наружного раствора, останавливающего плач, значительно выше концентрации пасоки. Это позволило высказать мнение, что плач может идти против градиента концентрации. Было показано также, что плач осуществляется только в тех условиях, в которых нормально протекают все процессы жизнедеятельности клеток. Не только умерщвление клеток корпя, по и снижение интенсивности их жизнедеятельности, в первую очередь интенсивности дыхания, прекращает плач. В отсутствие кислорода, под влиянием дыхательных ядов, при пониженной температуре плач приостанавливается. Все сказанное позволило Д. А. Сабинину дать следующее определение: плач растений - это прижизненный односторонний ток воды и питательных веществ, зависящий от аэробной переработки ассимилятов. Д. А. Сабинин предложил схему, объясняющую механизм одностороннего тока воды в корне. Согласно этой гипотезе, клетки корня поляризованы в определенном направлении. Это проявляется в том, что в разных отсеках одной и той же клетки процессы обмена веществ

79

различны. В одной части клетки идут усиленные процессы распада, в частности, крахмала на сахара, вследствие чего концентрация клеточного сока (C1) возрастает. На противоположном конце клетки преобладают процессы синтеза, благодаря чему концентрация растворенных веществ (C2) в этой части клетки уменьшается.

Исходя из этих положений, С1 больше C2. Поскольку осмотическое давление пропорционально концентрации, то р1 больше р2, тогда S1 = p1 - Т, а S2 = р2 - Т, величина Т одинакова на обоих концах клетки. Если клетка, с одной стороны, граничит с водой, то S1 = 0, тогда р1 = Т. В этом случае можно написать, что S2 = p2 - р1. Поскольку р1 больше p2, то S2 представляет собой отрицательную величину. Следовательно, если со стороны, где клетка обращена к внешней среде, она насыщена водой, то, с другой стороны, наблюдается секреция воды, тургорное давление (Т) превышает осмотическое и клетка будет выделять воду. Надо учитывать, что весь этот механизм будет работать только при достаточном количестве воды в среде и при ненарушенном обмене веществ.

Согласно другой гипотезе, зависимость плача растений от интенсивности дыхания является косвенной. Энергия дыхания используется для поступления ионов в клетки коры, откуда они десорбируются в сосуды ксилемы. В результате концентрация солей в сосудах ксилемы повышается, что и вызывает поступление воды.

80


3. ПЕРЕДВИЖЕНИЕ ВОДЫ ПО РАСТЕНИЮ

Вода, поглощенная клетками корпя, под влиянием разности водных потенциалов, которые возникают благодаря транспирации, а также силе корневого давления, передвигается до проводящих элементов ксилемы. Согласно современным представлениям, вода в корневой системе передвигается не только по живым клеткам. Еще в 1932 г. немецкий физиолог Мюнх развил представление о существовании в корневой системе двух относительно независимых друг от друга объемов, по которым передвигается вода,- апопласта и симпласта. Апопласт - это свободное пространство корня, в которое входят межклетные промежутки, оболочки клеток, а также сосуды ксилемы. Симпласт - это совокупность протопластов всех клеток, отграниченных полупроницаемой мембраной. Благодаря многочисленным плазмодесмам, соединяющим между собой протопласт отдельных клеток, симпласт представляет единую систему. Апопласт, по-видимому, не непрерывен, а разделен на два объема. Первая часть апопласта расположена в коре корня до клеток эндодермы, вторая - по другую сторону клеток эндодермы, и включает в себя сосуды ксилемы. Клетки эндодермы благодаря пояскам Каспари представляют как бы барьер для передвижения воды по свободному пространству (межклетникам и клеточным оболочкам). Для того чтобы попасть в сосуды ксилемы, вода должна пройти через полупроницаемую мембрану и протоплазму клеток эндодермы. Передвижение воды по коре корня идет главным образом по апопласту и лишь частично по симпласту. Однако в клетках эндодермы передвижение воды идет,

80

по-видимому, по симпласту. Далее вода поступает в сосуды ксилемы. По вопросу о причинах, вызывающих секрецию воды в сосуды ксилемы, имеются различные суждения. Согласно одной гипотезе (Д. А. Сабинин), это вызвано противоположными изменениями в процессах обмена с разных сторон клеток. Согласно другой, это следствие секреции солей в сосуды ксилемы, в результате чего там создается повышенное осмотическое давление. Дальнейшее передвижение воды идет по сосудистой системе корпя, стебля и листа. Проводящие элементы ксилемы состоят из сосудов (трахей) и трахеид.

Опыты с кольцеванием показали, что восходящий ток воды по растению движется в основном по ксилеме. В сосудах ксилемы вода встречает незначительное сопротивление, что, естественно, облегчает передвижение воды на большие расстояния. Правда, в настоящее время признается, что некоторое количество воды передвигается и вне сосудистой системы. Однако по сравнению с ксилемой сопротивление движению воды других тканей значительно больше (не менее чем па три порядка). Это. приводит к тому, что вне ксилемы движется всего от 1 до 10% общего потока воды.

Из сосудов стебля вода попадает в сосуды листа. Вода движется из стебля через черешок или листовое влагалище в лист. В листовой пластинке водопроводящие сосуды расположены в жилках. Жилки, постепенно разветвляясь, становятся все более мелкими. Чем гуще сеть жилок, тем меньшее сопротивление встречает вода при передвижении к клеткам мезофилла листа. Именно поэтому густота жилкования листа считается одним из важнейших признаков ксероморфной структуры - отличительной чертой растений, устойчивых к засухе.

Иногда мелких ответвлений жилок листа так много, что они подводят воду почти к каждой клетке. Вся вода в клетке находится в равновесном состоянии. Иначе говоря, в смысле насыщенности водой, имеется равновесие между вакуолью, цитоплазмой и клеточной оболочкой, их водные потенциалы равны. В связи с этим, как только в силу процесса транспирации возникает ненасыщенность водой клеточных стенок паренхимных клеток, она сейчас же передастся внутрь клетки, водный потенциал падает, сосущая сила возрастает. Вода передвигается от клетки к клетке благодаря градиенту сосущей силы. По-видимому, передвижение воды от клетки к клетке в листовой паренхиме идет не по симпласту, а в основном по клеточным стенкам, где сопротивление значительно меньше.

Таким образом, по сосудам вода движется благодаря присасывающей силе транспирации и создающемуся в силу этого градиенту водного потенциала. Однако ни один всасывающий насос не может поднять воду на высоту больше 10 м (соответствующую 0,1 МПа нормального давления). Между тем есть деревья, у которых вода поднимается па высоту более 100 м. Объяснение этому дает теория сцепления, выдвинутая русским ученым Е. В. Вотчалом и английским физиологом Е. Диксоном. Для лучшего понимания этой теории рассмотрим следующий опыт. В чашку со ртутью помещают заполненную водой трубку, которая заканчивается воронкой из пористого фарфора. Вся система лишена пузырьков воздуха.

81

Рис. 26. Путь воды в растении.
Рис. 26. Путь воды в растении.

По мере испарения воды ртуть поднимается по трубке. При этом высота подъема ртути превышает 760 мм. Это объясняется наличием сил сцепления между молекулами воды и ртути, которые в полной мере проявляются при отсутствии воздуха. Сходное положение, только еще более ярко выраженное, имеется в сосудах у растений.

Вся вода в растении представляет единую взаимосвязанную систему. Поскольку между молекулами воды имеются силы сцепления, (когезия), вода поднимается на высоту значительно большую 10 м. Сила сцепления увеличивается, так как молекулы воды обладают большим сродством друг к другу. Силы сцепления существуют и между водой и стенками сосудов. Стенки проводящих элементов ксилемы эластичны. В силу этих двух обстоятельств даже при недостатке воды связь между молекулами воды и стенками сосудов не нарушается. Это подтверждается исследованиями по изменению толщины

82

стебля травянистых растений. Определения показали, что в полуденные часы толщина стебля травянистых растений уменьшается. Если перерезать стебель, то сосуды сразу расширяются и воздух врывается в них.

Степень натяжения водных нитей в сосудах зависит от соотношения процессов поглощения и испарения воды. Все это позволяет растительному организму поддерживать единую водную систему и не обязательно восполнять каждую кашпо испаряемой воды.

В том случае, если в отдельные членики сосудов попадает воздух, они, по-видимому, выключаются из общего тока проведения воды. Таков путь воды по растению и его основные движущие силы (рис. 26).

Современные методы исследования позволяют определить скорость передвижения воды по растению. Согласно полученным данным, скорость движения воды в течение суток изменяется. В дневные часы она значительно больше. При этом разные виды растений отличаются по скорости передвижения воды. Если скорость передвижения у хвойных пород обычно не превышает 0,5-1 см/ч, то у лиственных она значительно выше. У дуба, например, скорость передвижения составляет 43,6 см/ч. Скорость передвижения воды мало зависит от напряженности обмена. Изменение температуры, введение метаболических ингибиторов не влияют на передвижение воды. Вместе с тем этот процесс, как и следовало ожидать, очень сильно зависит от скорости транспирации и от диаметра водопроводящих сосудов. В более широких сосудах вода встречает меньшее сопротивление. Однако надо учитывать, что в более широкие сосуды скорее могут попасть пузырьки воздуха или произойти какие-либо иные нарушения тока воды.

83


4. ВЛИЯНИЕ ВНЕШНИХ УСЛОВИЙ НА ПОСТУПЛЕНИЕ
ВОДЫ В РАСТЕНИЕ

Еще в 1864 г. Ю. Сакс установил, что поступление воды через корневые системы зависит от температуры. С понижением температуры скорость поступления воды резко сокращается. Это может оказать заметное влияние на жизнь растительного организма, особенно в осенний период, когда испарение идет еще достаточно интенсивно, а поступление воды задерживается из-за пониженной температуры. В результате растения завядают и даже могут погибнуть от обезвоживания. Причин, по которым понижение температуры вызывает уменьшение поступления воды, по-видимому, несколько: 1) повышается вязкость воды и, как следствие, снижается ее подвижность; 2) уменьшается проницаемость протоплазмы для воды; 3) уменьшается скорость всех метаболических процессов. Последнее обстоятельство; по-видимому, должно сказаться или непосредственно (ослабление активного поступления), или косвенно, через уменьшение поступления солеи и, как следствие, уменьшение осмотического давления клеток корня. Снижение аэрации почвы также тормозит поступление воды. Это можно наблюдать, когда после сильного дождя

83

все промежутки почвы заполнены водой и вместе с тем на солнце при сильном испарении растения завядают. Все условия, снижающие метаболизм, такие, как недостаток кислорода, избыток CO2, дыхательные яды, уменьшают поступление воды. Однако все они в еще большей степени снижают поступление ионов.

Большое значение имеет содержание воды в почве, а также концентрация почвенного раствора. Естественно, вода поступает в корень только тогда, когда сосущая сила корпя больше сосущей силы почвы, иначе говоря, когда водный потенциал корпя ниже водного потенциала почвы. Всякое уменьшение влажности почвы снижает поступление воды. Чем меньше воды в почве, тем с большей силой она удерживается и тем меньше ее водный потенциал. Для того чтобы в растение поступила вода, должен существовать градиент водного потенциала в системе почва - растение - атмосфера. Надо также учитывать, что уменьшение содержания воды в корне затрудняет ее дальнейшее продвижение к сосудам ксилемы. Это объясняется тем, что при уменьшении содержания воды сопротивление ее передвижению по клеткам корня растет. Подсыхающие клеточные оболочки оказывают значительное сопротивление передвижению воды. Сопротивление корневой системы передвижению воды при ее недостатке настолько велико, что, но мнению Н. А. Максимова, ото может снижать транспирацию, т. е. служит средством для ее регуляции.

С физиологической точки зрения удобно выделить следующие формы почвенной влаги, различающиеся по степени доступности их для растения. Гравитационная вода заполняет крупные промежутки между частицами почвы, она хорошо доступна растениям. Однако, как правило, она легко стекает в нижние горизонты под влиянием силы тяжести, вследствие чего бывает в почве лишь после дождей. Капиллярная вода заполняет капиллярные поры в почве. Эта вода также хорошо доступна для растений, она удерживается в капиллярах силами поверхностного натяжения и поэтому вниз не стекает. Пленочная вода окружает коллоидные частицы почвы. Вода из периферических слоев гидратационных оболочек может поглощаться клетками корня. Вместе с тем, чем ближе к коллоидным частицам располагаются молекулы воды, тем с большей силой они удерживаются и, как следствие, менее доступны для растения. Гигроскопическая вода адсорбируется сухой почвой при помещении ее в атмосферу с 95% относительной влажности воздуха. Эта форма воды полностью недоступна для растения.

Количество воды в процентах, при котором растение начинает завядать, называют коэффициентом завядания, или влажностью завядания.

Влажность, при которой наступает завядание на данной почве, мало зависит от вида растения. Это связано, по-видимому, с тем, что растения завядают в тот момент, когда вода в почве перестает передвигаться. Однако было показано, что если завядание начинается при одной и той же влажности, то промежуток времени от завядания до гибели (интервал завядания) у растений может быть различным.

84

85


ФИЗИОЛОГИЧЕСКИЕ ОСНОВЫ УСТОЙЧИВОСТИ
РАСТЕНИЙ К ЗАСУХЕ

85

86


1. ВЛИЯНИЕ НА РАСТЕНИЯ НЕДОСТАТКА ВОДЫ

86

87

88

89


2. ФИЗИОЛОГИЧЕСКИЕ ОСОБЕННОСТИ
ЗАСУХОУСТОЙЧИВЫХ РАСТЕНИЙ

По отношению к воде все растения делятся па три экологические группы: 1) водные растения, которые погружены в воду целиком или частично, а также растения увлажненных местообитаний - гигрофиты; 2) растения, обитающие в среде со средним уровнем обеспеченности водой, не имеющие ясно выраженных приспособлений к избытку или недостатку воды, - мезофиты; 3) растения, обитающие в среде, характеризующейся резким недостатком воды, - ксерофиты.

Остановимся на физиологической характеристике ксерофитов.

Ксерофиты - растения засушливых местообитаний, которые в высокой степени обладают способностью к приспособлению в процессе онтогенеза к перерывам в водоснабжении.

Ксерофиты не представляют собой физиологически однородной группы. Некоторые ксерофиты обладают малой интенсивностью транспирации, вместе с тем есть ряд ксерофитов, которые характеризуются весьма интенсивной транспирацией (H. А. Максимов). Возможность переносить резко засушливые условия достигается разными физиологическими средствами. В связи с этим ксерофиты можно разделить на ряд подгрупп:

1) растения, избегающие засуху (эфемеры). Эти растения обладают коротким вегетационным периодом, приурочивая весь жизненный цикл к периоду дождей;

2) растения, запасающие влагу (ложные ксерофиты, по Н. А. Максимову). К этой группе растений относятся суккуленты, прежде всего кактусы - растения с толстыми и мясистыми стеблями (или толстыми листьями), испаряющая поверхность у которых сильно сокращена. Листья часто редуцированы, вся поверхность покрыта толстым слоем кутикулы. Благодаря этому кактусы являются ограниченно транспирирующими растениями. Кактусы обладают неглубокой, но широко распространяющейся корневой системой. Клетки корня характеризуются сравнительно низкой концентрацией клеточного сока, а следовательно, низким осмотическим давлением. Кактусы растут в районах, где периоды резко засушливые сменяются периодами дождей, их корневая система приспособлена к поглощению этой дождевой воды. В остальное время кактусы живут за счет воды, запасаемой в их мясистых органах, причем эту воду они тратят чрезвычайно медленно. По мере уменьшения содержания воды в клетках интенсивность транспирации падает.

Суккуленты, в частности кактусы, обладают своеобразным обменом веществ. У них днем устьица закрыты, однако ночью они открываются, чтобы обеспечить доступ в лист углекислого газа, который акцептируется органическими кислотами. В клетках кактуса благодаря неполному сгоранию углеводов в процессе дыхания накапливается большое количество органических кислот. Основное количество СO2 поступает в ткани кактуса через открытые устьица в ночной период н акцептируется этими органическими кислотами. В дневные часы акцептированный СO2 вновь высвобождается и используется в

90

процессе фотосинтеза. Указанная особенность позволяет этим растениям осуществлять фотосинтез при закрытых днем устьицах. Все же фотосинтез идет у кактусов чрезвычайно медленно. Как следствие, для кактусов характерно крайне медленное накопление сухого вещества - низкие темпы роста. Кактусы не являются устойчивыми к засухе, к водному стрессу. Обезвоживание кактусы переносят сравнительно плохо, начинают страдать и погибают. Это растения, запасающие воду и экономно eе расходующие в процессе медленного роста;

3) растения, у которых сильно развиты приспособления к добыванию воды. У них глубоко идущая, сильно разветвленная корневая система. Клетки корня обладают, как правило, высоким осмотическим давлением, высокой сосущей силой.

Благодаря указанным особенностям эти растения могут использовать для сбора воды очень большие объемы почвы. Их корневые системы достигают даже грунтовых вод, если последние лежат не слишком глубоко. Растения данного типа обладают хорошо развитой проводящей системой. Листья у них тонкие, с очень густой сетью жилок, что сокращает сопротивление передвижению воды к живым клеткам листа до минимума. Это растения с очень высокой интенсивностью транспирации. Даже в очень жаркие, сухие дни они держат устьица открытыми. Благодаря высокой интенсивности транспирации, температура листьев значительно понижается, что позволяет осуществлять процесс фотосинтеза при высоких дневных температурах. К таким тонколистным, высокотранспирирующим ксерофитам принадлежат степная люцерна, дикий арбуз, полынь и др. Листья некоторых из них покрыты волосками. Волоски создают как бы экран, который дополнительно защищает листья от перегрева. Очень важной особенностью данного типа ксерофитов является их способность переносить достаточно глубокое обезвоживание - длительное завядание без необратимых повреждений. При улучшении водоснабжения этот тип растений быстро переходит к нормальной жизнедеятельности;

4) растения, переносящие засуху в состоянии анабиоза. Это растения с жесткими листьями (склерофиты), которые и в состоянии тургора характеризуются сравнительно малым содержанием воды. При завядании содержание воды в этих растениях может опускаться до 25%. В обезвоженном состоянии склерофиты впадают в анабиоз (состояние покоя). Эти растения характеризуются большим развитием механических тканей. Листья у них жесткие, что позволяет им при потере тургора избежать механических повреждений. Они отличаются исключительно высокой вязкостью протоплазмы. При достаточном количестве воды интенсивность транспирации у них высокая. Вместе с тем при недостатке воды у этих растений имеется ряд приспособлений к сокращению транспирации. Так, многие из них обладают способностью к свертыванию листьев в трубку, так что устьица оказываются внутри ее. У некоторых растений устьица находятся в специальных углублениях и сверху еще закрываются смоляными пробками. Иногда листья редуцированы. К этому типу ксерофитов относятся такие растения, как ковыль, типчак и др.

91

Таковы основные типы ксерофитов. Естественно, что в природе нет строгого разграничения и существует много переходных типов. Устойчивыми к засухе являются лишь последние два типа, которые действительно способны переносить обезвоживание.

С агрономической точки зрения чрезвычайно важным является вопрос, чем определяется степень устойчивости к засухе растений среднего типа - мезофитов, к которым относятся и все наши культурные растения. В выяснении этого вопроса большую роль сыграли работы выдающихся русских физиологов В. Р. Заленского, Н. А. Максимова, П. А. Генкеля и др. Благодаря их исследованиям выяснилось, что засухоустойчивость - это комплексный признак, связанный с целым рядом физиологических особенностей. Основным, определяющим признаком является способность растений переносить обезвоживание без резкого снижения ростовых процессов и урожайности. В свою очередь, это свойство определяется, по-видимому, прежде всего устойчивостью цитоплазмы или ее способностью сохранять особенности структуры при уменьшении гидратных оболочек, окружающих молекулы белка, а также устойчивостью ферментных систем. Иначе говоря, засухоустойчивость определяется способностью растительного организма как можно меньше изменять процессы обмена веществ в условиях недостаточного водоснабжения. Так, засухоустойчивые сорта обладают способностью поддерживать синтетическую деятельность ферментов на высоком уровне даже при сильном завядании (Н. М. Сисакян).

Большое значение имеют также анатомо-морфологические признаки. В 1904 г. известным русским физиологом В. Р. Заленским было показано, что анатомическая структура листьев правильно изменяется в зависимости от их ярусности. Оказалось, что, чем выше расположен лист, тем более в нем выражены определенные признаки: мельче клетки, мельче величина устьиц, большее число устьиц, большее число жилок на единицу поверхности листа, более сильно развита палисадная паренхима. Одновременно, чем выше расположен лист, тем более высокой транспирацией и большей интенсивностью фотосинтеза он обладает. Указанные закономерности получили название закона Заленского. При изучении причин данного явления выяснилось, что оно является следствием худшего водоснабжения верхних листьев. Одновременно было показано, что у листьев растений, выращенных в более засушливых условиях, проявляются те же изменения, как и у листьев более верхнего яруса. В связи с этим совокупность названных анатомо-физиологических признаков получила название ксероморфной структуры. Растения, листья которых обладают ксероморфной структурой, более устойчивы к засухе.

Для характеристики устойчивости того или иного растения к засухе имеет значение величина транспирационного коэффициента. Этот показатель может служить характеристикой, указывающей на более экономное расходование воды. Сравнение расходования воды с накоплением сухого вещества растением правомерно потому, что интенсивность того и другого процесса связана в определенной мере со степенью открытости устьиц.

92

Подводя итоги, можно сказать, что при оценке и выведении засухоустойчивых сортов селекционеры могут использовать совокупность всех рассмотренных признаков. Наряду с селекционной работой в настоящее время предложены методы так называемого предпосевного закаливания растений к засухе. Было подмечено, что растения, перенесшие засуху, становятся более устойчивыми к обезвоживанию. Однако, если завяданию подвергается взрослое растение, темпы роста и продуктивность его снижаются. В этой связи П. А. Генкелем предложено проводить подсушивание намоченных семян перед посевом. Из таких семян вырастают растения, более устойчивые к засухе. По-видимому, при подсушивании перестраивается характер белков-ферментов и они становятся менее чувствительными к потере воды. Вместе с тем новые клетки и органы, возникающие из меристем, перенесших обезвоживание, характеризуются сравнительной мелкоклеточностью и другими ксероморфными признаками и, как следствие, большей устойчивостью.

93


3. ФИЗИОЛОГИЧЕСКИЕ ОСНОВЫ ОРОШЕНИЯ

Наиболее радикальным способом борьбы с засухой является орошение. Однако для правильного применения этого приема, установления сроков и норм полива необходимы методы, позволяющие определять нуждаемость растений в воде. Это особенно важно потому, что как избыточное, так и недостаточное орошение не только не дает положительного эффекта, по может привести к отрицательным результатам. При избыточном орошении растение не успевает использовать даваемую ему воду. Избыток воды уплотняет, а иногда даже заболачивает почву, и тем самым резко ухудшает снабжение корней кислородом. Недостаток кислорода приводит к накоплению в почве закисных соединений, ядовитых для растений, и одновременно уменьшается интенсивность дыхания клеток корня. В результате падения интенсивности дыхания поступление питательных веществ в клетки корня тормозится. При избыточном увлажнении часто наблюдается также засоление почвы. Вода, проникая в глубокие слои почвы, богатые солями, растворяет их, раствор солей поднимается вверх по капиллярам. Как следствие концентрация солей в пахотном горизонте растет. Большинство культурных растений очень чувствительно к концентрации солей. В результате из-за неправильного пользования поливной водой и засоления приходится забрасывать обширные пространства плодородных земель с дорогостоящими оросительными сооружениями.

Недостаточные поливы также могут привести к нежелательным последствиям. При длительных межполивных периодах растения периодически попадают в условия засухи. Растения, получившие полив, развивают большую листовую поверхность и теряют значительное количество воды в процессе транспирации, вся их структура уклоняется в сторону большей влаголюбивости. Такие растения требуют больше влаги и при перерывах в водоснабжении страдают сильнее по сравнению с растениями, совсем не получившими полива.

93

Из сказанного понятно, что сроки и нормы полива (схема орошения) должны быть таковы, чтобы растения не испытывали недостатка в воде и в то же время чтобы они успевали израсходовать почти всю данную им за полив воду. При этом надо учитывать, что особенно важно обеспечить растения водой в так называемые критические периоды (см. с. 89). Схема орошения может быть заранее фиксирована только в тех районах, где осадков практически нет. В зоне неустойчивого увлажнения схема орошения должна изменяться в зависимости от метеорологических условий, а также от темпов роста растительных организмов. Наилучшие результаты дает определение сроков полива по физиологическому состоянию самого растительного организма (Н. С. Петинов). Для определения нуждаемости растений в воде могут быть использованы различные показатели: 1. Содержание воды в листьях. 2. Степень открытости устьиц. 3. Интенсивность транспирации. 4. Величина сосущей силы.

Надо учитывать, что орошение оказывает глубокое влияние не только на водный режим почвы, но и на приземный климат. С помощью орошения можно изменить микроклимат в сторону, благоприятную для растении. С этой точки зрения большое значение имеет введение освежительных поливов малыми нормами (дождевание). Эти поливы повышают влажность и снижают температуру приземного воздуха, что положительно влияет на растение. Применение орошения требует особенно тщательной регулировки питания растений.

94


Список рекомендуемой литературы

  • Ж о л к е в и ч В. И. Энергетика дыхания высших растений в условиях водного дефицита. М., Наука, 1968.
  • Козловский. Водный обмен растений. М., Колос, 1969.
  • Максимов Н. А. Избранные работы по засухоустойчивости и зимостойкости растений. М., Изд-во АН СССР, 1952, т. 1.
  • Петинов Н. С. Физиология орошаемых сельскохозяйственных растений. XIV Тимирязевское чтение. М., Изд-во АН СССР, 1962.
  • Сабинин Д. А. О значении корневой системы в жизнедеятельности растений. IX Тимирязевское чтение. М., Изд-во АН СССР, 1949.
  • Сказкин Ф. Д. Критический период у растений к недостаточному водоснабжению. М., Наука, 1968.
  • Слейчер Р. Водный режим растений. М., Мир, 1970.

94


Глава III.

ПИТАНИЕ РАСТЕНИЙ УГЛЕРОДОМ
(ФОТОСИНТЕЗ)

Анализ органического вещества показывает, что оно состоит на 45% из углерода. Именно поэтому вопрос об источнике питания организмов углеродом чрезвычайно важен. Все организмы можно разделить на автотрофные и гетеротрофные. Автотрофные организмы характеризуются способностью синтезировать органическое вещество из неорганических соединений. Гетеротрофные организмы строят органическое вещество своего тела из уже имеющихся готовых органических соединении, только перестраивая их. Иначе говоря, гетеротрофные организмы живут за счет автотрофных. Для того чтобы осуществить синтез органического вещества, необходима энергия. В зависимости от используемого соединения, а также от источников энергии различают следующие основные типы питания углеродом и построения органических веществ.

Таблица 4

ЗНАЧЕНИЕ ПРОЦЕССА ФОТОСИНТЕЗА
И ИСТОРИЯ ЕГО ИЗУЧЕНИЯ

Из всех перечисленных типов питания углеродом фотосинтез, при котором построение органических соединений идет за счет простых неорганических веществ (СO2 и H2О) с использованием энергии солнечного света, занимает совершенно особое место. Фотосинтез характерен для всех зеленых растений.

95

Общее уравнение фотосинтеза:

Фотосинтез - это процесс, при котором энергия солнечного света превращается в химическую энергию. В самом общем виде это можно представить следующим образом: квант света (hv) поглощается хлорофиллом, молекула которого переходит в возбужденное состояние, при этом электрон переходит на более высокий энергетический уровень. В клетках зеленых растений в процессе эволюции выработался механизм, при котором энергия электрона, возвращающегося на основной энергетический уровень, превращается в химическую энергию. Только с помощью зеленых растений энергия Солнца может накапливаться в виде энергии химических связей. Таким образом, органические вещества, которыми питаются животные и человек, первоначально создаются в зеленом листе. Большая часть той энергии, которая используется человеком на заводах и фабриках, т. е. энергия, благодаря которой происходит движение различных механизмов, машин и самолетов,- это все энергия Солнца, преобразованная в зеленом листе. Исследования показали, что весь кислород атмосферы фотосинтетического происхождения. Следовательно, процессы дыхания и горения стали возможны только после того, как возник фотосинтез. Все это и позволяет говорить о космическом значении фотосинтеза. Чтобы лучше представить себе масштабы процесса фотосинтеза, приведем несколько цифр. Согласно данным французского исследователя Дювиньо (1972), ежегодно в процессе фотосинтеза растениями суши образуется 3,1 · 1010 т органического вещества, в том числе на долю лесов приходится 2,04 · 1010 т, лугов, степей - 0,3 · 1010 т, пустынь - 0,11 · 1010 т, культурных полей - 0,56 · 1010 т. Если учесть продукцию органического вещества растений планктона, цифры значительно возрастут и достигнут величины примерно 5,8 · 1010 т в год. Энергия, накапливаемая в процессе фотосинтеза за один год, приблизительно в 100 раз больше энергии сгорания всего добываемого в мире за этот же период угля.

Казалось бы, что при таком колоссальном годовом потреблении углерода весь СO2 воздуха должен быть израсходован в течение немногих лет. Однако содержание СO2 в атмосфере непрерывно пополняется за счет растворенных в воде карбонатов и бикарбонатов. Кроме того, углекислый газ выделяется из почвы в результате различных микробиологических процессов, связанных с окислением органических веществ (до 25-30 кг СO2 на 1 га в сутки). Фотосинтез имеет важнейшее значение и в жизни самого растительного организма. Согласно расчетам А. А. Ничипоровича, в период наиболее активного роста растений суточные приросты сухого вещества достигают 300 и даже 500 кг/га. При этом в течение суток растение усваивает 1 - 2 кг N, 0,1-0,2 кг Р, 0,8-1,7 кг К и до 1000 кг СO2.

Учитывая значение процесса фотосинтеза, раскрытие его механизма является одной из наиболее важных и интересных задач, стоящих перед физиологией растений. Датой открытия процесса

96

фотосинтеза можно считать 1771 г. Английский ученый Д. Пристли обратил внимание па изменение состава воздуха вследствие жизнедеятельности животных. В присутствии зеленых растений воздух вновь становился пригодным как для дыхания, так и для горения. В дальнейшем работами ряда ученых (Ингепгауз, Сенебье, Соссюр, Буссенго) было установлено, что зеленые растения из воздуха поглощают СO2, из которого при участии воды на свету образуется органическое вещество. Именно этот процесс в 1877 г. немецкий ученый Пфеффер назвал фотосинтезом. Большое значение для раскрытия сущности фотосинтеза имел закон сохранения энергии, сформулированный Р. Майером. В 1845 г. Р. Манер выдвинул предположение, что энергия, используемая растениями, - это энергия Солнца, которую растения в процессе фотосинтеза превращают в химическую энергию. Это положение было развито и экспериментально подтверждено в исследованиях замечательного русского ученого К. А. Тимирязева.

97


ЛИСТ КАК ОРГАН ФОТОСИНТЕЗА.
ОСОБЕННОСТИ ДИФФУЗИИ СО2 В ЛИСТЕ

Анатомическое строение листа приспособлено к тому, чтобы обеспечить поступление CO2 к клеткам, содержащим зеленые пластиды. Наличие межклетников облегчает доступ СO2 ко всем клеткам. К эпидермису, расположенному на верхней стороне листа, примыкает палисадная паренхима, клетки которой вытянуты перпендикулярно поверхности листа. Палисадная паренхима - это основная ассимиляционная ткань листа, особенно богатая хлоропластами. Густая сеть жилок в листе не только облегчает снабжение клеток паренхимы водой, но и способствует быстрому оттоку из листа углеводов, образующихся в процессе фотосинтеза. Для того чтобы процесс фотосинтеза протекал нормально, в клетки к зеленым пластидам должен: непрерывно поступать СO2. Небольшое количество СO2 образуется в самом листе в результате дыхания. Однако основным поставщиком СO2 служит атмосфера. Количество СO2 в атмосфере составляет около 0,03%. В результате поглощения листом СO2 возникает градиент концентрации этого газа, что и вызывает непрерывную диффузию СО2 в направлении фотосинтезирующих органов растения. СO2 диффундирует из более дальних слоев атмосферы в близлежащие к листу и далее в межклетные пространства, из межклетников в клетки и далее к хлоропластам. Чем быстрее используется СО2 в процессе фотосинтеза, тем больше падает ее парциальное давление в межклетниках и тем быстрее поступает в них СO2. В процессе диффузии ток СO2 встречает сопротивление. Оно особенно велико при диффузии CO2 к листьям водных растений. Исследования показали, что в воде сопротивление диффузионному току СO2 примерно в 1000 раз больше, чем в воздухе. Всякое перемешивание среды (воздуха или воды) способствует более быстрой диффузии СО2 к листу. Кроме внешнего сопротивления, которое встречает СO2 при диффузии до поверхности листа, существует еще внутреннее сопротивление (в самом листе).

97

СO2 поступает в лист растения через устьица. Некоторое количество СО2 поступает непосредственно через кутикулу. В последнем случае диффузия СО2 происходит в виде H2СО3 через клетки эпидермиса к хлоропластам клеток паренхимы листа. При прохождении через устьичные щели СO2 может диффундировать в виде газа к любой части листа по межклеточным пространствам. В этом случае водный диффузионный путь через мембрану внутрь клетки до хлоропласта будет минимальным, а следовательно, сопротивление меньшим.

Несмотря па то что при полностью открытых устьицах площадь устьичных щелей составляет всего 1/100 поверхности листа, диффузия СO2 внутрь листа идет через них сравнительно быстро. Опытным путем установлено, что свободная поверхность щелочи площадью 1 см2 поглощает за 1 ч 0,12-0,15 см3 CO2, 1 см2 поверхности листа поглощает всего в два раза меньше - 0,07 см3 ОС2, между тем его открытая площадь меньше в 100 раз. Такая высокая скорость связана с тем, что диффузия газов через мелкие отверстия идет пропорционально не их площади, а их диаметру (см. с. 68). Естественно, что это положение правильно лишь при условии, что устьица открыты. При закрытых устьицах диффузия СO2 в лист сокращается примерно на 80 %. При ветре основное значение приобретает сопротивление, которое встречает СO2 при диффузии через устьица, поэтому их закрытие оказывает еще большее относительное влияние и снижает диффузию СO2 на большую величину (90%).

Закрытие устьиц сильнее уменьшает потерю паров воды из листа (транспирацию) по сравнению с диффузией СO2 внутрь листа. Это обстоятельство имеет важное значение для выживания растений в крайних условиях существования (засуха).

98


ХЛОРОПЛАСТЫ, ИХ СТРОЕНИЕ
И ОБРАЗОВАНИЕ

Весь процесс фотосинтеза протекает в зеленых пластидах - хлоропластах. Различают три вида пластид: лейкопласты - бесцветные, хромопласты - оранжевые, хлоропласты - зеленые. Именно в хлоропластах сосредоточен зеленый пигмент хлорофилл.

Незеленые растения, например грибы, лишены пластид. Эти растения не обладают способностью к фотосинтезу. В процессе эволюции дифференциация пластид произошла очень рано. Правда, у фотосинтезирующих бактерий и сине-зеленых водорослей пластид еще нет, их роль выполняет окрашенная часть протоплазмы, прилегающая к оболочке. Это наиболее примитивная организация фотосинтетического аппарата. Однако уже у водорослей имеются специальные образования (хроматофоры), в которых сосредоточены пигменты, они разнообразны по форме (спиральные, ленточные, в виде пластинок или звезд). Высшие растения характеризуются вполне сформировавшимся типом пластид в форме диска или двояковыпуклой линзы. Приняв форму диска, хлоропласты становятся универсальным аппаратом фотосинтеза.

98


1. ХИМИЧЕСКИЙ СОСТАВ И СТРОЕНИЕ ХЛОРОПЛАСТОВ

Химический состав хлоропластов достаточно сложен и может быть охарактеризован следующими средними данными (% на сухую массу): белок - 35-55; липиды - 20-30; углеводы - 10; РНК - 2-3; ДНК - до 0,5; хлорофилл - 9; каротиноиды - 4,5.

Важно отметить, что многие белки хлоропластов обладают ферментативной активностью. Действительно, в хлоропластах сосредоточены все ферменты, принимающие участие в процессе фотосинтеза (окислительно-восстановительные, синтетазы, гидролазы). В настоящее время показано, что в хлоропластах, так же как и в митохондриях, имеется своя белоксинтезирующая система.

Многие из ферментов, локализованных в хлоропластах, являются двухкомпонентными. Во многих случаях простетическая группа ферментов - это различные витамины. В хлоропластах сосредоточены многие витамины и их производные (витамины группы В, К, Е, D). В хлоропластах находится 80% Fe, 70% Zn, около 50% Сu от всего количества этих элементов в листе. Размер хлоропластов колеблется от 4 до 10 мкм. Число хлоропластов обычно составляет от 20 до 100 на клетку.

Внутреннее строение хлоропластов, их ультраструктура была раскрыта после того, как появился электронный микроскоп. Оказалось, что хлоропласты окружены двойной оболочкой (мембраной). Толщина каждой оболочки 7,5 - 10 нм, расстояние между ними 10- 30 нм. Внутреннее пространство хлоропластов пронизано мембранами (ламеллами). Мембраны, соединенные друг с другом, образуют как бы пузырьки - тилакоиды (греч. "тилакоидес" - мешковидный). В хлоропластах тилакоиды двух типов. Короткие тилакоиды собраны в пачки (граны) и расположены друг над другом, напоминая стопку монет. Длинные тилакоиды расположены параллельно друг другу. Короткие тилакоиды состоят из ламелл гран, длинные тилакоиды - ламелл стромы. Все ламеллы погружены в среду зернистого строения - строму.

Относительно связи между ламеллами граи и ламеллами стромы имеются разные, точки зрения. Существует мнение, что ламеллы гран как бы зажаты между ламеллами стромы. Т. Вейер предложил гранулярно-решетчатую модель, согласно которой внутренние пространства всех тилакоидов соединены между собой (рис. 27). У хлоропластов большинства водорослей гран нет, а ламеллы собраны в группы (пачки) по 2-8 штук. Не во всех случаях и у высших растений хлоропласты

Рис. 27. Схема гранулярно-сетчатой структуры хлоропласта.
Рис. 27. Схема гранулярно-сетчатой структуры хлоропласта.

99

Рис. 28. Электронно-микроскопические фотографии хлоропласта в клетке мезофилла листа (увел. 100 000).
Рис. 28. Электронно-микроскопические фотографии хлоропласта в клетке мезофилла листа (увел. 100 000).

имеют гранальную структуру. Так, в листьях кукурузы имеются два вида хлоропластов. В клетках мезофилла содержатся мелкие хлоропласты, гранального строения (рис. 28). В клетках обкладки, окружающих листовые сосудистые пучки, хлоропласты крупные и гран не содержат (рис. 29).

Ламеллы хлоропластов состоят из глобулярных липопротоиновых субъединиц. При этом белки и липиды связаны друг с другом и образуют комплексы. По мнению Т. Вейера, каждая липопротсиновая субъединица включает пигменты, а также все компоненты электронно-транспортной цепи (см. с. 128). На наружной поверхности мембраны тилакоидов сосредоточены гидрофильные группировки белка и галакто- и сульфолипиды. Молекулы хлорофилла определенным образом ориентированы в мембранах. При этом их фитольная часть (хвост) погружена в глобулу и находится в контакте с гидрофобными группами белковых

Рис. 29. Электронно-микроскопическая фотография хлоропласта в клетке обкладки листа кукурузы (увел. 48 000).
Рис. 29. Электронно-микроскопическая фотография хлоропласта в клетке обкладки листа кукурузы (увел. 48 000).

100

101


2. ОНТОГЕНЕЗ ПЛАСТИД

101

102

которых вырастают растения с зелеными листьями. Цветки на ветвях с пестрыми листьями дают семена, из которых вырастают пестролистные растения. Окраска листьев растений, с цветков которых собиралась пыльца для опыления, не имеет значения для потомства. Эти опыты и привели к предположению, что хлоропласты представляют собой генетически автономные образования и их свойства наследуются по материнской линии. Это подтверждается тем, что хлоропласты содержат специфические молекулы ДНК и обладают белоксинтезирующей системой. В этой связи рядом исследователей выдвигается предположение о том, что пластиды возникают только путем самовоспроизведения, которое и происходит в зиготе. Правда, исследования показали, что хлоропласты нельзя отнести к полностью автономным образованиям. В самом деле, количество находящейся в пластидах ДНК не может обеспечить все разнообразие пластидных белков. Частично белки хлоропластов образуются под контролем ядра (Ю. С. Насыров). Таким образом, окончательного вывода о первоначальном происхождении пластид пока нет.

В сформировавшейся клетке растущих листьев пластиды размножаются путем деления. Деление может происходить или на стадии пропластид (у высших растений), или на стадии уже сформировавшихся хлоропластов (у водорослей и папоротников). Пластиды делятся или путем возникновения поперечных перегородок, или, реже, путем почкования. Поперечные перегородки образуются за счет образования складок на внутренней мембране. До тех пор, пока складка внутренней мембраны не поделила тело пластид, наружная мембрана сохраняется и объединяет обе дочерние пластиды. Дальнейшее поведение наружной мембраны неясно. Она либо разрывается, либо образует складки.

Большой интерес представляет вопрос о возникновении хлоропластов в клетке в процессе эволюции. Поскольку хлоропласты представляют собой относительно независимое от ядра образование, способное к делению, росту, дифференциации, возникла гипотеза о том, что па заре эволюции хлоролласты, так же как митохондрии, представляли собой самостоятельные организмы (с. 26). Согласно этой гипотезе хлоропласты возникли в результате симбиоза какого-то автотрофного микроорганизма, способного трансформировать энергию солнечного света, с гетеротрофной клеткой хозяина. В этой связи интересно, что в 1969 г. было показано, что изолированные клетки млекопитающих способны заглатывать путем фагоцитоза выделенные из листьев хлоропласты. Захваченные клетками хлоропласты

Рис. 31.
Рис. 31.

Лейкопласты, накапливающие крахмал (амилопласты) (по Н. В. Парамоновой).

103

выживали на протяжении шести клеточных делении. При этом они сохраняли структуру и делились. Вновь выделенные из этих клеток хлоропласты не потеряли способности к фотосинтезу.

104


3. ФИЗИОЛОГИЧЕСКИЕ ОСОБЕННОСТИ ХЛОРОПЛАСТОВ

Важным свойством хлоропластов является их способность к движению. Хлоропласты передвигаются не только вместе с цитоплазмой, но способны и самопроизвольно изменять свое положение в клетке. Скорость движения хлоролластов составляет около 0,12 мкм/с.

Хлоропласты могут быть распределены в клетке равномерно, однако чаще они скапливаются около ядра и вблизи клеточных стенок. Большое значение для расположения хлоропластов в клетке имеют направление и интенсивность освещения. При малой интенсивности освещения Хлоропласты становятся перпендикулярно к падающим лучам, что является приспособлением к лучшему их улавливанию. При высокой освещенности хлоропласты передвигаются к боковым стенкам и поворачиваются ребром к падающим лучам. В зависимости от освещения может также меняться и форма хлоропластов. При более высокой интенсивности света их форма становится ближе к сферической.

Основная функция хлоропластов - это процесс фотосинтеза. В 1955 г. Д. Арнон показал, что в изолированных хлоронпластах может быть осуществлен весь процесс фотосинтеза. Важно отметить, что хлоропласты имеются не только в клетках листа. Они встречаются в клетках не специализирующихся на фотосинтезе органов: в стеблях, колосковых чешуйках и остях колосьев, корнеплодах, клубнях картофеля и т. д. В ряде случаев зеленые пластиды обнаруживаются в тканях, расположенных не в наружных, освещенных частях растений, а в слоях, удаленных от света, в тканях центрального цилиндра стебля, в средней части луковицы лилейных, а также в клетках зародыша семени многих покрытосеменных растений. Последнее явление (хлорофиллоносность зародыша) привлекает внимание систематиков растений. Имеются предложения разделить все покрытосеменные растения на две большие группы: хлороомбриофиты и лейкоэмбриофиты, т. е. содержащие и не содержащие хлоропласты в зародыше (Яковлев). Исследования показали, что структура хлоропластов, расположенных в других органах растения, так же как и состав пигментов, сходны с хлоропластами листа. Это дает основания считать, что они способны к фотосинтезу. В том случае, если они подвергаются освещению, по-видимому, в них действительно происходит фотосинтез. Так, фотосинтез хлоропластов, расположенных в остях колоса, может составлять около 30% от общего фотосинтеза растения. Позеленевшие на свету корни способны к фотосинтезу. В хлоропластах, находящихся, в кожуре плода до определенного этапа его развития, также может идти фотосинтез. Согласно предположению А. Л. Курсанова, хлоропласты, расположенные вблизи проводящих путей, выделяя кислород, способствуют повышению интенсивности обмена веществ ситовидных трубок.

104

Вместе с тем роль хлоропластов не ограничивается их способностью к фотосинтезу. В определенных случаях они могут служить источником питательных веществ (Е. Р. Гюббенет). Хлоропласты содержат большее количество витаминов, ферментов и даже фитогормонов (в частности, гиббереллина). В условиях, при которых ассимиляция исключена, зеленые пластиды могут играть активную роль в процессах обмена веществ. Известно, что присутствие листьев, помещенных в условия, исключающие фотосинтез (закрывание землей), улучшает рост растений. Показано благоприятное влияние листьев на процесс сращивания привоя и подвоя.

Все сказанное еще раз подчеркивает многообразную роль, которую играют зеленые пластиды в жизни растительного организма.

105


ПИГМЕНТЫ ЛИСТА

Для того чтобы свет мог оказывать влияние на растительный организм и, в частности, быть использованным в процессе фотосинтеза, необходимо его поглощение фоторецепторами-пигментами.

Пигменты - вещества, имеющие окраску. Видимая часть спектра представлена длинами волн от 400 до 800 нм. Органические вещества, поглощающие свет с длиной волны менее 400 нм, кажутся бесцветными.

1. ХЛОРОФИЛЛЫ

Важнейшую роль в процессе фотосинтеза играет зеленый пигмент - хлорофилл. Французские ученые Пелетье и Кавенту (1818) выделили из листьев зеленое вещество и назвали его хлорофиллом (от греч. "хлорос" - зеленый и "филлон" - лист). В настоящее время известно около 10 хлорофиллов. Они отличаются по химическому строению, окраске, распространению среди живых организмов. У всех высших зеленых растений содержатся хлорофиллы а и b. Хлорофилл с содержится в диатомовых водорослях, хлорофилл d - в красных водорослях. Кроме того, известны четыре бактериохлорофилла (а, b c и d), содержащиеся в клетках фотосинтезирующих бактерий. В клетках зеленых бактерий содержатся бактериохлорофиллы с и a. В клетках пурпурных бактерий - бактериохлорофиллы а и b. Основными пигментами, без которых фотосинтез не идет, являются хлорофилл а для зеленых растений и бактериохлорофилл для бактерий.

Впервые точное представление о пигментах зеленого листа было получено благодаря работам крупнейшего русского ботаника М. С. Цвета. Он выделил пигменты листа в чистом виде и разработал новый хроматографический метод разделения веществ. Метод этот в дальнейшем получил широкое применение как в биохимии, так и в чисто химических исследованиях.

Хроматографический метод разделения веществ основан на их различной способности к адсорбции. М. С. Цвет пропускал вытяжку из листа через стеклянную трубку, заполненную порошком - мелом или сахарозой (хроматографическую колонку). Отдельные

105

компоненты смеси пигментов различались по степени адсорбируемости и передвигались с разной скоростью, в результате чего они концентрировались в разных зонах колонки. Разделяя колонку на отдельные части (зоны), используя соответствующую систему растворителей, можно было выделить каждый пигмент.

Хлорофиллы а и b различаются по цвету. Хлорофилл а имеет сине-зеленый оттенок, а хлорофилл b - желто-зеленый. Содержание хлорофилла а в листе примерно в три раза больше по сравнению с хлорофиллом b.

106


Химические свойства хлорофилла

106

107

108


Физические свойства хлорофилла

Хлорофилл способен к избирательному поглощению света и к флюоресценции. Спектр поглощения данного соединения определяется его способностью поглощать свет определенной длины волны

108

Рис. 33.
Рис. 33.

Спектры поглощения хлорофиллов а и b.

(определенного цвета). Для того чтобы получить спектр поглощения, К. А. Тимирязев пропускал луч света сначала через раствор хлорофилла, а затем через призму. В этом случае часть лучей поглощалась. Было показано, что хлорофилл в той же концентрации, как в листе, имеет две основные линии поглощения в красных и сине-фиолетовых лучах (рис. 33). При этом хлорофилл а в растворе имеет максимумы поглощения 429 и 660 нм, тогда как хлорофилл b - 453 и 642 нм. Однако необходимо учитывать, что в листе спектры поглощения хлорофилла меняются в зависимости от его состояния, степени агрегации, адсорбции на определенных белках. В настоящее время показало, что есть формы хлорофилла, поглощающие свет с длиной волны 700, 710 и даже до 720 нм. Формы хлорофилла, поглощающие свет с большой длиной волны, имеют особенно важное значение в процессе фотосинтеза. Хлорофилл обладает способностью к флюоресценции. Флюоресценция представляет собой свечение тел, возбуждаемое освещением и продолжающееся очень короткий промежуток времени (10-8 - 10-9 с). Свет, испускаемый при флюоресценции, имеет всегда большую длину волны по сравнению с поглощенным. Это связано с тем, что часть поглощенной энергии выделяется в виде тепла. Хлорофилл обладает красной флюоресценцией.

109


Биосинтез хлорофилла

Синтез хлорофилла происходит в две фазы: темновую - до протохлорофиллида и световую - образование из протохлорофиллида хлорофилла (рис. 34). Для превращения протохлорофиллида в

109

110

111


Условия образования
хлорофилла

111

112

Рис. 35. Структура β-каротина.
Рис. 35. Структура β-каротина.

устойчивых комплексов между хлорофиллом и соответствующими белками.

Исследование процесса накопления хлорофилла у растений в течение вегетационного периода показало, что максимальное содержание хлорофилла приурочено к началу цветения. Есть даже мнение, что повышение образования хлорофилла может быть использовано как индикатор, указывающий на готовность растений к цветению. Синтез хлорофилла зависит от деятельности корневой системы. Так, при прививках содержание хлорофилла в листьях привоя зависит от свойств корневой системы подвоя. Возможно, что влияние корневой системы связано с тем, что там образуются гормоны (цитокинины). У двудомных растений большим содержанием хлорофилла характеризуются листья женских особей.

113


2. КАРОТИНОИДЫ

Наряду с зелеными пигментами в хлоропластах и хроматофорах содержатся пигменты, относящиеся к группе каротиноидов. Каротиноиды - это желтые и оранжевые пигменты алифатического строения, производные изопрена. Каротиноиды содержатся во всех высших растениях и у многих микроорганизмов. Это самые распространенные пигменты с разнообразными функциями. Каротиноиды, содержащие кислород, получили название ксантофиллов. Основными представителями каротиноидов у высших растений являются два пигмента - β-каротин (оранжевый) С40Н56 и ксантофилл (желтый) C40H56O2. Каротин состоит из 8 изопреновых остатков (рис. 35). При разрыве углеродной цепочки пополам и образовании на конце спиртовой группы, каротин превращается в 2 молекулы витамина А. Обращает на себя внимание сходство в структуре фитола - спирта, входящего в состав хлорофилла, и углеродной цепочки, соединяющей циклогексениловые кольца каротина. Предполагается, что фитол возникает как продукт гидрирования этой части молекулы каротиноидов. Каротиноиды имеют большое количество конъюгированных двойных связей, поэтому они способны к окислительно-восстановительным реакциям. Поглощение света каротиноидами, а следовательно, их окраска также обусловлены наличием конъюгированных двойных связей. β-каротин имеет два максимума поглощения, соответствующие длинам волн 482 и 452 нм. Красные лучи, поглощаемые хлорофиллами, каротиноиды не поглощают. Каротиноиды, в отличие от хлорофилла, не обладают способностью к флюоресценции. Подобно

113

хлорофиллу каротиноиды в хлоропластах вступают во взаимодействие с белками.

Физиологическая роль каротиноидов. Уже тот факт, что каротиноиды всегда присутствуют в хлоропластах, позволяет считать, что они принимают участие в процессе фотосинтеза. Однако не отмечено ни одного случая, когда в отсутствии хлорофилла этот процесс осуществляется, поэтому считают, что роль каротиноидов вспомогательная.

В настоящее время предполагается, что каротиноиды, поглощая определенные участки солнечного спектра, передают энергию этих лучей на молекулы хлорофилла. Тем самым они способствуют использованию лучей, которые хлорофиллом не поглощаются.

Физиологическая роль каротиноидов не ограничивается их участием в передаче энергии на молекулы хлорофилла. По данным советского исследователя Д. И. Сапожникова, на свету происходит взаимопревращение ксантофиллов (виолоксантин превращается в зеаксантин), что сопровождается выделением кислорода. Спектр действия этой реакции совпадает со спектром поглощения хлорофилла, что позволило высказать предположение об ее участии в процессе фотосинтеза.

Имеются данные, что каротиноиды выполняют защитную функцию, предохраняя различные органические вещества, в первую очередь молекулы хлорофилла, от разрушения на свету в процессе фотоокисления. Опыты, проведенные на мутантах кукурузы и подсолнечника, показали, что они содержат протохлорофиллид (темповой предшественник хлорофилла), который на свету переходит в хлорофилла, но разрушается. Последнее связано с отсутствием способности исследованных мутантов к образованию каротиноидов.

Ряд исследователей указывает, что каротиноиды играют определенную роль в половом процессе у растений. Известно, что в период цветения высших растений содержание каротиноидов в листьях уменьшается. Одновременно оно заметно растет в пыльниках, а также в лепестках цветков. По мнению П.М. Жуковского, микроспорогенез тесно связан с метаболизмом каротиноидов. Незрелые пыльцовые зерна имеют белую окраску, а созревшая пыльца - желто-оранжевую. В половых клетках водорослей наблюдается дифференцированное распределение пигментов. Мужские гаметы имеют желтую окраску и содержат каротиноиды. Женские гаметы содержат хлорофилл. Высказывается мнение, что именно каротин обусловливает подвижность сперматозоидов. По данным В. Мевиуса, материнские клетки водоросли хламидомонады образуют половые клетки (гаметы) первоначально без жгутиков, в этот период они еще не могут передвигаться в воде. Жгутики образуются только после освещения гамет длинноволновыми лучами, которые улавливаются особым каротиноидом - кроцином.

Образование каротиноидов. Синтез каротиноидов не требует света. При формировании листьев каротиноиды образуются и накапливаются в пластидах еще в тот период, когда зачаток листа защищен в почке от действия света. При начале освещения образование хлорофилла

114

115


3. ФИКОБИЛИНЫ

115

116


ЭНЕРГЕТИКА ФОТОСИНТЕЗА

116

117


1. ЗНАЧЕНИЕ ОТДЕЛЬНЫХ УЧАСТКОВ СОЛНЕЧНОГО
СПЕКТРА ДЛЯ ФОТОСИНТЕЗА

117

118

разного качества, разной длины волны используется в фотохимических реакциях с разной эффективностью. Зеленый цвет растений не случаен, в процессе естественного отбора растения приспособились к поглощению именно тех лучей, энергия которых используется в процессе фотосинтеза наиболее эффективно. На этом примере хорошо демонстрируется важность исторического подхода при объяснении тех или иных физиологических явлений. Мысли К. А. Тимирязева получили блестящее подтверждение после того, как Эйнштейном была сформулирована теория фотоэффекта. Из теории фотоэффекта следует, что интенсивность любой фотохимической реакции определяется не количеством поглощенной энергии, а числом поглощенных квантов. Между тем величина квантов в разных лучах солнечного спектра различна. В красных лучах кванты характеризуются меньшей энергией. По мере того как уменьшается длина волны, растет энергия квантов. В связи с этим па одно и то же количество поглощенной энергии в красных лучах по сравнению с сине-фиолетовыми приходится большее число квантов и соответственно большее количество прореагировавших молекул в фотохимических реакциях, в том числе и при фотосинтезе. Могут быть кванты, несущие так мало энергии, что ее не хватает на то, чтобы вызвать химический эффект. Иначе говоря, для фотохимических реакций существует нижний предел энергии, т. е. верхний предел длины волны, после которого они неосуществимы.

Фотохимические реакции возможны в пределах величины квантов от 147 до 587 кДж/моль. Таким образом, в квантах красного света (176 кДж/моль hv) заключено достаточное количество энергии для осуществления фотохимической реакции. Вместе с тем при поглощении квантов синего света (261 кДж/моль hv) реагирующие молекулы будут получать избыток энергии, который выделяется в виде тепла или света.

Таким образом, молекулы будут вступать в реакцию под влиянием разного количества энергии. Следовательно, использование энергии зависит от качества света. Это было подтверждено исследованиями О. Варбурга. В этих исследованиях впервые была установлена величина фотосинтетической работы, производимой за счет 1 Дж поглощенной лучистой энергии. Эта величина возрастает по мере увеличения длины волны.

Таблица 7

Использование энергии света лучей различной длины
при фотосинтезе клетками водоросли хлореллы

Длина волны, в нм | Использование лучистой энергии, в относительных величинах (экспериментальные данные) | Использование лучистой энергии, в относительных величинах, исходя из величины квантов (теоретические данные)
660 | 100,0 | 100,0
580 | 80,0 | 87,5
546 | 76,0 | 82,5
436 | 61,5 | 63,0

119

Данные таблицы 7 показывают совпадение теоретических расчетов и экспериментально полученных величин.

Таким образом, количество прореагировавших молекул СO2 и Н2O в процессе фотосинтеза пропорционально числу поглощенных квантов. Однако число квантов, необходимое для протекания различных фотохимических реакций, неодинаково. Редкая фотохимическая реакция имеет квантовый расход, равный единице. Он может быть значительно больше единицы, так как не все возбужденные молекулы вступают в реакцию; может быть и меньше единицы, если благодаря ценным взаимодействиям в реакцию вступают не только возбужденные молекулы.

Квантовый расход процесса фотосинтеза, т. е. количество квантов, необходимое для того, чтобы одна молекула СO2 восстановилась до углеводов, окончательно не установлен. Все же большинство исследований показывает, что для восстановления одной молекулы СO2 до углеводов нужно 8-9 квантов света. Анализ квантового расхода, наблюдаемого в различных участках солнечного спектра, позволил также доказать роль каротиноидов в процессе фотосинтеза. Исследования А. А. Рихтера, а затем Р. Эмерсона показали, что в той части спектра, где лежит максимум поглощения каротиноидов, т. е. между синими и зелеными лучами, на их долю приходится 70% от всего поглощения и лишь 30% энергии поглощается хлорофиллом. В этой части спектра расход квантов приближается к теоретически возможному, только если принять, что кванты света, поглощенные каротиноидами, передаются хлорофиллу и таким образом используются в процессе фотосинтеза. Правда, кванты света, поглощенные каротиноидами, используются, по-видимому, менее эффективно по сравнению с квантами, поглощенными непосредственно хлорофиллом.

Из того факта, что квантовый расход процесса фотосинтеза очень велик, следует, что это сложный процесс. Какова же судьба поглощенных пигментами квантов света? Процесс фотосинтеза начинается с фотофизического этапа.

120


2. ФОТОФИЗИЧЕСКИЙ ЭТАП ФОТОСИНТЕЗА

Согласно законам фотохимии, при поглощении кванта света атомом или молекулой какого-либо вещества электрон переходит на другую, более удаленную, орбиталь, т. е. на более высокий энергетический уровень (рис. 37). Наибольшей энергией обладает электрон, отдаленный от ядра атома и находящийся на бесконечно большом расстоянии от него. Вместе с тем, чем ближе к ядру, тем меньше энергия электрона. Каждый электрон переходит на более высокий энергетический уровень под влиянием одного кванта света.

В молекуле хлорофилла два уровня возбуждения. Именно с этим связано и то, что он имеет две основные линии поглощения. Первый уровень возбуждения связан с переходом на более высокий энергетический уровень электрона в системе сопряженных двойных связей, а второй - с возбуждением неспаренных электронов атомов азота и кислорода в порфириновом ядре. При поглощении света электроны

120

переходят в колебательное движение. Наиболее подвижными в молекуле являются делокализованные электроны, орбитали которых как бы размазаны, обобщены между двумя ядрами. Особенно легко возбуждаются электроны сопряженных двойных связей. Электрон, кроме того, что он находится на определенной орбитали и вращается вокруг ядра, обладает еще спином - характеристикой, которую можно трактовать как направление вращения электрона вокруг своей оси. Спин электрона может принимать два значения. Спины двух электронов, находящихся на одной орбитали, различны. Когда в молекуле все электроны расположены попарно, их суммарный спин равен нулю. Это основное синглетное состояние (S0). В основном энергетическом состоянии S0 молекула находится в тепловом равновесии со средой, все электроны попарно занимают орбитали с наименьшей энергией. При поглощении света электроны переходят на следующую орбиталь с более высоким энергетическим уровнем. При этом имеются две возможности: если электрон не меняет спина, то это приводит к возникновению первого и второго синглетного состояния (S1*, S2*). Если же один из электронов меняет спин, то такое состояние называют триплетным (T1*).

Наиболее высокий энергетический уровень - это второй синглетный уровень S2*. Электрон переходит па пего под влиянием синефиолетовых лучей, кванты которых крупнее, содержат больше энергии. В первое возбужденное S1* состояние электроны могут переходить, поглощая более мелкие кванты (красного света).

Различные возбужденные состояния электронов характеризуются разным временем жизни1. Время жизни на S2* уровне составляет 10-12 с. Это время настолько мало, что на его протяжении энергия электронного возбуждения не может быть использована. Через этот короткий промежуток времени электрон возвращается в первое синглетное состояние S1* (без изменения направления спина). Переход

Рис. 37.
Рис. 37.

Изменения, вызываемые в атоме поглощением квантов света:

1 - поглощение кванта возбуждением атома; 2 - возврат электрона, выделение энергии в виде электрона (по Э. Либерту).

121

из второго синглетного состояния S2* в первое S1* сопровождается некоторой потерей энергии 100 кДж в виде теплоты. Время жизни в первом синглетном состоянии немного больше 10-9 или 10-8 с. Наибольшим временем жизни 10-4-10-2 с обладает триплетное состояние Т1*. Переход на триплетный уровень происходит с изменением спина электрона.

Из возбужденного состояния молекула хлорофилла может переходить в основное. При этом ее дезактивация (потеря энергии) может происходить путем флюоресценции, без излучательного рассеивания энергии в виде теплоты, переноса энергии на другие молекулы, в частности на другие молекулы хлорофилла, потери возбужденного электрона - химического взаимодействия. При переходе электрона из триплетного состояния в основное энергия может выделяться в виде фосфоресценции (длительного свечения), в виде теплоты и использоваться на фотохимическую работу с потерей электрона.

Таким образом, энергия возбужденного состояния молекул может испускаться (в виде флюоресценции, фосфоресценции или теплоты), передаваться на другие молекулы или быть непосредственно использована в фотохимической реакции (рис. 38). В любом из указанных случаев молекула пигмента дезактивируется и переходит на основной энергетический уровень. Энергия, испускаемая в виде флюоресценции или в виде теплоты, не может быть использована.

В настоящее время показано, что в первичных процессах фотосинтеза, связанных с поглощением молекулой хлорофилла кванта света, важную роль играют процессы передачи энергии. Исследования показали, что не каждая молекула хлорофилла принимает участие в последующих фотохимических реакциях. Непосредственная связь с реакционным центром осуществляется примерно одной из 200-250 молекул хлорофилла. Остальные молекулы хлорофилла воспринимают энергию и передают ее этой молекуле-ловушке. Такое устройство позволяет значительно полнее использовать энергию спета. Подсчитано, что каждая

Рис. 38. Переходы между возбужденными состояниями хлорофилла после поглощения квантов синего или красного света (по Э. Либберту).
Рис. 38. Переходы между возбужденными состояниями хлорофилла после поглощения квантов синего или красного света (по Э. Либберту).

122

Рис. 39. Схема передвижения квантов света к хлорофиллу-ловушке.
Рис. 39. Схема передвижения квантов света к хлорофиллу-ловушке.

молекула хлорофилла на прямом солнечном свету поглощает квант света не чаще, чем через 0,1 с, а по некоторым данным еще реже. Между тем скорость последующих реакций фотосинтеза значительно больше. Из сказанного следует, что при непосредственной связи каждой молекулы хлорофилла с последующей реакцией процесс фотосинтеза шел бы прерывисто. Необходимо учитывать также, что использование энергии света в химических реакциях требует большого количества ферментов. Если бы каждая молекула хлорофилла отдавала энергию света непосредственно на фотохимические процессы, то в листе не хватило бы места для размещения всех необходимых для этого ферментных систем. В процессе эволюции в растениях выработался механизм, позволяющий наиболее полно использовать кванты света, падающие на лист подобно каплям дождя. Механизм этот заключается в том, что энергия квантов света улавливается 200-250 молекулами хлорофилла и как бы стекается к одной особой его молекуле, являющейся ловушкой и связанной с реакционным центром (рис. 39). Эта молекула хлорофилла-ловушки со всеми вспомогательными молекулами пигментов, которые передают ей энергию, представляют собой фотосинтетическую единицу. В улавливании и передаче энергии на молекулу хлорофилла ловушки могут участвовать не только молекулы хлорофилла а и хлорофилла b, но и такие пигменты, как каротиноиды и фикобилины.

Передача энергии между молекулами пигментов идет главным образом резонансным путем без разделения зарядов с большой скоростью и с большой эффективностью. Так, время переноса энергии от одной молекулы хлорофилла к другой составляет 1 × 10-12- 2 × 10-12 с, а от молекулы каротиноидов к хлорофиллу 4 × 10-10 с. Таким образом, время переноса энергии значительно меньше времени жизни возбужденной молекулы (10-8 с). Вероятность резонансного переноса энергии обратно пропорциональна шестой части расстояния между молекулами. Следовательно, такой перенос может осуществляться только при близком расстоянии между молекулами пигментов. В этой связи становится понятной необходимость весьма плотной упаковки молекул хлорофилла в ламеллах хлоропластов. Расчеты показали, что в одном хлоропласте до 1 млрд. молекул хлорофилла. Расстояние между молекулами хлорофилла в мембранах составляет всего 1 нм. Перенос энергии происходит только от пигментов, поглощающих свет с меньшей длиной волны, к пигментам, поглощающим свет с большей длиной волны. Дело в том, что хотя передача энергии от

123

от одной молекулы пигмента к другой идет с большой эффективностью (от хлорофилла b к хлорофиллу а - 90%, от каротиноидов к хлорофиллу - 40%), однако все же это связано с некоторой ее потерей. Вместе с тем кванты света с меньшей длиной волны обладают большей энергией. В этой связи потеря энергии приводит к превращению квантов в более мелкие (с большей длиной волны). Именно поэтому основная форма хлорофилла, к которой стекается энергия, поглощает лучи с длиной волны 700 нм и обозначается как пигмент 700 (П700). Обратный перенос энергии невозможен. Таким образом, фотофизический этап фотосинтеза заключается в том, что кванты света поглощаются и переводят молекулы пигментов в возбужденное состояние. Затем эта энергия переносится на хлорофилл-ловушку, связанную с реакционным центром, где она и используется в фотохимических реакциях. Дальнейшее превращение энергии света в химическую энергию проходит ряд этапов, начиная с окислительно-восстановительных превращений хлорофилла и включая как фотохимические (световые), так и энзиматические (темповые) реакции.

124

1 Время жизни определяется по времени, которое требуется, чтобы число молекул в данном состоянии уменьшилось на 63%.


ХИМИЗМ ФОТОСИНТЕЗА

Фотосинтез - это сложный многоступенчатый окислительно-восстановительный процесс, в котором происходит восстановление углекислого газа до уровня углеводов и окисление воды до кислорода. Фотосинтез включает как световые, так и темповые реакции. Был проведен ряд экспериментов, доказывающих, что в процессе фотосинтеза происходят реакции, не требующие света (темповые). 1. Фотосинтез ускоряется с повышением температуры. Отсюда прямо следует, что какие-то этапы этого процесса непосредственно не связаны с использованием энергии света. Особенно резко зависимость фотосинтеза от температуры проявляется при высоких интенсивностях света. По-видимому, в этом случае скорость фотосинтеза лимитируется именно темповыми реакциями. 2. Эффективность использования энергии света в процессе фотосинтеза оказалась выше при прерывистом освещении. Для более эффективного использования энергии света длительность темновых промежутков должна значительно превышать длительность световых.

В 1932 г. Эмерсону удалось непосредственно измерить продолжительность световых и темновых реакций фотосинтеза. Оказалось, что скорость световой реакции составляет 10-5 с и не зависит от температуры, тогда как скорость темповой значительно меньше и в зависимости от температуры изменяется от 4 × 10-1 до 4 × 10-2 с.

1. ПРОИСХОЖДЕНИЕ КИСЛОРОДА ПРИ ФОТОСИНТЕЗЕ

Большое значение для раскрытия вопроса о сущности реакций при фотосинтезе имело изучение особенностей бактериального фотосинтеза.

Впервые на свойство содержащих пигменты бактерий использовать энергию света для фотосинтеза указал Энгельман (1883). Дальнейшие исследования показали, что окрашенные бактерии содержат

124

125

126


1. ФОТОХИМИЧЕСКИЙ ЭТАП ФОТОСИНТЕЗА.
ЦИКЛИЧЕСКОЕ И НЕЦИКЛИЧЕСКОЕ
ФОТОСИНТЕТИЧЕСКОЕ ФОСФОРИЛИРОВАНИЕ

126

электрона по цепи переносчиков включает ряд окислительно-восстановительных реакций, в ходе которых выделяется энергия. Эта энергия может быть использована для синтеза АТФ. Процесс преобразования энергии квантов света в АТФ получил название фотосинтетического фосфорилирования (Д. Арнон).

Различают два основных типа фотосинтетического фосфорилирования: нециклическое и циклическое. Они связаны соответственно с нециклическим и циклическим потоками электронов. При циклическом потоке электроны, переданные от молекулы хлорофилла первичному акцептору, возвращаются к ней обратно. При нециклическом потоке происходит фотоокисление воды и передача электрона от воды к НАДФ.

Совокупность молекул пигментов (фотосинтетическая единица) совместно с определенными белками-переносчиками электронов составляет фотосистему. В процессе фотосинтеза принимают участие две фотосистемы. Эмерсон показал, что эффективность света с длиной волны 680-700 нм может быть значительно повышена добавлением света с более короткой длиной волны (λ 650-660 нм). Интенсивность фотосинтеза при освещении смешанным светом (с двумя длинами волн) оказалась выше суммы интенсивностей фотосинтеза, наблюдаемой при освещении светом каждой длины волны в отдельности. Это явление называют эффектом усиления или эффектом Эмерсона. Был сделан вывод, что необходимо одновременное световое возбуждение пигментов, различающихся по спектру поглощения. Именно это и привело к понятию о существовании двух фотосистем. Интересно, что эффект усиления наблюдается при изучении фотосинтеза у высших растений и водорослей. У бактерий этот эффект отсутствует.

Установлено, что первая фотосистема у высших растений включает 200 молекул хлорофилла а, 50 молекул каротиноидов и 1 молекулу хлорофилла (хлорофилл-ловушка), поглощающую свет с длиной волны λ 700 нм (П700). Вторая фотосистема включает 200 молекул хлорофилла a, 200 молекул хлорофилла b и 1 молекулу хлорофилла, поглощающую свет с длиной волны λ 680 нм (П680). По-видимому, свет поглощается раздельно этими двумя фотосистемами и нормальное осуществление фотосинтеза требует их одновременного участия.

Общая схема нециклического фотофосфорилирования представлена па рисунке 40. При нециклическом потоке электронов принимают участие две фотосистемы. Энергия квантов света стекается к молекуле пигмента П700, который и выступает в виде ловушки (фотосистема I). Электрон в молекуле П700 переходит на более высокий энергетический уровень (S1*). В основном состоянии О/В потенциал П700 довольно высокий ( + 0,43 В). Следовательно, тенденция к потере электрона (окислению) выражена очень слабо. Однако при поглощении кванта света молекула П700 переходит в возбужденное состояние и ее окислительно-восстановительный, потенциал падает до -0,60 мВ. Поэтому в возбужденном состоянии молекула П700 легко отдает электрон (фотохимическая реакция). Отдавая электрон, молекула

127

128

129

130

131


3. ТЕМНОВАЯ ФАЗА ФОТОСИНТЕЗА -
ПУТЬ ПРЕВРАЩЕНИЯ УГЛЕРОДА

"С-3" путь фотосинтеза (цикл Кальвина)

131

132

133

134

Рис. 43. Фотосинтетический цикл Кальвина.
Рис. 43. Фотосинтетический цикл Кальвина.

135

136


"С-4" путь фотосинтеза (цикл Хетча - Слэка)

136

137

Рис. 44. Фотосинтетический цикл Хетча - Слока:
Рис. 44. Фотосинтетический цикл Хетча - Слока:

А - в хлоропластах мезофилла листа; Б - в хлоропластах обкладки. ЯК - яблочная кислота; ПК - пировиноградная кислота.

У растений, осуществляющих фотосинтез по "С-4" пути, отсутствует процесс фотодыхания. Это последнее обстоятельство уменьшает непроизводительную трату органического вещества и увеличивает продуктивность растений. Открытие "С-4" пути позволило расшифровать особенности фотосинтеза у суккулентов. Оказалось, что суккуленты в ночное время фиксируют углерод в органических кислотах, по преимуществу в яблочной. По-видимому, это происходит под действием фермента пируваткарбоксилазы. Далее эта фиксированная углекислота с помощью транскарбоксилирования переносится на неидентифицированный акцептор и используется для образования триоз. Осуществление фотосинтеза по такому пути позволяет суккулентам в течение дня держать устьица закрытыми и таким образом сокращать транспирацию.

В литературе имеются указания о наличии и других путей связывания СO2. Однако они еще недостаточно охарактеризованы. Важно также подчеркнуть, что на всех этапах фотосинтетического цикла промежуточные продукты могут претерпевать различные превращения в зависимости от условий среды. Именно это является основой для образования разнообразных продуктов фотосинтеза.

138


4. ПРОДУКТЫ ФОТОСИНТЕЗА

Фотосинтетическое образование углеводов

139

140


Фотосинтетическое образование аминокислот

140

Сам по себе синтез аминокислот еще не означает образование белков. Однако было показано, что между этими двумя процессами имеется прямая связь. Так, под влиянием освещения синими лучами (458-480 нм) усиливается фотосинтетическое образование как аминокислот, так и белков. В присутствии ингибиторов синтеза белка действие синего света не проявляется.

141


ВЛИЯНИЕ УСЛОВИЙ НА ИНТЕНСИВНОСТЬ
ПРОЦЕССА ФОТОСИНТЕЗА

Интенсивность процесса фотосинтеза может быть выражена в следующих единицах: в миллиграммах СО2, ассимилированной 1 дм2 листа за 1 ч; в миллилитрах O2, выделенного 1 дм2 листа за 1 ч; в миллиграммах сухого вещества, накопленного 1 дм2 листа за 1 ч. Методы определения интенсивности фотосинтеза многочисленны. Рассмотрение их дается в специальных руководствах.

При интерпретации данных, полученных любым методом, следует иметь в виду, что на свету растения не только фотосинтезируют, но и дышат. В связи с этим все измеренные тем или иным методом показатели представляют собой результат двух прямо противоположных процессов, или разность между показателями процессов фотосинтеза и дыхания. Это видимый фотосинтез. Так, например, наблюдаемое изменение содержания CO2 - это разность между тем его количеством, которое поглощено в процессе фотосинтеза, и тем, которое выделилось в процессе дыхания. Для того чтобы перейти к истинной величине фотосинтеза, во всех случаях необходимо вносить поправку, учитывающую интенсивность процесса дыхания.

1. ВЛИЯНИЕ ВНЕШНИХ УСЛОВИИ НА ИНТЕНСИВНОСТЬ
ПРОЦЕССА ФОТОСИНТЕЗА

В естественной обстановке все факторы взаимодействуют друг с другом, т. е. действие одного фактора зависит от напряженности всех остальных. В общем виде это можно сформулировать так: изменение напряженности одного фактора при неизменности прочих влияет на фотосинтез, начиная от минимального уровня, при котором процесс начинается, и кончая оптимумом, при достижении которого процесс перестает изменяться (кривая выходит на плато). Во многих случаях увеличение напряженности фактора после определенного уровня приводит даже к торможению процесса. Однако если начать изменять какой-либо другой фактор, то оптимальное значение напряженности первого фактора меняется в сторону увеличения. Иначе говоря, плато достигается при более высоком значении напряженности. Скорость процесса, в частности скорость фотосинтеза, зависит в первую очередь от напряженности того фактора, который находится в минимуме (ограничивающий фактор). В качестве примера можно привести взаимодействие таких факторов, как интенсивность света и содержание СO2. Чем выше содержание углекислоты (в определенных пределах), тем при более высокой освещенности показатели фотосинтеза выходят на плато.

141


Влияние света

Увеличение интенсивности освещения сказывается на процессе фотосинтеза различно в зависимости от типа растения и напряженности других факторов. Растения в процессе исторического развития приспособились к произрастанию в различных условиях освещенности. В. Н. Любименко по этому признаку разделил растения на группы: светолюбивые, теневыносливые и тенелюбивые. Эти экологические группы характеризуются рядом анатомо-физиологических особенностей. Они различаются по содержанию и составу пигментов.

Светолюбивые растения характеризуются более светлой окраской листьев, меньшим общим содержанием хлорофилла по сравнению с теневыносливыми. В листьях теневыносливых растений по сравнению со светолюбивыми относительно высокое содержание ксантофилла и хлорофилла b. Эта особенность в составе пигментов позволяет листьям теневыносливых растений использовать "отработанный свет", уже прошедший через листья светолюбивых растений. Светолюбивые растения - это растения открытых местообитаний, которые чаще испытывают недостаток водоснабжения. В связи с этим их листья по сравнению с теневыносливыми обладают более ксероморфной анатомической структурой, отличаются большей толщиной, более сильно развитой палисадной паренхимой. У некоторых светолюбивых растений палисадная паренхима располагается не только с верхней, но и с нижней стороны листа. Листья светолюбивых растений по сравнению с теневыносливыми характеризуются также более мелкими клетками, более мелкими хлоропластами, меньшей величиной устьиц при большем их количестве на единицу поверхности листа, более густой сетью жилок.

Светолюбивые и теневыносливые растения отличаются и по физиологическим признакам. Большое содержание пигментов позволяет теневыносливым растениям лучше использовать малые количества света. У светолюбивых растений интенсивность фотосинтеза увеличивается при возрастании интенсивности освещения в более широких пределах. Важной особенностью, определяющей возможность растений произрастать при большей или меньшей освещенности, является положение компенсационной точки. Под компенсационной точкой понимается та освещенность, при которой процессы фотосинтеза и дыхания уравновешивают друг друга. Иначе говоря, это та освещенность, при которой растение за единицу времени образует в процессе фотосинтеза столько органического вещества, сколько оно тратит в процессе дыхания. Естественно, что рост зеленого растения может идти только при освещенности выше компенсационной точки. Чем ниже интенсивность дыхания, тем ниже компенсационная точка и тем при меньшей освещенности растения растут. Теневыносливые растения характеризуются более низкой интенсивностью дыхания, что и позволяет им расти при меньшей освещенности. Компенсационная точка заметно растет с повышением температуры, так как повышение температуры сильнее увеличивает дыхание по сравнению

142

с фотосинтезом. Именно поэтому при низкой освещенности повышение температуры может снизить темпы роста растений.

Для фотосинтеза, как и для всякого процесса, включающего фотохимические реакции, характерно наличие нижнего порога освещенности, при котором он только начинается (около одной свечи на расстоянии 1 м). В целом зависимость фотосинтеза от интенсивности освещения может быть выражена логарифмической кривой. Первоначально увеличение интенсивности освещения приводит к пропорциональному усилению фотосинтеза (зона максимального эффекта). При дальнейшем увеличении интенсивности света фотосинтез продолжает возрастать, но медленнее (зона ослабленного эффекта) и, наконец, интенсивность света растет, а фотосинтез не изменяется (зона отсутствия эффекта - плато). Наклон кривых, выражающих зависимость интенсивности фотосинтеза от освещенности, различен для разных растений. Есть растения, у которых фотосинтез возрастает вплоть до освещения их прямыми солнечными лучами. Вместе с тем для многих растений увеличение интенсивности освещения свыше 50% от прямого солнечного света оказывается уже излишним. Это обстоятельство связано с тем, что конечный выход продуктов фотосинтеза зависит от скорости не столько световых, сколько темповых реакций. Между тем интенсивность освещения влияет на скорость лишь световых реакций. Следовательно, для того чтобы интенсивность света оказывала влияние после достижения определенного уровня, необходимо увеличить скорость темповых реакций. В свою очередь, скорость темповых реакций фотосинтеза в большой степени зависит от температуры и содержания углекислоты. С повышением температуры или с увеличением содержания углекислоты оптимальная освещенность меняется в сторону увеличения.

В естественных условиях из-за взаимного затенения на нижние листья падает лишь небольшая доля солнечной энергии. Так, в густом посеве растений вики в стадии цветения интенсивность света в приземном слое составляет всего 3% от полного дневного освещения. Часто нижние листья освещаются светом, близким к компенсационной точке. Таким образом, в посевах общая интенсивность фотосинтеза всех листьев растений может возрастать вплоть до уровня, соответствующего полной интенсивности солнечного света.

При очень высокой интенсивности света, прямо попадающего на лист, может наблюдаться депрессия фотосинтеза. На начальных этапах депрессии, вызванной высокой интенсивностью света, хлоропласты передвигаются к боковым стенкам клетки (фототаксис). При дальнейшем возрастании освещенности интенсивность фотосинтеза может резко сокращаться. Причиной депрессии фотосинтеза ярким светом могут служить перегрев и нарушение водного баланса. Возможно, на ярком свету возникает избыток возбужденных молекул хлорофилла, энергия которых тратится па окисление каких-то ферментов, необходимых для нормального протекания процесса фотосинтеза.

143


Коэффициент использования солнечной энергии

В ясный солнечный день на 1 дм2 листовой поверхности за 1 ч падает около 30 168 кДж. Из этого количества поглощается примерно 75%, или 22 626 кДж, 25% падающей энергии проходят через лист и отражаются от него. Исходя из количества сухого вещества, накапливаемого листом за определенный промежуток времени, русский физиолог К. А. Пуриевич рассчитал количество запасаемой энергии и сопоставил его с тем количеством, которое лист получает. Согласно полученным данным, КПД фотосинтеза оказался равным 2,6 %. Можно еще более просто подойти к расчету интересующей нас величины. Так, по данным Н. А. Максимова, одно растение кукурузы накапливает за сутки в среднем 18,3 г сухого вещества. Можно принять, что все это вещество - крахмал. Теплота сгорания 1 г крахмала будет 17,6 кДж. Следовательно, суточная прибыль энергии составит (18,3 × 17,6) 322 кДж. При густоте на 1 га 15 тыс. растений поле в 1 га за сутки накапливает 4 830 651 кДж, а получает за день 209 500 000 кДж. Таким образом, использование энергии составляет 2,3%.

Следовательно, расчеты показывают, что КПД процесса фотосинтеза в естественных условиях ничтожно мал. Задача повышения КПД использования солнечной энергии является одной из важнейших в физиологии растений. Эта задача вполне реальна, так как теоретически КПД процесса фотосинтеза может достигать значительно большей величины.

144


Влияние температуры

Влияние температуры на фотосинтез находится в зависимости от интенсивности освещения. При низкой освещенности фотосинтез от температуры не зависит (Q10 = 1). Это связано с тем, что при низкой освещенности интенсивность фотосинтеза лимитируется скоростью световых фотохимических реакций. Напротив, при высокой освещенности скорость фотосинтеза определяется протеканием темповых реакций, и в этом случае влияние температуры проявляется очень отчетливо. Температурный коэффициент Q10 может быть около двух. Так, для подсолнечника повышение температуры в интервале от 9 до 19°С увеличивает интенсивность фотосинтеза в 2,5 раза. Температурные пределы, в которых возможно осуществление процессов фотосинтеза, различны для разных растений. Минимальная температура для фотосинтеза растений средней полосы около 0°С, для тропических растений 5-10°С. Имеются данные, что полярные растения могут осуществлять фотосинтез и при температуре ниже 0°С. Оптимальная температура фотосинтеза для большинства растений составляет примерно 30-33°С. При температуре выше 30-33°С интенсивность фотосинтеза резко падает. Это связано с тем, что зависимость процесса фотосинтеза от температуры представляет собой равнодействующую противоположных процессов. Так, повышение температуры увеличивает скорость темновых реакций фотосинтеза.

144

Одновременно при температуре 25-30°С происходит процесс инактивации хлоропластов. Повышение температуры может вызвать также закрытие устьичных щелей.

145


Влияние содержания СО2 в воздухе

Источником углерода для процесса фотосинтеза является углекислый газ. Попытки заменить углекислый газ угарным (СО) не увенчались успехом. В основном в процессе фотосинтеза используется СO2 атмосферы. Правда, имеются данные, что частично СO2 может поступать в растения через корневую систему из почвы (А. Л. Курсанов). Однако этот источник имеет сравнительно малое значение.

Содержание СO2 в воздухе составляет всего 0,03%. Процесс фотосинтеза осуществляется при содержании СO2 не менее 0,008%. Повышение содержания СO2 до 1,5% вызывает прямо пропорциональное возрастание интенсивности фотосинтеза. При повышении содержания СO2 свыше 1,5% фотосинтез продолжает возрастать, но уже значительно медленнее. При увеличении содержания СO2 до 15-20% процесс фотосинтеза выходит па плато. При содержании СO2 выше 70% наступает депрессия фотосинтеза. Есть растения, более чувствительные к повышению концентрации СO2, у которых торможение фотосинтеза начинает проявляться уже при содержании СO2, равном 5%. Повышение концентрации СO2 оказывает ингибирующее влияние в силу разных причин. Прежде всего увеличение содержания СO2 вызывает закрытие устьиц. Вместе с тем высокие концентрации СO2 сказываются особенно неблагоприятно при высокой освещенности. Последнее заставляет полагать, что СO2 в определенных концентрациях ингибирует темповые ферментативные реакции.

В естественных условиях содержание СO2 настолько мало, что может ограничивать возрастание процесса фотосинтеза. Надо еще учесть, что в дневные часы содержание СO2 в воздухе вокруг растений понижается.

В связи со сказанным увеличение содержания СO2 в воздухе является одним из важных способов повышения интенсивности фотосинтеза и, как следствие, накопления сухого вещества растением. Однако в полевых условиях регулирование содержания СO2 затруднено. Частично это может быть достигнуто с помощью поверхностного внесения навоза или других органических удобрений (мульчирование). Легче достигается повышение содержания СO2 в закрытом грунте. В этом случае подкормки СO2 дают хорошие результаты и должны быть широко используемы. Разные растения неодинаково используют одни и те же концентрации СO2. Растения, у которых фотосинтез идет по "С-4" пути (кукуруза), обладают более высокой способностью к связыванию СO2 благодаря высокой активности фермента фосфоенолпируваткарбоксилазы.

145


Влияние снабжения водой

Небольшой водный дефицит (5-15%) в клетках листьев оказывает благоприятное влияние на интенсивность фотосинтеза (В. А. Бриллиант). При полной насыщенности водой клеток листа фотосинтез снижается. Частично это может быть связано с тем, что при полном насыщении клеток мезофилла замыкающие устьичные клетки оказываются несколько сдавленными, устьичные щели не могут открыться (гидропассивные движения). Однако дело не только в этом. Небольшое обезвоживание листьев сказывается благоприятно на процессе фотосинтеза и вне зависимости от степени открытия устьиц. Так, погружение листьев в раствор маннита в концентрации 0,2-0,4 М вызвало водный дефицит, равный 15-20%, и некоторое возрастание интенсивности фотосинтеза. Увеличение водного дефицита свыше 15-20% приводит к заметному снижению интенсивности фотосинтеза. Это связано в первую очередь с закрытием устьиц (гидроактивные движения), что резко уменьшает диффузию СО2 в лист. Кроме того, это вызывает сокращение транспирации, как следствие, температура листьев возрастает. Между тем повышение температуры выше 30°С вызывает снижение фотосинтеза. Наконец обезвоживание оказывает влияние на конформацию, а следовательно, и активность ферментов, принимающих участие в темновой фазе фотосинтеза.

146


Снабжение кислородом и интенсивность
фотосинтеза

Несмотря на то что кислород является одним из продуктов процесса фотосинтеза, в условиях полного анаэробиоза процесс фотосинтеза останавливается. Можно полагать, что влияние анаэробиоза косвенное, связано с торможением процесса дыхания и накоплением продуктов неполного окисления, в частности органических кислот. Это предположение подтверждается тем, что вредное влияние анаэробиоза сказывается более резко в кислой среде. Повышение концентрации кислорода (до 25%) также тормозит фотосинтез (эффект Варбурга).

Тормозящее влияние высоких концентраций кислорода на фотосинтез проявляется особенно резко при повышенной интенсивности света. Эти наблюдения заставили обратить внимание на особенности процесса дыхания в присутствии света (фотодыхание). Химизм этого процесса отличен от обычного темнового дыхания. Фотодыхание - это поглощение кислорода и выделение CO2 на свету с использованием в качестве субстрата промежуточных продуктов цикла Кальвина. По-видимому, образующаяся в цикле Кальвина фосфоглицериновая кислота в процессе фотодыхания окисляется и декарбоксилируется до гликолевой кислоты, а гликолевая кислота окисляется до глиоксилевой кислоты. Образование гликолевой кислоты происходит в хлоропластах, однако там не накапливается, а транспортируется в особые органеллы пероксисомы. В пероксисомах происходит

146

превращение гликолевой кислоты в глиоксилевую кислоту. Глиоксилевая кислота, в свою очередь, подвергается аминированию, а затем декарбоксилированию, при этом выделяется углекислый газ.

Выделение CO2 при фотодыхании может достигать 50% от всего СO2, усвоенного в процессе фотосинтеза. В связи с этим можно полагать, что уменьшение интенсивности фотодыхания должно привести к повышению продуктивности растений. Так, мутантные формы табака, не обладающие способностью к образованию гликолевой кислоты, отличаются повышенным накоплением сухой массы. Имеются данные, что некоторое уменьшение содержания кислорода в атмосфере сказывается благоприятно на темпах накопления сухого вещества проростками. У кукурузы и других растений, осуществляющих фотосинтез по "С-4" пути фотодыхание не идет. Не исключено, что такой тип обмена способствует большей продуктивности этих растений.

147


Влияние минерального питания

Влияние калия на фотосинтез многосторонне. При недостатке калия интенсивность фотосинтеза снижается уже через короткие промежутки времени. Калий может влиять на фотосинтез косвенно, через повышение оводненности цитоплазмы, ускорение оттока ассимилятов из листьев, увеличение степени открытия устьиц. Вместе с тем имеет место и прямое влияние калия, поскольку он активирует процессы фосфорилирования.

Очень велико значение фосфора для фотосинтеза. На всех этапах фотосинтеза принимают участие фосфорилированные соединения. Энергия света аккумулируется в фосфорных связях.

В последнее время много внимания уделяется выяснению роли марганца. При изучении фотосинтеза штамма хлореллы, который может расти как в темноте за счет готового органического вещества, так и па свету, было показано, что марганец необходим только в последнем случае. Для тех микроорганизмов, которые осуществляют процесс фоторедукции, марганец не нужен. Вместе с тем отсутствие

147

марганца резко угнетает реакцию Хилла и процесс нециклического фотофосфорилирования. Все это доказывает, что роль марганца определяется его участием в реакциях фотоокисления воды.

Многие соединения, функционирующие как переносчики, содержат железо (цитохромы, ферредоксин) или медь (пластоцианин). Естественно, что при недостатке этих элементов интенсивность фотосинтеза понижается.

148


2. ВЛИЯНИЕ ВНУТРЕННИХ ФАКТОРОВ НА ПРОЦЕСС
ФОТОСИНТЕЗА

Влияние содержания хлорофилла. Интенсивность фотосинтеза возрастает с увеличением содержания хлорофилла. Однако прямой пропорциональности между этими двумя показателями нет. В 1918 г. Вильштеттер и Штоль ввели понятие ассимиляционного числа. Ассимиляционное число - это количество СO2 в миллиграммах, усвоенное на единицу содержания хлорофилла в единицу времени. По данным В. Н. Любименко, с увеличением содержания хлорофилла ассимиляционные числа падают. Так, например, при увеличении содержания хлорофилла с 0,7 до 15,6 мг на 1 г сырой массы, т. е. более чем в 20 раз, интенсивность фотосинтеза увеличивается всего в два раза. Соответственно ассимиляционное число падает в 10 раз. Интересно заметить, что величина ассимиляционных чисел зависит от интенсивности освещения. При низкой освещенности, когда лимитирующей является скорость световых реакций, увеличение содержания хлорофилла не сопровождается падением ассимиляционного числа. При высокой освещенности повышенное содержание хлорофилла приводит к заметному уменьшению ассимиляционного числа. Из этого следует, что содержание хлорофилла и интенсивность света можно рассматривать как единый фактор, определяющий поглощение света. При высокой интенсивности света даже сравнительно небольшое количество хлорофилла может поглощать его достаточно, для того чтобы было достигнуто световое насыщение.

Влияние оттока ассимилятов. А. Л. Курсанов экспериментально доказал, что депрессия фотосинтеза часто связана с нарушением процесса оттока ассимилятов. Так, при нарушении процесса оттока ассимилятов к плоду путем кольцевания фотосинтез листа резко тормозится. Известно, что зеленые створки плодов гороха обладают способностью к фотосинтезу. Оказалось, что можно заметно усилить их фотосинтез, если ослабить приток к ним ассимилятов из листьев. В этой связи важное значение имеет то обстоятельство, что усиленное использование ассимилятов на ростовые процессы, как правило, повышает интенсивность фотосинтеза.

Влияние скорости оттока ассимилятов на процесс фотосинтеза связано, по-видимому, с несколькими причинами. Прежде всего, согласно закону действующих масс, накопление продуктов реакции всегда тормозит ее течение. Однако это проявляется только в том случае, когда продукты реакции находятся в растворенном состоянии. Следовательно, это справедливо для растений, накапливающих в качестве

148

149


3. ДНЕВНОЙ ХОД ФОТОСИНТЕЗА

149


4. ФОТОСИНТЕЗ И УРОЖАЙ

150

151


Список рекомендуемой литературы

151


Глава IV.

КОРНЕВОЕ ПИТАНИЕ РАСТЕНИЙ

Анализ элементарного состава растений показывает, что они в среднем содержат С - 45%, O - 42%, Н - 6,5%, N - 1,5%. В процессе сжигания эти элементы окисляются и улетучиваются. Остается зола. Растения черпают углерод из CO2 воздуха, кислород и водород из воды. Кислород также вовлекается в обмен в процессе дыхания. Азот и элементы, входящие в состав золы, поступают в растения через корневую систему из почвы в основном в виде минеральных соединений. Питание растений азотом и другими необходимыми элементами привлекало издавна внимание. Наши современные представления покоятся па результатах, добытых усилиями многих ученых, в том числе таких крупных русских исследователей, как Д. Н. Прянишников, Д. А. Сабинин и др. Управление питанием растения через корневые системы с помощью внесения удобрений в почву значительно легче по сравнению с регулированием поступления СО2 из воздуха. Именно поэтому пи в одном разделе физиология растений так тесно не соприкасается с земледелием, как в разделе корневого питания.

ФИЗИОЛОГИЧЕСКАЯ РОЛЬ ЭЛЕМЕНТОВ
МИНЕРАЛЬНОГО ПИТАНИЯ

Содержание золы в растениях колеблется в широких пределах, в зависимости от вида растений. Так, например, в составе листьев картофеля 5-13% золы, свеклы - 11-15%, репы - 8-15%. Содержание золы колеблется и в зависимости от органа растения. В семенах содержание золы составляет в среднем около 3%, в корнях и стеблях - 4-5%, в листьях - 3-15%, меньше всего содержится золы в мертвых клетках древесины (0,4-1%). Уже эти цифры показывают, что зольные элементы сосредоточены в тех органах и клетках, уровень жизнедеятельности которых достаточно высок. Большое значение имеют и условия выращивания. Как правило, чем богаче почва и чем суше климат, тем выше содержание золы в растении.

Состав золы разнообразен. Анализы показывают, что почти нет элементов, даже из числа самых редких, которые не были бы найдены в золе того или иного растения. Многие элементы, рассеянные в земной коре, накапливаются в растении в значительном количестве. Это позволило В. И. Вернадскому указать на значительную роль

152

Таблица 8

Средним элементарный состав растений и животных

живых организмов в общем круговороте веществ, в частности в круговороте редких элементов.

В таблице 8 среднее содержание отдельных элементов в теле растений и животных представлено в процентах от живой массы. Элементы расположены по декадам, т. е. по убывающим рядам, которые отличаются друг от друга по содержанию в живом веществе в 10 раз. Для простоты цифры округлены. Элементы первых четырех декад В. И. Вернадский назвал макроэлементами, их содержание в организме не падает ниже 0,01%. Элементы V и VII декад, содержащиеся в организмах от 0,01 до 0,00001%, получили название микроэлементов. Наконец, элементы, содержание которых меньше стотысячной доли процента, - ультрамикроэлементы.

153


1. ЭЛЕМЕНТЫ, НЕОБХОДИМЫЕ ДЛЯ РАСТИТЕЛЬНОГО
ОРГАНИЗМА

Питательными веществами считаются вещества, которые необходимы для жизни организмов. Организм не может завершить свой жизненный цикл в отсутствии данного вещества, оно должно оказывать прямое влияние па организм и быть незаменимым.

Для того чтобы установить, является ли данное вещество питательным, необходимо выращивать растения на какой-либо нейтральной среде. В 1860 г. Сакс и Кноп, выращивая растения в сосудах на водном растворе минеральных солей, установили, что для жизнедеятельности растения, кроме С, О, Н, необходимы следующие 7 элементов: N, P, S (неметаллы), К, Са, Mg, Fe (металлы). Если полностью исключить какой-либо из этих элементов, то при выращивании в водных культурах нормальных растений получить не удается. На основании исследований Кноп предложил питательную смесь для выращивания растений в водных культурах. После этого разные авторы неоднократно видоизменяли питательные смеси, но все они должны удовлетворять следующим требованиям: 1. Содержать все основные питательные элементы в доступной для растений форме. 2. Иметь близкий к нейтральному рН, который не должен сильно сдвигаться при выращивании растений. 3. Общая концентрация солей не должна превышать определенный уровень.

153

Сакс и Кноп развили применение вегетационного метода, впервые предложенного французским ученым Ж. Буссенго (1837). При вегетационном методе растения выращивают в специальных сосудах, заполненных водой, песком или почвой. Соответственно различают водные, песчаные или почвенные культуры. В зависимости от задач исследования в сосуды вносят определенную питательную смесь.

Вегетационный метод исследования широко используется в физиологических и агрохимических экспериментах. Сосуды обычно ставят на специальные вагонетки, которые помещают в вегетационный домик, имеющий застекленную и незастекленную часть. Вегетационный домик служит для растений укрытием и защищает от дождя, ветра и небольших заморозков. В последнее время широкое распространение получили лаборатории искусственного климата, где растения выращивают в контролируемых условиях влажности, температуры п освещенности.

Аналитические методы, применявшиеся Саксом и Кнопом, были довольно грубы и не позволяли достаточно очистить воду и сосуды, в которых выращивались растения, поэтому элементы, необходимые растению в микроколичествах, в то время не были открыты. В начале XX в. при современных методах очистки воды и реактивов была показана необходимость для растений, кроме перечисленных выше еще пяти элементов (микроэлементов), бора, марганца, цинка, меди и молибдена. Предполагают, что для нормального роста некоторых растений необходимы и такие элементы, как хлор, кобальт, натрий и др. Все необходимые элементы корневого питания подчиняются основным правилам, сформулированным еще Ю. Либихом: 1. Все перечисленные элементы равнозначны и полное исключение любого из них приводит растение к глубокому страданию и гибели. 2. Ни один из перечисленных элементов не может быть заменен другим, даже близким по химическим свойствам, т. е. каждый элемент имеет свое специфическое физиологическое значение.

154


2. ФИЗИОЛОГИЧЕСКОЕ ЗНАЧЕНИЕ
МАКРО- И МИКРОЭЛЕМЕНТОВ

В растительном организме все процессы тесно взаимосвязаны. Исключение из питательной среды какого-либо необходимого элемента быстро вызывает изменение во многих, если не во всех, процессах метаболизма. В связи с этим выделить первичный эффект бывает чрезвычайно трудно. Сказанное относится в первую очередь к тем питательным элементам, которые не входят в состав определенных органических веществ, а играют скорее регуляторную или какую-то иную роль.

В общем виде можно сказать, что питательные элементы имеют следующее значение: 1) входят в состав биологически важных органических веществ; 2) участвуют в создании определенной ионной концентрации, стабилизации макромолекул и коллоидных частиц (электрохимическая роль); 3) участвуют в каталитических реакциях,

154

входя в состав или активируя отдельные ферменты. Во многих случаях один и тот же элемент может играть разную роль. Некоторые элементы выполняют все три функции.

155


Макроэлементы

Остановимся сначала на физиологической роли неметаллов - фосфора и серы. Роль азота будет рассмотрена в специальной главе.

Фосфор. Содержание фосфора в растениях составляет около 0,2% на сухую массу. Фосфор поступает в корневую систему растений в виде окисленных соединений, главным образом остатка ортофосфорной кислоты (H3PO4). При всех превращениях в растительном организме фосфор сохраняет степень окисленности. Собственно все превращения сводятся лишь к присоединению или переносу остатка фосфорной кислоты (фосфорилирование и трансфосфорилирование). Фосфорилирование - это присоединение остатка фосфорной кислоты к какому-либо органическому соединению с образованием эфирной связи, например взаимодействие фосфорной кислоты с карбонильной, карбоксильной или спиртовой группировками. Трансфосфорилирование - это процесс, при котором остаток фосфорной кислоты, включенный в состав одного органического вещества, переносится па другое органическое вещество. Ряд важнейших в биологическом отношении фосфорных соединений содержат несколько остатков фосфорной кислоты (полифосфаты). Фосфор входит в состав ряда органических соединений, таких, как нуклеиновые кислоты (ДНК и РНК), нуклеотиды, фосфолипиды, витамины и многие другие, играющие центральную роль в обмене веществ. Многие фосфорсодержащие витамины и их производные являются коферментами и принимают непосредственное участие в каталитическом акте, ускоряющем течение важнейших процессов обмена. Для фосфора характерна способность к образованию связей с низким и высоким энергетическим потенциалом (макроэргические связи). Такие связи нестабильны, ото облегчает их обмен и позволяет использовать энергию на самые различные биохимические и физиологические процессы.

Фосфорная кислота, поступая в живые клетки корня, быстро включается в состав нуклеотидов, образуя АМФ и АДФ. Далее в процессе субстратного и окислительного фосфорилирования (анаэробная и аэробная фазы дыхания) образуется АТФ. По данным А. Л. Курсанова, уже через 30 с поступивший меченый фосфор (32Р) обнаруживается в АТФ. Образовавшаяся АТФ используется на активацию Сахаров, аминокислот, синтеза нуклеиновых кислот и на другие процессы. Недостаток фосфора влияет практически на все процессы жизнедеятельности растений. Фотосинтез, дыхание, рост требуют для нормального протекания достаточного снабжения фосфором.

Сера содержится в растениях в среднем в количестве 0,17%. Однако в растениях семейства крестоцветных ее содержание гораздо выше. Поступает сера в растения в виде сульфатиона "SO4". Сера входит в состав органических соединений, играющих важную роль в

155

обмене веществ организма. Так, сера входит в состав трех аминокислот - цистина, цистеина и метионина. Почти все белки содержат серосодержащие аминокислоты, поэтому становится ясной роль серы в белковом обмене организма. Сера входит также в состав многих витаминов и коферментов, таких, как биотин, тиамин, коэнзим A, глютатион и др. В связи с этим сера принимает участие в многочисленных реакциях обмена (аэробная фаза дыхания, синтез жиров и др.). Сульфгидрильные группировки (SH) и дисульфидные связи (S-S) играют большую роль, обеспечивая взаимодействие между ферментами и их простетическими группами, а также участвуя в создании определенной конфигурации белковых молекул. Так, SH-гpyппы связывают белок с такими коферментами, как НАД или ФАД. Часто за счет дисульфидных связей сохраняется трехмерная структура белка, а следовательно, его активность.

Сера, поступая в растение в виде иона SO4, быстро переходит в органическую форму при участии АТФ и магния:

Такой активированный сульфат подвергается дальнейшему восстановлению при участии фeрредоксина. В восстановленной форме сера включается в аминокислоты.

Восстановленная сера в растении может подвергаться снова окислению. Окисленная форма неактивна. Показано, что в молодых органах сера находится главным образом в восстановленной форме, а в старых - в окисленной.

К макроэлементам-металлам относятся К, Са, Mg, Fe. Участие в каталитических реакциях характерно главным образом для металлов. Металлы могут осуществлять влияние на процессы обмена различным путем: 1) непосредственно входя в активный центр фермента (в простетическую группу или в апофермент). Таковы ферменты, содержащие железо, медь и некоторые другие элементы. Функция металла заключается чаще всего в переходе из окисленной в восстановленную форму, что сопровождается переносом электрона; 2) активируя тот или иной фермент путем изменения заряда белка-фермента или его конфигурации; 3) являясь связующим мостиком между ферментом и субстратом и тем самым облегчая их взаимодействие; 4) изменяя константу равновесия ферментативных реакций; 5) изменяя равновесие между активной и неактивной формами фермента; 6) связывая ингибиторы тех или иных ферментативных реакций.

Кальций входит в состав растений в количестве 0,2%, поступает в виде иона Са2+. Роль кальция разнообразна. Кальций, соединяясь с пектиновыми веществами, дает пектаты кальция, которые являются важнейшей составной частью клеточных оболочек растений. Срединные пластинки, склеивающие клеточные оболочки соседних

156

клеток, состоят по преимуществу из пектатов кальция. При недостатке кальция клеточные оболочки ослизняются, что особенно ярко проявляется па клетках корня. Кальций плохо передвигается по растению, поэтому для предупреждения ослизнения необходимо, чтобы ионы Са2+ непосредственно соприкасались с клетками корня. Сказанное было продемонстрировано в опытах, поставленных по методу изолированных водных культур. В этих опытах одну прядь корней помещали в питательный раствор, содержащий все необходимые питательные вещества; другую прядь корпя того же растения - в раствор с исключением кальция. Очень скоро клетки корня, которые находились в растворе без кальция, начали ослизняться и загнивать.

Кальций повышает вязкость цитоплазмы, что видно на опытах с формами плазмолиза. В солях кальция плазмолиз имеет вогнутую форму, так как более вязкая цитоплазма с трудом отстает от клеточных оболочек. Кальциевая соль лецитина входит в состав мембран, поэтому присутствие кальция важно для нормального их функционирования. Кальций принимает участие в поддержании структуры хромосом, являясь связующим звеном между ДНК и белком. При недостатке кальция наблюдаются повреждение хромосом и нарушение митотического цикла. Кальций необходим также для поддержания структуры митохондрий и рибосом. Кальций является активатором таких ферментов, как фосфорилаза, аделозинтрифосфатаза и некоторые другие. Кальций реагирует с различными органическими кислотами, давая соли, и тем самым является в определенной мере регулятором рН клеточного сока.

Магний. Содержание магния в растениях составляет 0,17%. Магний поступает в растение в виде иона Mg2+. Магний входит в состав основного пигмента зеленых листьев - хлорофилла. Магний поддерживает структуру рибосом, связывая РНК и белок. Большая и малая субъединицы рибосом ассоциируют вместе лишь в присутствии магния. Отсюда синтез белка не идет при недостатке магния, а тем более в его отсутствии. Магний является активатором многих ферментов. Важной особенностью магния является то, что он связывает фермент с субстратом по типу хелатной связи. (Клешневидная связь между органическим веществом и катионом.) Так, например, присоединяясь к пирофосфатной группе, магний связывает АТФ с соответствующими ферментами. В связи с этим все реакции, включающие перенос фосфатной группы (большинство реакций синтеза, а также многие реакции энергетического обмена), требуют присутствия магния. Магний активирует такие ферменты, как ДНК- и РНК-полимеразы, аденозинтрифосфатазу, глютаматсинтетазу, а также ферменты, катализирующие перенос карбоксильной группы,- реакция карбоксилирования и декарбоксилирования.

В ряде случаев, влияние магния на работу ферментов определяется тем, что он реагирует с продуктами реакции, сдвигая равновесие в сторону их образования. Магний может также инактивировать ряд ингибиторов ферментативных реакций.

Калий. Содержание калия в растении 0,9%. Он поступает в растение в виде иона К+. Физиологическую роль калия нельзя считать

157

полностью выясненной. Калий не входит ни в одно органическое соединение. Большая часть его (70%) в клетке находится в свободной ионной форме и легко извлекается холодной водой, остальные 30% в адсорбированном состоянии. В противоположность кальцию калий снижает вязкость протоплазмы, повышает ее оводненность. Эта особенность действия калия хорошо проявляется в том, что в его солях плазмолиз имеет выпуклую форму, протоплазма легко отстает от клеточной оболочки. Следовательно, калий является антагонистом кальция.

Калий активирует работу многих ферментных систем, например фермент, катализирующий фосфорилирование Сахаров,- гексокиназу, ферменты, катализирующие перенос фосфорной кислоты с нирувата на АДФ (нируваткиназа), а также ферменты, участвующие в образований АТФ в процессе окислительного фосфорилирования. В связи с этим, по данным Э. И. Выскребенцевой, при недостатке калия резко падает содержание макроэргических фосфатов. Калий активирует и ряд ферментов цикла Кребса. Многие ферменты, участвующие в синтезе белка, требуют для своего действия присутствия калия.

Несмотря на необходимость калия для проявления активности ряда ферментов, механизм этой активации до настоящего времени не представляется ясным.

Недостаток калия замедляет транспорт сахарозы по флоэме. Влияние калия на передвижение органических веществ по гипотезе Спаннера проявляется благодаря образованию градиента электрического потенциала на ситовидных пластинках, который возникает при циркуляции калия между ситовидной трубкой и сопровождающими клетками.

В последнее время появились данные, что открытие устьиц на свету связано с накоплением в замыкающих клетках ионов калия.

Железо входит в состав растения в количестве 0,08%. Необходимость железа была показана в тот же период, что и остальных макроэлементов. Поэтому, несмотря на ничтожное содержание, его роль рассматривается вместе с макроэлементами. Железо поступает в растение в виде Fe3+. Роль железа в большинстве случаев связана с его способностью переходить из окисленной формы (Fe3+) в восстановленную (Fe2+) и обратно. Железо входит в состав каталитических центров многих окислительно-восстановительных ферментов. В виде геминовой группировки оно входит в состав таких ферментов, как цитохромы, цитохромоксидаза, каталаза и пероксидаза. Цитохромная система является необходимым компонентом дыхательной и фотосинтетической электронно-транспортной цепи. В силу этого при недостатке железа тормозятся оба эти важнейшие процессы. Кроме того, целый ряд ферментов содержит железо в негеминовой форме. К таким ферментам относятся некоторые флавопротеиды и железосодержащий белок ферредоксин.

Железо необходимо для образования хлорофилла. При этом железо катализирует образование предшественников хлорофилла аминолевулиновой кислоты и протопорфиринов. Предполагают, что

158

железо играет роль в образовании белков хлоропластов. При недостатке железа нет условий для образования таких важнейших компонентов хлоропластов, как цитохромы, ферредоксин и некоторые другие. Возможно, это косвенно влияет на образование хлорофилла.

159


Микроэлементы

Практическая значимость исследований по микроэлементам связана с тем, что есть почвенные провинции, где остро недостает того или иного из них. Кроме того, часто в почве микроэлементы находятся в неусвояемом для растительного организма состоянии, поэтому внесение микроудобрений (удобрений, содержащих микроэлементы) в почву очень полезно. Надо учитывать при этом, что высокие дозы микроэлементов могут оказать ядовитое влияние.

В изучении микроэлементов различают два направления: 1. Изучение влияния на интенсивность физиологических процессов при их исключении из питательной среды. 2. Изучение специфической роли отдельных микроэлементов, главным образом участия их в определенных ферментных реакциях. Второй биохимический подход оказался более результативным.

Выяснилось, что микроэлементы в подавляющем большинстве активируют определенные каталитические - ферментативные системы. Это осуществляется различными путями - непосредственным участием в составе молекул ферментов или их активацией.

Важным моментом в действии всех микроэлементов является их способность давать комплексные соединения с различными органическими соединениями, в том числе и с белками. Разные микроэлементы могут давать комплексные соединения с одними и теми же органическими веществами, благодаря чему они могут выступать как антагонисты. Отсюда понятно, что для нормального роста растений необходимо определенное соотношение микроэлементов (железа к марганцу, меди к бору и т. д.).

Марганец поступает в растение в виде ионов Мn3+. Марганец активирует ферменты, катализирующие реакции цикла Кребса (дегидрогеназы яблочной кислоты, лимонной кислоты, декарбоксилазу щавелевоуксусной кислоты и др.). В связи с этим понятно большое значение марганца для процесса дыхания, особенно его аэробной фазы. Правда, имеются данные, что в некоторых из этих реакций марганец может быть заменен кобальтом.

Велико значение марганца для нормального протекания обмена азотистых соединений. Марганец принимает участие в процессе восстановления нитратов до аммиака. Этот процесс проходит через этапы, катализируемые рядом ферментов, из которых два (гидроксиламинредуктаза и нитритредуктаза) зависимы от марганца, в связи с чем растения, испытывающие недостаток марганца, не могут использовать нитраты в качестве источника азотного питания.

Марганец активирует ферменты, участвующие в окислении важнейшего фитогормона - ауксина (индолилуксусная кислота).

159

Марганец необходим для нормального протекания фотосинтеза, он участвует в этом процессе на этапе разложения воды и выделения кислорода (фоторазложение воды). Этот элемент играет специфическую роль в поддержании структуры хлоропластов. В отсутствии марганца хлорофилл быстро разрушается на свету.

Медь поступает в растение в виде иона Сu2+. Она входит непосредственно в состав ряда ферментных систем, относящихся к группе оксидаз, таких, как полифенолоксидаза, аскорбатоксидаза, цитохромоксидаза. В этих ферментах медь соединена с белком, по-видимому, через SH-группы. Кроме того, медь активирует ряд ферментов, в частности нитратредуктазу, а также протеазы. Отсюда вытекает роль меди в азотном обмене. Большая часть меди (75% от всего содержания меди в листьях) концентрируется в хлоропластах. В хлоропластах сосредоточен и медьсодержащий белок синего цвета - пластоцианин. Содержание меди в пластоцианине составляет 0,57%. Пластоцианин занимает определенное место в цепи переноса электронов между первой и второй фотосистемами. В связи с этим попятно значение меди для процесса фотосинтеза.

Цинк поступает в растение в виде ионов Zn2+. Он входит в состав ферментов - фосфатазы, карбоангидразы и др. Карбоангидраза катализирует разложение гидрата окиси углерода на воду и углекислый газ. Эта реакция важна для процесса фотосинтеза. Углекислый газ, поступая в клетку, растворяется в воде, образуя Н2СО3. Фермент карбоангидраза, катализируя высвобождение СO2 из гидрата окиси углерода, способствует его использованию в процессе фотосинтеза. Кроме того, цинк активирует такие ферменты, как енолаза, альдолаза, гексокиназа, триозофосфатдегидрогеназа, алкогольглютаматлактатдегидрогеназы. В этой связи попятно значение цинка для процесса дыхания.

Цинк играет важную роль при образовании фитогормона ауксина. Это связано с тем, что цинк, повышая активность триптофансинтетазы влияет на синтез аминокислоты триптофана - предшественника ауксина. Внесение цинка повышает содержание ауксинов и заметно сказывается на темпах роста растений.

Молибден поступает в растение в виде аниона MoO
2-
4
. При недостатке молибдена происходят заметные изменения в азотном обмене растений - наблюдается уменьшение синтеза белка при одновременном падении содержания аминокислот и амидов. Нарушения в азотном обмене проявляются особенно на фоне питания растении нитратами. Это связано с тем, что молибден входит в активный центр фермента, восстанавливающего нитраты до нитритов,- нитратредуктазу. Нитратредуктаза - это флавопротеид, простетической группой которого является флавинадениндинуклеотид (ФАД). При восстановлении нитратов молибден действует как переносчик электронов от флавинадениндинуклеотида к нитрату, при этом NО3- переходит в NO2-, а Мо+5 переходит в Мо+6. Образование нитратредуктазы является одним из немногих примеров адаптивного синтеза ферментов, в растительном организме. Этот фермент образуется, когда и среде имеются нитраты и молибден. Активность нитратредуктазы

160

возрастает в 10 и более раз при питании растений нитратами по сравнению с аммиаком. Причем появление фермента происходит уже через 1-3 ч после внесения в среду нитратов.

Молибден активирует ферментные системы, участвующие в фиксации азота атмосферы различными микроорганизмами. По-видимому, он обладает и другими функциями, так как необходим растению и в условиях достаточного уровня аммиачного питания. При недостатке молибдена содержание аскорбиновой кислоты резко падает. При отсутствии молибдена наблюдаются нарушения в фосфорном обмене растений.

Бор поступает в растение в виде аниона борной кислоты. Роль бора выяснена далеко не достаточно. Это связано с тем, что бор, в отличие от большинства других микроэлементов, не входит в состав ни одного фермента.

Большое значение для осуществления функции бора имеет его способность давать комплексные соединения. Комплексы с борной кислотой образуют простые сахара, полисахариды, спирты, фенольные соединения и др. В этой связи можно предположить, что бор влияет на скорость ферментативных реакций, активируя или инактивируя не сами ферменты, а субстраты, па которые действуют ферменты. Комплексы органических соединений с борной кислотой могут иметь и иное значение. Так, способность бора образовывать комплексы с углеводами оказывает влияние на клеточную оболочку, регулируя ориентацию мицелл целлюлозы, что способствует ее большей эластичности (Е. В. Бобко). У растений, испытывающих недостаток бора, наблюдается быстрая потеря эластичности клеточных оболочек, что, в свою очередь, связано с более жесткой ориентацией мицелл целлюлозы.

Комплексы сахаров с бором - сахаробораты, по-видимому, легче проникают через мембраны и быстрее передвигаются по растению. При недостатке бора сахара накапливаются в листьях и их отток резко тормозится. Известно также, что при борном голодании происходит характерное отмирание точки роста у стебля и корня. Причина этого явления, по-видимому, в недостатке углеводов из-за торможения их передвижения. Определения, проведенные с нанесением меченой сахарозы на листья, показали, что при небольшом добавлении борной кислоты отток сахарозы идет значительно быстрее. Сходные результаты были получены в опытах, в которых лист экспонировался в атмосфере, содержащей меченую углекислоту. Образовавшиеся при этом меченые продукты фотосинтеза оттекали значительно быстрее у растений, получивших бор. Показано (М. Я. Школьник), что при недостатке бора нарушается синтез нуклеиновых кислот. В борнедостаточных растениях заторможен процесс аминирования органических кислот. Бор может выступать как ингибитор активности ряда ферментов, в первую очередь катализирующих образование токсичных фенольных соединений. При недостатке бора наблюдается накопление кофейной и хлорогеновой кислоты, которые считаются, ингибиторами роста растений. Первыми признаками борной недостаточности является загнивание и отмирание точек роста стебля

161

и корня; цветки не образуются, листья становятся тонкими и темнеют, нарушается развитие сосудистой системы, клетки плохо дифференцируются. При недостатке бора у сахарной свеклы происходит загнивание центральной части корнеплода (гниль сердечка).

Недостаток бора меньше сказывается на семействе злаковых.

Другие микроэлементы. Имеются еще и такие элементы, которые усиливают рост определенных групп растений. Так, в последнее время установлено, что для зеленых фотосинтезирующих растений важное значение имеет хлор.

Благоприятное влияние оказывает кобальт на рост ряда растений. Установлена необходимость кобальта для сине-зеленых водорослей. Кобальт входит в состав витамина B12 и некоторых связанных с ним соединений. Витамин B12, в состав которого входит кобальт, не поступает извне, а синтезируется в растениях даже в стерильных условиях. Это говорит в пользу необходимости кобальта. Кобальт наряду с молибденом необходим при фиксации азота атмосферы симбиотическими микроорганизмами. Трудность решения вопроса о необходимости кобальта для всех растений заключается в том, что потребность в нем чрезвычайно мала.

Для роста некоторых растений засоленных почв (галофитов) оказывается полезным натрий. Благоприятное влияние оказывает натрий на рост сахарной свеклы и сине-зеленых водорослей.

Для роста диатомовых водорослей необходим кремний. Кремний улучшает рост некоторых злаков, таких, как рис и кукуруза. Кремний повышает устойчивость растений против полегания, так как входит в состав клеточных стенок.

Показана необходимость ванадия для Scenedesmus (зеленая одноклеточная водоросль), причем ото очень специфическая потребность, так как даже для роста хлореллы ванадий не нужен.

Не все растения одинаково нуждаются и в тех элементах, которые относят к необходимым. Так, уже упоминалось, что бор значительно меньше нужен злакам. Бор и кальций абсолютно необходимы для всех высших растений, что касается низших, то во многих случаях они могут расти и в отсутствии этих элементов. Для некоторых бактерий и грибов кальций может быть заменен стронцием или барием. Бобовые больше нуждаются в молибдене по сравнению с другими семействами. Калий в некоторых случаях и в небольших количествах может быть заменен рубидием или цезием. Бериллий может заменить магний для некоторых грибов и частично для томатов.

Не все элементы, необходимые для жизни растений, являются таковыми для животных. Так, по-видимому, для животных не нужен бор. Они больше нуждаются в натрии, чем в калии. Установлено, что для животных необходимы йод и кобальт. Такие различия в реакции на элементы питания различных организмов для физиолога очень важны, так как дают возможность выяснить, какую роль играет данный элемент. Так, если бор не нужен животным, то, следовательно, его функция должна быть связана со специфическими особенностями растительного организма.

162


3. АНТАГОНИЗМ ИОНОВ

Для нормальной жизнедеятельности как растительных, так и животных организмов в окружающей их среде должно быть определенное соотношение различных катионов. Чистые растворы солей одного какого-либо катиона оказывают па организм, в том числе и на растительный, губительное влияние, т. е. являются ядовитыми. Причем это влияние проявляется еще до того, как начинают обнаруживаться симптомы голодания растений относительно недостающих элементов питания. Так, при культивировании зародышей рыб в растворе хлористого натрия развиваются уродливые одноглазые особи. У морских ежей, помещенных в растворы хлористого натрия, наблюдается партеногенез. Все это происходит несмотря на то, что NaCl взят в той же концентрации, как и в морской воде. Сходные результаты получены на корнях растений. Так, при помещении проростков пшеницы па чистые растворы КСl или СаСl2 на корнях появлялись вздутия, а затем корни отмирали. Интересно, что в смешанных солевых растворах, содержащих два разных катиона, ядовитое действие не наблюдается. Смягчающее влияние, оказываемое одним катионом на действие другого катиона, называют антагонизмом ионов. Антагонизм ионов проявляется как между разными ионами одной валентности (например, Na+ и К+), так и между ионами разной валентности (К+ и Са2+). При этом в последнем случае, антагонистическое влияние сказывается более резко. Так, для того чтобы устранить ядовитое влияние чистой соли КСl, надо прибавить NaCl 30%, а СаСl2 всего 5%.

Растворы, которые характеризуются определенным соотношением катионов, благоприятным для роста и развития организмов, называют уравновешенными. К естественным уравновешенным растворам относятся, например, морская вода, плазма крови. По-видимому, в основе антагонизма ионов лежит воздействие па коллоидно-химические свойства цитоплазмы, в частности на гидратацию белков, входящих в ее состав. Известно, что двухвалентные катионы (Са2+, Mg2+) дегидратируют коллоиды сильнее, чем одновалентные (Na+, К+). Неодинаково влияние на гидратацию коллоидов и катионов сходной валентности. Так, натрий оказывает более сильное дегидратирующее влияние по сравнению с калием. Сходное влияние в действии отдельных катионов проявляется и на неживых отрицательно заряженных коллоидах. Коагуляция коллоидного раствора под влиянием чистой соли происходит при меньшей ее концентрации по сравнению с концентрацией смешанных растворов, содержащих две соли. Вопрос этот заслуживает дальнейшего изучения, тем более что неблагоприятное влияние повышенной концентрации одного катиона может проявляться и в естественных условиях (в почве). Таким образом, для нормального роста растений необходимо определенное сочетание солей одно- и двухвалентных катионов.

163


ПОСТУПЛЕНИЕ МИНЕРАЛЬНЫХ СОЛЕЙ
ЧЕРЕЗ КОРНЕВУЮ СИСТЕМУ

Еще Кноп и Сакс показали, что растение хорошо усваивает питательные вещества из минеральных солей. Однако окончательно вопрос о возможности усвоения тех или иных соединений, в которые входят элементы питания, не мог быть разрешен в обычных водных или песчаных культурах, так как в них присутствуют микроорганизмы, которые легко переводят одну форму соединений в другую. В присутствии микроорганизмов не может быть уверенности, что высшее растение поглощает соединения именно в той форме, в которой они первоначально введены в питательную смесь. Решение вопроса о доступных формах питательных веществ было осуществлено в опытах, проведенных в стерильных условиях. Впервые И. С. Шуловым в лаборатории Д. Н. Прянишникова был разработан метод, при котором в стерильных условиях находилась только корневая система. В таких условиях надземные органы растения развивались нормально. Было показано, что в отсутствии микроорганизмов корневые системы растений прекрасно усваивают вещества, внесенные в питательную среду, в минеральной форме в виде растворимых солей. Некоторые органические растворимые соединения, в частности соединения азота (аминокислоты), могут быть также усвоены растительным организмом. Более сложные нерастворимые органические соединения в отсутствии микроорганизмов усваиваться растением не могут. Таким образом основными источниками питательных веществ для растений являются минеральные соли.

Катионы и анионы поступают в растения независимо друг от друга с разной скоростью. Скорость поступления того или иного иона определяется быстротой его использования. Эти закономерности были вскрыты путем определения изменения концентрации водородных ионов (рН) в водных культурах. Оказалось, что рН раствора меняется, если в составе соли катион и анион используются растением неравномерно. Так, если в качестве источника азота используется хлористый аммоний (NH4Cl), то при выращивании растения рН раствора сдвигается в кислую сторону. Это происходит в силу того, что аммоний необходим растению в значительно большем количестве, чем хлор, поступает быстрее, обмениваясь на водород, адсорбированный поверхностью корня. Выделяющийся водород с хлором образуют соляную кислоту. В результате среда подкисляется. Можно привести противоположный пример. Если в качестве источника азота используется нитрат натрия, то анион (КO3-) будет использоваться растением быстрее, а следовательно и поступать быстрее. В окружающем растворе будет накапливаться NaHCO3. Эта соль, подвергаясь гидролизу, образует NaOH (сильная щелочь) и H2СО3 (слабая кислота), будет сдвигать рН раствора в щелочную сторону. Эти опыты привели к тому, что стали различать физиологически кислые (например, NH4Cl, (NH4)2SO4) и физиологически щелочные соли (например, NaNO3, Ca (Н2РO4)2).

164


1. КОРНЕВАЯ СИСТЕМА КАК ОРГАН ПОГЛОЩЕНИЯ
СОЛЕЙ

На заре эволюции способность к поглощению воды и питательных веществ была присуща всем клеткам растительного организма. По-видимому, разделение функции между клетками отдельных органов осуществлялось постепенно. Это подтверждается тем, что клетки листа сохранили в определенной мере способность к поглощению не только воды, но и питательных солей. Сформировавшаяся корневая система - сложный специализированный орган. Основной зоной поглощения питательных веществ, снабжающей и наземные органы растения, является зона растяжения клеток и зона корневых волосков. Подсчеты показывают, что на 1 мм2 поверхности корпя развивается от 200 до 400 корневых волосков. Таким образом, корневые волоски увеличивают поверхность корня в сотни раз. Они обладают и повышенной способностью к поглощению (Д. Б. Вахмистров). Было установлено, что и клетки меристематической зоны корня обладают способностью к поглощению ионов, однако поглощенные ионы используются в этих же клетках. Это связано как с физиологическими особенностями меристематических клеток, так и с особенностями анатомического строения корня. В меристематической зоне еще нет дифференцированной сосудистой системы. При этом флоэма дифференцируется раньше и лишь несколько выше по длине корня образуется ксилема. Именно по ксилеме происходит передвижение воды с растворенными питательными веществами. Таким образом в корне различают зону, участвующую в поглощении питательных веществ (меристематическая зона), и зону, участвующую как в поглощении, так и в снабжении питательными веществами надземных органов растений (зона корневых волосков). Поверхность корпя, участвующую в адсорбции питательных веществ, называютобщей адсорбирующей поверхностью. Поверхность корня, которая участвует не только в адсорбции, но и в передаче питательных веществ в сосуды ксилемы и дальше в надземные органы, называют рабочей адсорбирующей поверхностью (Д. А. Сабинин).

165


2. ОСОБЕННОСТИ ПОСТУПЛЕНИЯ СОЛЕЙ
В КОРНЕВУЮ СИСТЕМУ

Растительный организм обладает способностью к избирательному накоплению питательных элементов. Для выяснения механизма поступления минеральных веществ в растение большое значение имели исследования по влиянию на этот процесс различных условий.

Влияние внешних условий на поступление солей. При температуре, близкой к 0°С, поглощение солей идет очень медленно. Затем в пределах до 40°С поглощение усиливается. Увеличение температуры на 10°С может вызвать возрастание поглощения в два и даже три раза.

В темноте поглощение солей замедляется и постепенно прекращается, а под влиянием освещения ускоряется. Так, при освещении

165

поглощение фосфора усиливается уже через 2-5 мин. Быстрота реакции указывает на прямое действие света. Вместе с тем свет может оказывать и косвенное влияние. На свету в процессе фотосинтеза образуются углеводы, которые необходимы для дыхания. Зависимость поглощения от интенсивности дыхания проявляется четко. При длительном выдерживании растений в темноте, после того как запас дыхательных субстратов исчерпан, поглощение солей не только прекращается, но может даже наблюдаться их выделение.

Интенсивность поступления солей остается на одном уровне при уменьшении содержания кислорода до 2-3%. Лишь снижение концентрации кислорода ниже 3% вызывает падение поглощения примерно в два раза. Необходимо учитывать, что и интенсивность дыхания сохраняется на высоком уровне в широком диапазоне концентраций кислорода. Падение интенсивности дыхания наблюдается при той же концентрации кислорода, при которой поглощение солей уменьшается.

Концентрация ионов водорода (рН) сказывается па поглощении различными путями. Еще в опытах Д. А. Сабинина и И. И. Колосова было показано, что при подкислении раствора поступление катионов задерживается. Это происходит, по всей вероятности, в силу конкуренции, которая наблюдается между одинаково заряженными ионами, за возможность вступить в реакцию с переносчиками. Вместе с тем подкисление улучшает доступность ионов фосфорной кислоты. Наоборот, подщелачивание внешнего раствора снижает поступление фосфора благодаря переходу одновалентного иона Н2PO4- в двухвалентный НРO42- и трехвалентный РO43-, которые являются менее доступными для растения. Резкое изменение рН может также оказать влияние из-за повреждения мембран клетки.

Поглощение одного иона зависит от присутствия других ионов. Так, в присутствии легко поглощаемого аниона катионы той же соли поступают быстрее. Ионы с одинаковым зарядом обычно конкурируют между собой. Однако в некоторых случаях наблюдается противоположная закономерность. Так, при наличии в среде иона фосфора (PO43-) поглощение нитратов (NO3-) ускоряется. Это может явиться косвенным результатом увеличения использования нитратов в присутствии фосфорной кислоты.

Влияние внутренних факторов на поступление солей. Зависимость поступления солей от интенсивности дыхания является установленным фактом. При замене кислорода азотом не только прекращается поступление, по наблюдается выделение питательных ионов из корня. Ингибиторы процесса дыхания (в частности, цианистый калий) резко тормозят поступление солей. Процесс дыхания может оказывать влияние на поступление солей в нескольких направлениях. Так, в процессе дыхания выделяющаяся углекислота в водной среде диссоциирует на ионы Н+ и НСО3-. Адсорбируясь на поверхности корня, эти ионы служат обменным фондом для поступающих катионов и анионов. В процессе переноса ионов через мембрану участвуют специфические белки-акцепторы, синтез которых находится в зависимости от интенсивности дыхательного процесса. Наконец, энергия,

166

выделяемая в процессе дыхания, непосредственно используется для поступления солей. В этой связи особенно важно, что вещества, нарушающие накопление энергии дыхания в макроэргических фосфорных связях (динитрофенол), также тормозят поступление солей.

Поступление воды и солей во многих случаях идет независимо друг от друга. Сопоставление количества испаренной воды в процессе транспирации и количества поступивших солей показывает, что прямой зависимости между этими процессами обычно нет. Так, при выращивании растений в условиях высокой влажности воздуха транспирация резко падает, а поступление солей идет с достаточной интенсивностью. Все же в некоторых случаях увеличение интенсивности транспирации может сказаться положительно на поглощении солей. Опыты показали, что в молодом возрасте (до фазы выхода в трубку) растения пшеницы поглощают фосфора в 14 раз больше, а в фазу колошения поглощение фосфора в 2 раза меньше, чем это следовало бы, исходя из того количества, которое должно было бы содержаться в испаренной воде. Известно также, что усиление транспирации приводит к ускорению передвижения восходящего тока воды с растворенными солями, что способствует быстрейшему освобождению от них клеток корня, а следовательно, косвенно ускоряет поглощение. Надо иметь в виду и трудность разграничения влияния транспирации от влияния фотосинтеза. Открытие устьиц вызывает усиление как того, так и другого процесса. Увеличение интенсивности фотосинтеза приводит к возрастанию содержания углеводов и, как следствие, к увеличению интенсивности дыхания и поступления солей.

Как правило, ускорение темпов роста увеличивает использование питательных веществ и тем самым усиливает их поступление. Наряду с этим быстрый рост корневой системы оказывает прямое влияние па поглощение благодаря увеличению поверхности, соприкасающейся с почвой.

Механизм и пути поступления минеральных солей через корневую систему. Механизм поглощения солей растительной клеткой уже подробно был рассмотрен (с. 53). В данном разделе мы остановимся на особенностях поглощения солей, характерных для корневой системы в целом.

Способность растения к избирательному концентрированию веществ, относительная независимость поступления воды и солей, зависимость поступления от дыхания и фотосинтеза, ускорение поступления под влиянием температуры и света показывают, что поступление питательных солей в корневую систему носит частично активный, связанный с метаболизмом характер. Надо только иметь в виду, что часто трудно провести границу между пассивным и активным поступлением и само понятие активного поступления рядом исследователей понимается по-разному.

Для разграничения пассивного и активного поступления солей в корневую систему важное значение имели опыты, в которых было показано, что, если корневые системы растений перенести из слабого раствора в концентрированный, скорость поглощения на короткое

167

время усиливается, а затем выравнивается. Эта первая фаза поглощения из более концентрированного раствора не зависит от температуры и не тормозится в присутствии ингибиторов. Если растение снова перенести в более слабый раствор, то некоторое количество ионов выделяется во внешнюю среду, так как часть тканей корня открыта для свободной диффузии ионов. Наличие двух типов поступления: пассивного - по градиенту концентрации и активного - против градиента концентрации, связанного с метаболической энергией, было доказано в исследованиях с меченой серой (Э. Эпстайн). Отрезанные корневые системы ячменя погружали в раствор, содержащий сульфат (SO42-), меченный по сере (35S), В одной пробе корней было определено количество S, поглощенной в течение одного часа, другую пробу после часового пребывания в растворе помещали в раствор CaSO4, не содержащий меченой серы. Сначала 35S быстро обменивалась и выходила в окружающий раствор, затем обмен прекращался. В дальнейшем 35S больше в раствор не выходила. Та часть серы, которая быстро обменивалась, была легко диффундирующая, поступившая пассивным путем. Оставшаяся часть 35S в растении, очевидно, проникла внутрь клетки через мембрану. Проникновение веществ через мембрану (см. с. 58) идет с помощью переносчиков не требует обычно затраты энергии (активное поступление). Эти исследования привели также к установлению понятия свободного пространства корня, т. е. той части тканей, в которую вода с растворенными веществами может поступать путем свободной диффузии. Свободное пространство можно определить по количеству ионов, диффундирующих из ткани в воду. Предварительно ткань выдерживают в растворе соли известной концентрации. Однако надо иметь в виду, что часть солей, поступившая путем свободной диффузии, концентрируется (адсорбируется) на клеточных оболочках. Благодаря адсорбции обратная диффузия солей, естественно, уменьшается. Поскольку именно этот показатель служит для определения величины свободного пространства, то она оказывается преуменьшенной. Таким образом, при данной постановке опытов определяется не истинное, а кажущееся свободное пространство. Это тот объем, в котором идет свободная диффузия солей и который поддается определению. Большинство исследователей считает, что объем свободного пространства составляет 5-10% от всего объема корневой системы. Дополнительно к свободному пространству, входящему в объем клетки, в свободное пространство корня входит система межклетников. Таким образом, свободное пространство тканей является внешним по отношению к протопласту клеток и внутренним по отношению к органу в целом или к окружающей среде.

В зоне поглощения каждого корня ионы адсорбируются на поверхности клеточных оболочек ризодермы. Из адсорбированного состояния ионы могут по коре корня передвигаться двумя путями: по апопласту и симпласту. Апопласт - это свободное пространство ткани. Симпласт - это совокупность протопластов всех клеток корня, соединенных плазмодесмами. При поступлении в симпласт ионы должны проникнуть через мембрану и далее передвигаться по

168

модесмам к сосудам ксилемы. Механизм поступления солей через мембрану подробно разбирался выше (с. 59). Ток воды с растворенными веществами, движущийся по свободному пространству (апопласту), как бы омывает все клетки коры. На всем этом пути может наблюдаться активное поступление ионов в клетки через соответствующие мембраны и включение их в обмен веществ. Необходимо учесть, что на пути движения по апопласту имеется преграда в виде клеток эндодермы с поясками Каспари. Передвижение через клетки эндодермы возможно, по-видимому, только через цитоплазму. Даже если признать, что в стенках клеток эндодермы остаются промежутки для свободной диффузии, то они настолько малы, что вещества не могут через них проникнуть. В связи с этим перенос ионов через мембраны клеток эндодермы необходим и осуществляется с помощью переносчиков. Все рассмотренные пути передвижения ионов по коре корня представлены на схеме (рис. 45).

Вопрос, что является движущей силой, заставляющей клетки корня секретировать ионы в сосуды ксилемы, является спорным. Имеется мнение, что клетки, расположенные около сосудов ксилемы, обладают более низкой метаболической активностью по сравнению с более удаленными благодаря меньшему содержанию в них кислорода. Эти клетки отдают соли в сосуды ксилемы. Затем соли вместе с водой благодаря присасывающей силе транспирации поднимаются по сосудам вверх.

169


3. РОЛЬ КОРНЕЙ В ЖИЗНЕДЕЯТЕЛЬНОСТИ РАСТЕНИЙ

В работах советских физиологов Д. А. Сабинина и А. Л. Курсанова обосновано представление о специфической физиологической роли клеток корня. Корень является органом, регулирующим скорость поступления веществ в надземные органы. При выращивании растений в водных культурах на среде, содержащей все питательные элементы, оказалось, что в пасоке выделяется меньше фосфора по сравнению с тем количеством, которое поступает в корневую систему. При переносе растений из полной питательной среды в дистиллированную воду в пасоке продолжают выделяться соединения фосфора в течение длительного времени. Иначе говоря, в восходящем токе по сосудам ксилемы передвигаются не только питательные соли, поступившие непосредственно из почвы, но и предварительно аккумулированные в клетках корня. Это положение имеет большое значение. Известно, что к концу онтогенеза, по мере старения клеток корня, их поглотительная способность резко падает. В этот же период в почве уменьшается количество доступных питательных веществ. Тем не менее клетки корня продолжают снабжать надземные органы питательными веществами.

В клетках корня происходят очень активные обменные процессы. Так, вне зависимости от того, какие соединения азота находились в питательной среде и поступали в клетки (аммиак или нитраты), в пасоке были обнаружены аминокислоты и амиды. Уже через несколько секунд после поступления неорганическая фосфорная

169

Рис. 45. Пути передвижения веществ в корне (по М. Ф. Даниловой).
Рис. 45. Пути передвижения веществ в корне (по М. Ф. Даниловой).

Пунктир - предполагаемое непрерывное свободное пространство до сосудов ксилемы; простые стрелки - диффузионное передвижение веществ по апопласту; двойная стрелка - передвижение веществ по симпласту; прерывистая линия с точками - места метаболизации веществ в клетках; двойной пунктир - пассивное вытекание раствора в сосуды ксилемы; кружок с крестом - положение насоса, обеспечивающего активную секрецию веществ в проводящие элементы ксилемы; кружок с точкой - мембранный транспорт.

170

кислота оказывается в составе АТФ. Правда, при переходе из клеток корня в полость сосудов фосфорная кислота обычно вновь отщепляется.

Есть такие вещества, которые синтезируются только в клетках корпя. В работах советского академика А. А. Шмука было показано, что образование таких азотсодержащих веществ, как алкалоиды, происходит в клетках корня. Французский физиолог де Ропп проращивал зародыши пшеницы на питательной среде в стерильных условиях, их корни не соприкасались с питательной средой, но находились во влажной атмосфере, благодаря чему сохраняли жизнеспособность, а питательные вещества поступали непосредственно через щиток. Проростки развивались нормально. Если корни обрывались, проростки погибали. Эти опыты показывают, что клетки корня необходимы для нормальной жизнедеятельности организма, они снабжают его какими-то специфическими веществами, возможно, гормонального типа. Немецкий ученый Мотес показал, что если изолированные листья табака поместить в питательную среду и на них образуются корпи, то они долгое время сохраняют зеленую окраску. Если корни обрывать, то при выдерживании на питательной смеси листья желтеют. При этом влияние корней оказалось возможным заменить нанесением на листья раствора фитогормона кинетина. Таким образом, живые клетки корня являются источником многих важных и незаменимых органических веществ, в том числе гормонов.

171


ПОСТУПЛЕНИЕ И ПРЕВРАЩЕНИЕ СОЕДИНЕНИЙ
АЗОТА В РАСТЕНИЯХ

Азот составляет около 1,5% сухой массы растений. Азот входит в состав таких важнейших макромолекул, как белки и нуклеиновые кислоты. Азот содержат фосфолипиды, играющие огромную роль как составная часть мембран клетки. Азот входит в состав соединений группы порфиринов, которые лежат в основе хлорофилла и цитохрома, многочисленных ферментов, в том числе НАД и НАДФ, а также во многие витамины. В связи с центральной ролью азота в метаболизме растительного организма вопросам азотного питания уделялось и уделяется большое внимание.

Формы азота в окружающей растения среде чрезвычайно разнообразны: в атмосфере - газообразный азот и пары аммиака, в почве - неорганические формы азота (азот аммиака, аммония, нитратов, нитритов) и органические (азот аминокислот, амидов, белка, гумуса и др.). Такое разнообразие форм азота ставило перед исследователями вопрос об источниках азотного питания для растительного организма. В растениях соединения азота также находятся в разнообразной форме. В силу этого для понимания особенности азотного питания требовалось установить основные этапы превращения его соединений. Большая роль в выяснении всех указанных вопросов принадлежит русской и советской школе физиологов, особенно работам академика Д. Н. Прянишникова и его учеников.

171

При выращивании растений на прокаленном песке было установлено, что они содержали лишь столько азота, сколько было в семени. Это показало, что высшие растения не могут усваивать азот атмосферы. Однако есть растения, обогащающие почву азотом, к ним относится семейство бобовых. Г. Гельригель установил, что на корнях бобовых растений образуются вздутия - клубеньки, заполненные живыми клетками бактерий. Эти бактерии живут в симбиозе с высшими растениями семейства бобовых и фиксируют азот атмосферы. Дальнейшие исследования показали, что способностью фиксировать (усваивать) молекулярный азот атмосферы наделен ряд микроорганизмов.

172


1. ОСОБЕННОСТИ УСВОЕНИЯ МОЛЕКУЛЯРНОГО АЗОТА

Процесс фиксации азота атмосферы имеет важное значение. Благодаря этому процессу азот переходит в форму, которую могут использовать все растительные, а через них и животные организмы.

Организмы, способные к усвоению азота воздуха, можно разделить на: а) симбиотические азотфиксаторы - это микроорганизмы, которые усваивают азот атмосферы, только находясь в симбиозе с высшим растением; б) несимбиотические азотфиксаторы - микроорганизмы, свободно живущие в почве и усваивающие азот воздуха.

Наибольшее значение имеют азотфиксаторы, живущие в клубеньках корней бобовых растения (клубеньковые бактерии), относящиеся к роду Rhizobium. Связывание азота атмосферы возможно только при симбиотической ассоциации микроорганизмов этого вида и высшего растения из семейства бобовых.

Существует большое количество видов и рас клубеньковых бактерий, каждая из которых приспособлена к заражению одного или нескольких видов бобовых растений. Корневые системы бобовых растений обладают специфическими корневыми выделениями. Благодаря этому клубеньковые бактерии скопляются вокруг корневых волосков, которые при этом скручиваются. Через корневой волосок бактерии в виде сплошного тяжа, состоящего из соединенных слизью бесчисленных бактерий, проникают в паренхиму корня. Возможно, бактерии выделяют гормон ауксин и именно это является причиной разрастания тканей, образуются вздутия - клубеньки. Клетки клубеньков заполняются быстро размножающимися бактериями, но остаются живыми и сохраняют крупные ядра. Клубеньковые бактерии заражают только полиплоидные клетки корня.

Ткань клубеньков, заполненная бактериями, приобретает розовую окраску, так как после заражения там образуется пигмент, сходный с гемоглобином,- легоглобин. По-видимому, этот пигмент принимает непосредственное участие в усвоении азота воздуха. При отсутствии легоглобина азот не усваивается. Информация об образовании легоглобина содержится в ДНК ядра клетки высшего растения. Однако он образуется после их заражения.

Взаимоотношения между высшими растениями и клубеньковыми бактериями обычно характеризуют как симбиоз. Однако на первых

172

этапах заражения бактерии питаются целиком за счет высшего растения, т. е. практически паразитируют на нем. В этот период рост зараженных растений даже несколько тормозится. В дальнейшем азотфиксирующая способность бактерий увеличивается и они начинают снабжать азотистыми веществами растение-хозяина, вместе с тем бактерии получают от высшего растения углеводы. По мере дальнейшего развития наступает этап, когда высшее растение паразитирует на клетках бактерий, потребляя все образующиеся там азотистые соединения. В этот период часто наблюдается растворение (лизис) бактериальных клеток.

Благодаря деятельности клубеньковых бактерий часть азотистых соединений из корней бобовых растений диффундирует в почву, обогащая ее азотом. Высев бобовых растений ведет к повышению почвенного плодородия. Гектар бобовых растений в симбиозе с бактериями может перевести в связанное состояние от 100 до 200 кг азота за 1 г.

Существуют и другие виды высших растений, которые живут в, симбиозе с бактериями, фиксирующими азот (ольха, лох и др.). До настоящего времени не выяснено, какие виды азотфиксирующих микроорганизмов развиваются на корнях этих растений.

Большое значение имеют свободно живущие бактерии - азотфиксаторы. В 1893 г. русским микробиологом С. Н. Виноградским была выделена анаэробная азотфиксирующая бактерия Clostridium Pasteurianum.

В 1901 г. голландский ученый М. Бейерник выделил две аэробные азотфиксирующие бактерии - Azotobacter chroococcum, Azotobacter agile. Сейчас известен ряд видов Azotobacter. Для того чтобы эти микроорганизмы осуществляли процесс фиксации азота, необходимо присутствие молибдена, железа и кальция. Особенно важно присутствие молибдена. Свободно живущие азотфиксаторы (Azotobacter) усваивают в среднем около 1 г азота па 1 м2 в год.

Конечным продуктом фиксации азота является аммиак. В процессе восстановления азота до аммиака участвует мультиферментный. комплекс - нитрогеназа. Нитрогеназа состоит из двух белков. Один из них содержит железо, а другой - молибден и железо. Источником водорода и электрона для восстановления азота служит пировиноградная кислота, которая образуется из углеводов в анаэробной фазе дыхания. Это указывает на связь усвоения азота атмосферы с процессами фотосинтеза (образование углеводов) и дыхания (образование пировиноградной кислоты).

Образовавшийся аммиак реагирует с α-кетоглютаровой кислотой с образованием глютаминовой кислоты, которая и вовлекается в дальнейший обмен. Фиксирование атмосферного азота может осуществляться и рядом фотосинтезирующих организмов (сине-зелеными водорослями, серными бактериями), в этом случае донором водорода и электронов может быть или вода, или сероводород.

173


2. ПИТАНИЕ АЗОТОМ ВЫСШИХ РАСТЕНИЙ

Высшие растения поглощают соединения азота из почвы. Основным источником азотного питания для растений являются нитраты и аммиак. Однако эти формы не равноценны, каждая из них оказывает свое специфическое влияние на обмен веществ. Вопрос о сравнительном значении аммиака и нитратов как источников азотного питания был выяснен благодаря классическим исследованиям Д. Н. Прянишникова по азотному обмену.

174


3. АЗОТНЫЙ ОБМЕН РАСТЕНИЙ

Изучение отдельных этапов превращения азотистых соединений, а также исследования, показавшие широкое распространение процессов реутилизации соединений азота, привели к представлению о круговороте азотистых веществ в растительном организме (рис. 46).

Корневые системы растений хорошо усваивают нитраты, которые, поступая в корни растения, подвергаются ферментативному восстановлению до нитритов и далее до аммиака. Этот процесс происходит главным образом в корнях, однако и клетки листьев обладают этой способностью.

Восстановление нитратов до аммиака идет через ряд этапов. Нитраты восстанавливаются до нитритов при участии фермента нитратредуктазы (нитратредуктаза - это флавопротеид, содержащий молибден). Образовавшиеся нитриты восстанавливаются до гипонитрита, гидроксиламина, наконец, до аммиака:

Восстановление нитритов до гипонитрита катализируется ферментом нитритредуктазой. Нитритредуктаза активируется медью. Соответственно последующие реакции катализируются ферментами гипонитритредуктазой и гидроксиламинредуктазой. Последний фермент активируется марганцем. Надо, однако, сказать, что, начиная с восстановления нитритов, дальнейший процесс изучен недостаточно. Промежуточные соединения не выделены, не исключено, что они являются иными. Для восстановления нитратов необходимо присутствие донора водорода и электронов, которыми являются восстановленные никотинамиды (НАДФ · Н2 или НАД · Н2). Поставщиком этих соединений является процесс дыхания. Именно поэтому восстановление нитратов тесно связано с дыхательным газообменом. Для нормального протекания процесса дыхания растение должно быть достаточно обеспечено углеводами. При усиленном поступлении нитратов содержание углеводов падает. При искусственном снижении содержания углеводов (выдерживание растений в темноте) нитраты не восстанавливаются, а накапливаются во всех органах растения. Интересно, что растения-нитратонакопители, к которым относятся

174

175

176

177

Таким образом, амиды являются как бы донаторами аминогруппы. Д. Н. Прянишников называл их воротами, через которые должен пройти аммиак, для того чтобы включиться в остальные аминокислоты и белки. Это обстоятельство отражено на схеме (рис. 46).

Растительный организм, в отличие от животного, обладает способностью синтезировать все необходимые ему аминокислоты, которые могут образовываться в разных органах растений - в листьях, корнях, верхушках стебля. Некоторые аминокислоты образуются непосредственно в хлоропластах и здесь используются на образование белка. Наиболее интенсивно синтез белка происходит в меристематических и молодых развивающихся тканях. Интересно, что в отрезанных листьях синтез белка полностью прекращается, это служит еще одним доказательством, что для синтеза белка нужен какой-то фактор, образующийся в корнях растений. Можно предположить, что это фитогормон, относящийся к группе цитокининов, или близкое к нему вещество.

Для нормального протекания синтеза белка в растительном организме нужны следующие условия: 1) обеспеченность азотом; 2) обеспеченность углеводами (углеводы необходимы и как материал для построения углеродистого скелета аминокислот, и как субстрат для дыхания); 3) высокая интенсивность и сопряженность процесса дыхания и фосфорилирования. На всех этапах преобразования азотистых веществ (восстановление нитратов, образование амидов, активизация аминокислот при синтезе белка и др.) необходима энергия, заключенная в макроэргических фосфорных связях (АТФ); 4) присутствие нуклеиновых кислот: ДНК необходима как вещество, в котором зашифрована информация о последовательности аминокислот в синтезируемой молекуле белка; и-РНК - как агент, обеспечивающий перенос информации от ДНК к рибосомам; т-РНК - как обеспечивающая перенос аминокислот к рибосомам; 5) рибосомы, структурные единицы, где происходит синтез белка; 6) белки-ферменты, катализаторы синтеза белка (аминоацил-т-РНК-синтетазы); 7) ряд минеральных элементов (ионы Mg2+, Ca2+).

Образованием белка заканчивается прогрессивная ветвь азотистого обмена в растениях, которая преобладает главным образом в молодых растущих органах (первичный синтез белковых веществ). Однако в растениях идет и непрерывный распад белка. Опыты с использованием меченого азота 15N позволили советскому исследователю Ф. В. Турчину подтвердить последовательность включения азота в различные соединения, постулированную схемой Прянишникова, и одновременно показать, что обновление белка происходит чрезвычайно быстро. За 48 ч до 60% белка организма синтезируется вновь. Вторая половина схемы Прянишникова показывает последовательность появления соединений в процессе распада белков (регрессивная ветвь азотистого обмена). Белки распадаются до аминокислот и далее до аммиака. Аммиак вновь обезвреживается в виде амидов (аспарагин и глутамин). На основе этих соединений образуются аминокислоты. Это позволяет организму синтезировать новый набор аминокислот, который обеспечит построение иных белков со своим

178

специфическим набором и последовательностью аминокислот (вторичный синтез белковых веществ). Резюмируя все известные факты, Прянишников подчеркнул, что аммиак - это альфа и омега азотистого обмена в растениях, т. е. его начальный и конечный этапы. B условиях, обеспечивающих достаточно высокий уровень синтетических процессов, аммиак представляет собой прекрасный источник азотного питания для растения.

Значение аммиака как источника азотного питания имеет не только теоретическое, но и практическое значение. Получение удобрений, содержащих аммиачные соли,- процесс более простой и дешевый по сравнению с удобрениями, где азот содержится в форме нитратов.

Опыты, проведенные в стерильных условиях, показали, что в качестве источника азотного питания могут быть использованы растениями и растворимые органические соединения (аминокислоты, амиды и мочевина). В естественных условиях они соединения редко могут быть источником питания, поскольку их содержание в почве, как правило, очень мало. Для некоторых растений с уклоняющимся типом питания (паразиты, полупаразиты, сапрофиты, насекомоядные растения) источником питания может служить органический азот.

179


ПОЧВА КАК ИСТОЧНИК ПИТАТЕЛЬНЫХ
ВЕЩЕСТВ

Важнейшим свойством почвы является ее плодородие, или способность снабжать растение водой и питательными веществами. Почва - это сложное природное тело, которое влияет на жизнь растений различными путями. Система почва - растение - сложный взаимодействующий комплекс. Расчеты показывают, что запасы питательных веществ в пахотном горизонте достаточно велики, чтобы полностью удовлетворить потребность в них растений. Между тем известно, что во многих случаях внесение небольших доз удобрений оказывает положительное влияние на рост и продуктивность растений. Это объясняется тем, что абсолютное (валовое) содержание того или иного питательного элемента еще не говорит о его доступности для растения.

1. ПИТАТЕЛЬНЫЕ ВЕЩЕСТВА В ПОЧВЕ
И ИХ УСВОЯЕМОСТЬ

Какие же формы питательных веществ являются усвояемыми, доступными для растительного организма? Вопрос этот осложняется тем, что в почве непрерывно идут многочисленные химические и микробиологические процессы, быстро меняющие формы всех питательных веществ; кроме того, большое значение имеет и тип растения. Разные растения обладают различной усвояющей способностью. Это связано с их метаболической активностью и, что особенно важно, с

179

180


2. ЗНАЧЕНИЕ КИСЛОТНОСТИ ПОЧВЫ

180

марганец, бор и др., более усвояемы на кислых почвах. Вместе с тем большое увеличение кислотности почвы (низкое рН) может сильно тормозить рост и даже оказывать повреждающее влияние на растение. Для каждого вида растения существуют свои границы рН, при которых возможен его рост. Оптимальные значения рН для некоторых растений следующие: люпин - 4-5, картофель - 5, овес - 5- 6, рожь - 5-6, лен - 5-6, клевер - 6-6,5, горох - 6-7, свекла - 7.

Как видно из приведенных данных, для большинства растений наиболее благоприятной является слабокислая реакция (рН 5-6) или нейтральная (рН 7). Резкий сдвиг рН в ту или иную сторону оказывает вредное, а иногда и губительное влияние на растение. Менее вреден сдвиг рН почвы в щелочную сторону. Это происходит потому, что клетки корпя растения выделяют СО2, а иногда и органические кислоты, которые нейтрализуют избыточную щелочность. Резкий сдвиг реакции почвы в кислую сторону оказывает нежелательные последствия в силу нескольких обстоятельств: прямого повреждающего влияния на поверхностные слои протоплазмы, торможения поступления в клетки корня питательных катионов, перехода в раствор солей алюминия и железа. Последнее переводит фосфорную кислоту в неусвояемую для растений форму, а также оказывает непосредственное ядовитое влияние на растительный организм.

Для устранения избыточной кислотности в агрономической практике широко применяется известкование.

181


3. ЗНАЧЕНИЕ ПОЧВЕННЫХ МИКРООРГАНИЗМОВ

Почва представляет собой благоприятную среду для развития микроорганизмов. Приблизительные подсчеты показывают, что в 1 г почвы содержатся 1 × 109 бактерий, 1 × 105 грибов, 1 × 105 актиномицетов, 1 × 103 водорослей. Суммарная масса всех микробных клеток в пахотном слое составляет примерно 6-7 т па 1 га. Естественно, такое колоссальное количество живых клеток оказывает многообразное и разностороннее влияние на процессы, происходящие в почве, и на жизнь высших растений. Особенно много микроорганизмов развивается около корневых систем - ризосферные микроорганизмы. Число микроорганизмов в прикорневой зоне в 50-100 раз превышает их число вне сферы влияния корневых систем. Это и попятно, так как благодаря выделениям около корневых систем создаются благоприятные условия для их питания. Поскольку корневые выделения различны у разных растений, ризосферные микроорганизмы тоже специфичны.

Под влиянием микроорганизмов происходят как нежелательные процессы, так и полезные. Микроорганизмы могут вызывать заболевания растений и накопление некоторых токсичных веществ. Микроорганизмы могут выступать как конкуренты высших растений, поглощая усвояемые питательные вещества. Микроорганизмы участвуют в минерализации органических веществ, тем самым переводя их в усвояемую форму. В этой связи органическое вещество почвы

181

является важнейшим резервом питательных веществ для растения. Чрезвычайно полезное значение имеет усвоение азота атмосферы микроорганизмами, что является почти единственным источником азотистых соединений в почве. Микроорганизмы осуществляют превращение (окисление, восстановление) ряда неорганических соединений, переводя их в более или, наоборот, менее усвояемую форму. Важной особенностью микроорганизмов является выделение ряда биотических веществ (витамины, гормоны), которые способствуют росту высшего растения. Многие высшие растения живут в симбиозе с грибами, образуя микоризу, или грибокорень. Различают эктотрофную и эндотрофную микоризу. При эктотрофной микоризе, свойственной главным обрезом древесным растениям, корень как бы плотно опутан гифами гриба, которые неглубоко проникают в межклетники коры корня. При эндотрофной микоризе (у травянистых растений) гифы гриба не только распространяются по межклетникам, но и внедряются внутрь клеток корня. Растения микоризообразователи могут обходиться и без сожительства с грибом, все же образование микоризы улучшает рост растения. Грибной мицелий увеличивает рабочую поверхность корневой системы и тем самым способствует поглощению из почвы воды и питательных веществ.

На надземных органах растений развивается эпифитная микрофлора. Ее микроорганизмы способствуют росту высшего растения, в данном случае путем снабжения их гормональными веществами. В целом рост высших растений возможен на минеральной питательной среде в стерильных условиях. Однако в присутствии микроорганизмов он идет более интенсивно. Даже при полной обеспеченности всеми питательными веществами в стерильных условиях темпы роста растений снижаются. Это, по-видимому, связано с недостатком гормонов. Внесение извне таких фитогормонов, как ауксины и гиббереллины, в стерильных условиях оказывает особенно благоприятное влияние (А. А. Тарасенко).

182


Список рекомендуемой литературы

  • Данилова М. Ф. Структурные основы поглощения веществ корнем. Л., Наука, 1974.
  • Кларксон Д. Транспорт ионов и структура растительной клетки. М., Мир. 1978.
  • Прянишников Д. Н. Азот в жизни растений и в земледелии СССР. - Избр. соч. М., Изд-во АН СССР, 1955, т. IV.
  • Сабинин Д. А. Физиологические основы питания растений. М., Изд-во АН СССР, 1955.
  • Сатклифф Дж. Ф. Поглощение минеральных солей растениями. М., Мир, 1964.
  • Ч е р н а в и н а И. А. Физиология и биохимия микроэлементов. М., Высшая школа, 1970.
  • Школьник М. Я. Микроэлемeнты в жизни растений. Л., Изд-во АH СССР, 1974.
  • Саляев Р. К Поглощение веществ растительной клеткой. М., 1969.

182


Глава V.

ПЕРЕДВИЖЕНИЕ ПИТАТЕЛЬНЫХ
ВЕЩЕСТВ ПО РАСТЕНИЮ

Передвижение минеральных и органических веществ по растению имеет очень большое значение, так как это процесс, с помощью которого осуществляется физиологическая взаимосвязь отдельных органов. В растениях существуют два основных тока питательных веществ - восходящий и нисходящий. Большую роль в выяснении путей передвижения отдельных питательных веществ сыграл прием кольцевания растений. Этот прием заключается в наложении кольцевых вырезок на стебель растения; при этом кора (флоэма) удаляется, а древесина (ксилема) остается неповрежденной. С помощью этого приема еще в конце XVII в. итальянским исследователем Мальпиги было показано, что восходящий ток воды с минеральными веществами идет по ксилеме. Нисходящий ток органических веществ из листьев идет по элементам флоэмы. Вывод этот был сделан Мальпиги на основании того, что над кольцевой вырезкой листья оставались тургесцентными, несмотря на удаление коры, в них продолжала поступать вода. Вместе с тем ток органических веществ приостанавливался и это приводило к образованию над вырезкой утолщений (наплывов). Ряд уточнений в вопрос о путях и направлении передвижения веществ по растению внесли исследования с применением меченых атомов.

ПЕРЕДВИЖЕНИЕ ЭЛЕМЕНТОВ МИНЕРАЛЬНОГО
ПИТАНИЯ (ВОСХОДЯЩИЙ ТОК)

Использование меченого фосфора позволило установить, что передвижение солей идет быстрее при усилении транспирации и замедляется при уменьшении этого процесса. Если листья закрыть полиэтиленовыми пакетами, то транспирация задержится и скорость передвижения соответственно уменьшится. Эти опыты позволяют считать, что передвижение питательных веществ в восходящем направлении идет по сосудам ксилемы вместе с водой. Однако скорость передвижения растворенных веществ по ксилеме может быть отлична от скорости передвижения воды. Это обстоятельство связано с тем, что растворенные вещества могут адсорбироваться стенками сосудов, а также передвигаться в радиальном направлении. В этом отношении интересные результаты были получены в опытах, где на определенном промежутке стебля кору (флоэму) тщательно отделяли от

183

ксилемы. Между корой и ксилемой прокладывали вощеную бумагу. Подготовленное таким образом растение помещали на питательную смесь, содержащую меченый калий. После пятичасовой экспозиции анализировались отдельные участки стебля. Оказалось, что передвижение калия в восходящем направлении идет главным образом по ксилеме. Вместе с тем в отщепленных участках флоэмы также было обнаружено некоторое количество калия. Из этого следует, что в небольшом количестве восходящий ток идет и по ситовидным трубкам. Там, где расщепления не проводилось, калий почти равномерно распределялся между ксилемой и флоэмой, что служит доказательством перемещения калия в радиальном направлении. Таким образом, основной ток минеральных солей из корневой системы идет по ксилеме. Поскольку между ксилемой и флоэмой существует постоянный обмен, часть веществ может передвигаться и по флоэме. Между проводящими элементами ксилемы и флоэмы располагаются живые клетки камбия и растворенные вещества из сосудов ксилемы частично поступают в клетки камбия. Последние оказываются своего рода регуляторами количества и состава растворенных питательных веществ, передвигающихся по ксилеме. Если какого-либо элемента слишком много в восходящем токе ксилемы, то он аккумулируется клетками камбия. Оли же могут служить и источником недостающих элементов питания, передавая их по мере необходимости в ксилемный сок.

Передвижение питательных веществ по ксилеме в восходящем направлении - это пассивный процесс, мало связанный с процессами обмена. Понижение температуры и даже умерщвление стебля горячим паром не прекращают передвижения по ксилеме и мало сказываются на его скорости. Направление и распределение питательных веществ, передвигающихся по сосудам ксилемы, но органам растения определяется не интенсивностью транспирации, а напряженностью процессов обмена веществ, происходящих в данном органе. Опыты, проведенные с использованием меченого фосфора, показали, что, чем выше расположен лист, чем он моложе, чем интенсивнее в нем процесс обмена, тем больше в него поступает питательных веществ. Одним из факторов, влияющих на распределение питательных веществ, являются фитогормоны. Показано, что удаление верхушки растения вызывает равномерное распределение меченого фосфора по всем листьям независимо от их возраста, что коррелирует с содержанием фитогормонов.

184


КРУГОВОРОТ МИНЕРАЛЬНЫХ ВЕЩЕСТВ В РАСТЕНИИ
(РЕУТИЛИЗАЦИЯ)

Растительный организм, в отличие от животного, характеризуется большой экономностью в использовании питательных веществ. Это выражается в способности растений к реутилизации (повторному использованию) основных элементов минерального питания. Особенно подвижны в растениях соединения фосфора.

184

Интересные результаты были получены в опытах с кукурузой. Проростки кукурузы в возрасте 10 суток переносили па питательную среду, содержащую 32Р. Затем в каждом вновь появившемся листе определяли соотношение 31Р и 32Р. Оказалось, что оно во всех листьях одинаково, так как в молодые листья шел отток фосфора из листьев более старых. Дальнейшие исследования показали, что повторному использованию подвергается большинство элементов минерального питания. Однако есть элементы, которые практически не реутилизируются. К ним относятся кальций, бор и, по-видимому, железо. Это связано с малой подвижностью и плохой растворимостью соединений, в которые входят эти элементы.

Каждый лист растения проходит свой цикл развития. Лист растет, достигает максимального размера, затем начинаются процессы старения, и наконец лист отмирает. На протяжении всей жизни листа в пего поступают питательные вещества. Одновременно какое-то количество вещества из него оттекает. В период физиологической молодости листа количество веществ, содержащих элементы минерального питания, в нем увеличивается, поскольку скорость притока веществ заметно превышает скорость оттока. Затем на короткий период эти два процесса (приток и отток) уравновешивают друг друга. И наконец, по мере старения листа начинает преобладать отток. Во время цветения и листопада отток питательных веществ идет интенсивно из всех листьев.

Таким образом питательные вещества передвигаются из корневой системы в надземные органы, в основном по ксилеме, а затем оттекают из листьев по флоэме до тканей стебля. Распространяясь и радиальном направлении из проводящих элементов флоэмы, питательные вещества переходят вновь в сосуды ксилемы и с восходящим током направляются к более молодым органам и листьям. Следовательно, элементы питания совершают круговорот по растению. Переход из нисходящего тока (но флоэме) в восходящий ток (по ксилеме) может происходить в разных точках стебля. Для соединений азота показано, что передвижение в нисходящем направлении идет по флоэме до корневой системы. В проводящей системе корня соединения азота переходят в восходящий ток и движутся по сосудам ксилемы.

Повторное использование растительным организмом отдельных элементов оказывает влияние на их распределение. В растении существуют два ярко выраженных градиента распределения минеральных веществ. Для элементов, подвергающихся повторному использованию, характерен базипетальный градиент распределения, т. е. чем выше расположен лист, чем оп моложе, тем больше в нем азота, фосфора, калия. Это особенно проявляется при недостатке данного элемента в почве. Для элементов, не подвергающихся повторному использованию (калий, бор, железо), характерен акропетальный градиент распределения. Чем старше орган, тем больше содержание в нем указанных элементов.

По отношению к элементам, подвергающимся повторному использованию, признаки голодания будут проявляться прежде всего на

185

более старых листьях, тогда как по отношению к элементам, не подвергающимся реутилизации, признаки страдания проявляются в первую очередь на молодых органах. Иначе говоря, градиент страдания растений направлен в противоположную сторону градиента распределения. Указанные положения принимаются во внимание при отборе проб листьев для анализов, позволяющих судить о необходимости для растения внесения того или иного питательного вещества в качестве удобрения.

186


ОСОБЕННОСТИ ПЕРЕДВИЖЕНИЯ
ОРГАНИЧЕСКИХ ВЕЩЕСТВ ПО РАСТЕНИЮ

Листья, а точнее, хлоропласты снабжают образовавшимися в них органическими веществами все органы растительного организма. Пути передвижения этих веществ неоднородны. Образовавшиеся в хлоропласте вещества должны прежде всего поступить в цитоплазму, затем по паренхимным клеткам в ситовидные трубки флоэмы и по ним к различным потребляющим органам растения.

Различают внутриклеточный, межклеточный паренхимный и флоэмный транспорт веществ (А. Л. Курсанов).

1. Внутриклеточный транспорт. Выход ассимилятов из хлоропластов. В каждом хлоропласте за день количество образовавшихся в процессе фотосинтеза продуктов превосходит их собственную массу. В этой связи большое значение имеет отток ассимилятов в другие части клетки, т. е. внутриклеточный транспорт. Наиболее легко через мембраны хлоропластов проникают триозофосфаты (ФГА, ФДА), которые могут и выходить из хлоропластов, и вновь поступать в них. Проникновение через мембрану хлоропластов фосфорилированных гексоз затруднено. Предполагается, что образующиеся в хлоропластах более сложные углеводы распадаются на триозофосфаты и в таком виде передвигаются в цитоплазму, где могут служить материалом для ресинтеза гексоз, сахарозы и крахмала. Благодаря указанным превращениям концентрация триозофосфатов в цитоплазме непрерывно снижается, что способствует их притоку по градиенту концентрации. Образовавшиеся в хлоропластах белки также распадаются и оттекают в цитоплазму в виде аминокислот. На свету проницаемость мембран хлоропластов повышается, что способствует оттоку из них различных веществ.

2. Межклеточный паренхимный транспорт. Поступившие в цитоплазму органические соединения не только используются на нужды данной клетки, но и направленно передвигаются к ситовидным трубкам. Межклеточный паренхимный транспорт может осуществляться двумя путями - по плазмодесмам (симпласту) или по свободному пространству (клеточным оболочкам и межклеточным пространствам паренхимы листа). В зависимости от густоты расположения проводящих элементов в листе (сети жилок) расстояния от паренхимной клетки, производящей ассимиляты, до ситовидных элементов флоэмы могут быть различными. Однако в среднем оно не превышает 3- 4 клеток и составляет сотые доли миллиметра. Скорость

186

Рис. 47. Фрагменты паренхимных клеток флоэмы. Клеточная оболочка и плазмолемма имеют выросты. Электронно-микроскопическая фотография (по Н. В. Парамоновой).
Рис. 47. Фрагменты паренхимных клеток флоэмы. Клеточная оболочка и плазмолемма имеют выросты. Электронно-микроскопическая фотография (по Н. В. Парамоновой).

перемещения ассимилятов в паренхимпых тканях равняется примерно 10 - 60 см/ч. Это заметно выше скорости обычной диффузии. При передвижении веществ по плазмодесмам такая скорость может достигаться лишь при большой дополнительной затрате энергии. Вместе с тем не у всех растений плазмодесмы хорошо развиты. Все это позволяет считать, что паренхимный транспорт осуществляется не только через плазмодесмы.

В мезофилле листа к свободному пространству (открытому для свободной диффузии) можно отнести промежутки между микрофибриллами целлюлозы в клеточных стенках, а также систему межклетников. Показано, что клетки мезофилла листа обладают значительной секреторной способностью и легко выделяют сахара в свободное пространство. Клетки флоэмных окончаний (передаточные) усиленно абсорбируют сахара и аминокислоты. Отличительной особенностью передаточных клеток являются многочисленные выросты клеточных стенок (рис. 47). Благодаря этим выростам (направленным внутрь клеток) поверхность плазмалеммы возрастает, одновременно это увеличивает емкость свободного пространства и создает благоприятные условия для отдачи веществ во флоэму.

3. Передвижение веществ по флоэме - флоэмный транспорт. Дальний транспорт органических питательных веществ в нисходящем направлении осуществляется в основном по флоэме. Это положение получило подтверждение в опытах с мечеными атомами. Так,

187

при нанесении 32Р на листья в случае, если флоэму отщепляли от ксилемы и между ними прокладывали вощеную бумагу, меченый фосфор обнаруживался только во флоэме. Эти опыты подтвердили, что нисходящий ток как органических, так и минеральных веществ осуществляется именно по флоэме.

В отличие от ксилемы флоэма представляет собой совокупность живых плеток. В ее состав входят собственно ситовидные трубки, сопровождающие клетки, клетки флоэмной паренхимы и лубяные волокна. Ситовидные трубки представляют собой вертикальные ряды вытянутых в большинстве случаев цилиндрических клеток с топкими клеточными оболочками. Отдельные клетки (членики) отделены друг от друга ситовидными пластинками, пронизанными многочисленными порами, через которые проходят цитоплазматические тяжи. К каждой клетке ситовидной трубки примыкает богатая цитоплазмой клетка-спутница. Ситовидные трубки образуются из клеток камбия и в первое время не отличаются от других клеток флоэмы. Они содержат подвижную цитоплазму с многочисленными рибосомами, пластиды, митохондрии. В центре имеется вакуоль, окруженная мембраной-тонопластом. По мере развития структура ситовидных трубок претерпевает значительные изменения. Распадается ядро; пластиды, митохондрии уменьшаются в размере; исчезает топопласт. На месте вакуоли образуется центральная полость. Цитоплазма располагается в пристенном слое. Отдельные продольные тяжи цитоплазмы пронизывают центральную полость (рис. 48). В полости располагаются сгустки округлой формы, по-видимому, это скопления микротрубочек. Одновременно с. этими изменениями в ситовидных пластинках образуются поры, через которые проходят тонкие тяжи цитоплазмы (филаменты); в некоторых случаях они принимают форму микротрубочек. По-видимому, именно в этот период ситовидные трубки служат местом транспорта веществ. По мере старения в порах ситовидных пластинок откладывается углевод каллоза. Каллоза, сужая просветы пор, затрудняет передвижение веществ. У древесных растений отдельные элементы флоэмы функционируют всего один год. По мере образования новых листьев отток из них идет по вновь образовавшимся ситовидным элементам.

Применение ряда методов позволило определить, в какой форме вещества передвигаются по флоэме.

Рис. 48. Флоэма:
Рис. 48. Флоэма:

1 - ситовидные трубки; 2 - паренхимные клетки; 8 - пластиды; 4 - клетки-спутницы; 5 - ситовидная пластина.

188

1. Большое значение имела разработка метода получения флоэмного сока с помощью сосущих насекомых - афид, которые погружают хоботок в ситовидную трубку. Если тело насекомого отрезать, из хоботка будет вытекать флоэмный сок, который и подвергается анализу. 2. Использование 14СO2 позволило проводить анализ меченых соединений непосредственно в проводящих элементах флоэмы. Исследования показали, что 90% или более всех веществ, передвигающихся по флоэме, составляют углеводы. Основной транспортной формой углеводов служит сахароза (C12H22O11). В опытах А. Л. Курсанова и М. В. Туркиной уже через 5 мин после начала ассимиляции 14СO2 в проводящих пучках обнаруживалась именно сахароза. Вместе с тем у некоторых видов наряду с сахарозой транспортной формой углеводов служат олигосахара (раффиноза, стахиоза), а также некоторые спирты (маннитол, сорбитол). Моносахара (глюкоза и фруктоза) составляют малую долю передвигающихся углеводов.

По-видимому, образование сахарозы происходит в паренхимных клетках флоэмы, откуда она поступает в ситовидные трубки, которые лишены ферментов, разлагающих сахарозу (инвертазы), что и определяет сохранность этого соединения на всем пути его транспорта.

По флоэме в нисходящем направлении может идти передвижение и других питательных элементов как в виде минеральных, так и органических соединений при их оттоке из стареющих органов в процессе реутилизации. Азотистые вещества при их повторном использовании передвигаются по флоэме в виде аминокислот и амидов. Транспорт по флоэме может идти в двух противоположных направлениях, образовавшиеся в листьях ассимиляты передвигаются как вверх - к точкам роста, цветкам и плодам, так и вниз - к корням, вместилищам запасных питательных веществ. Вопрос, идет ли встречный транспорт веществ по одним и тем же ситовидным элементам или по разным, остается пока открытым. Определение скорости пере; движения веществ по флоэме проводилось путем наблюдения за быстротой распространения меченых соединений. Оказалось, что скорость передвижения в ситовидных трубках достаточно высока и составляет в среднем 50-100 см/ч. У разных групп растений скорость передвижения может несколько варьировать. У одного и того же растения различные органические вещества могут передвигаться с разной скоростью. Значительное влияние на скорость передвижения оказывают условия внешней среды. В отличие от передвижения по ксилеме на транспорт веществ по флоэме влияют все факторы, изменяющие напряженность процессов обмена веществ. Передвижение по флоэме зависит от температуры. Это можно проследить на опытах, в которых пластинки листа погружали в раствор сахарозы, а черешки заключали в специальную муфту и подвергали воздействию различных температур. Оказалось, что оптимальная температура колеблется между 20 и 30°С. Дальнейшее повышение температуры уже тормозит отток ассимилятов из пластинки листа. Отношение к резкому охлаждению флоэмы у разных растений неодинаково. Так, южные растения (фасоль) полностью приостанавливают транспорт при

189

температуре 1-2°С, тогда как у сахарной свеклы подобное охлаждение лишь замедляет передвижение.

Условия минерального питания оказывают заметное влияние на транспорт веществ по флоэме. Особенно много исследований посвящено влиянию бора. Показано, что под влиянием бора скорость передвижения сахарозы заметно возрастает. Возможно, это связано с образованием комплексных соединений бора с углеводами. Скорость передвижения ассимилятов ускоряется также под влиянием фосфора. Фосфорилированные формы сахаров передвигаются быстрее. Скорость передвижения меняется под влиянием калия. В последнее время появилась гипотеза, согласно которой калий поддерживает мембранный потенциал в ситовидных пластинках и тем самым способствует передвижению ассимилятов.

Передвижение веществ по флоэме тормозится в присутствии всех метаболических ингибиторов, таких, как азид натрия, йодацетат, динитрофенол и др. Транспорт по флоэме ускоряется при добавлении АТФ. Все эти данные указывают на тесную связь между передвижением веществ по флоэме и метаболизмом.

Наиболее сложен вопрос о механизме флоэмного транспорта. Еще в 1930 г. Е. Мюнх выдвинул гипотезу, согласно которой по ситовидным трубкам из одного членика в другой, через поры, движется жидкость с растворенными веществами. Движущей силой этого потока является тургорное давление. Клетки, в которых образуются сахара (донор), характеризуются высоким тургорным давлением, а клетки, в которых сахара потребляются,- низким тургорным давлением (акцептор). Если эти клетки соединены между собой, то жидкость должна перетекать из клеток с высоким давлением в клетки с низким давлением. Все сказанное можно представить в виде схемы (рис. 49).

Гипотеза Мюнха в последнее время приобрела сторонников, однако она не согласуется с многими фактами. Далеко не всегда передвижение идет по градиенту тургорного давления (в сторону его уменьшения). Так, эта гипотеза не позволяет объяснить интенсивную переброску ассимилятов из опадающих листьев или завядающих лепестков цветка, которые обладают, естественно, низким тургорным давлением.

Расчеты показывают, что для передвижения раствора сахарозы с той скоростью, которая наблюдается в ситовидных трубках, нужна сила, значительно превосходящая силу тургорного давления, развиваемую в клетках-донорах.

Альтернативной гипотезой является гипотеза, согласно которой передвижение органических веществ идет по тяжам цитоплазмы с затратой энергии. По данным А. Л. Курсанова существует взаимосвязь между флоэмным транспортом и напряженностью энергетического обмена. Источником энергии для транспорта веществ может быть АТФ, образовавшаяся как в самих ситовидных элементах, так и главным образом в клетках-спутницах. Показано, что клетки-спутницы характеризуются исключительно высокой интенсивностью дыхания и окислительного фосфорилирования. Однако механизм

190

Рис. 49. Схема перетекания раствора под давлением (по Мюнху):
Рис. 49. Схема перетекания раствора под давлением (по Мюнху):

1 - соответствует тканям листа; 2 - тканям, потребляющим ассимиляты; s - флоэма; 4 - ксилема.

активного транспорта веществ, проходящего с затратой энергии, еще не ясен. Периодические сокращения белковых тяжей ситовидных трубок могут способствовать перемещению веществ в определенном направлении. Электронно-микроскопические исследования показали наличие белковых нитей и в порах ситовидных пластинок. Возможно, что эти белковые тяжи способны к перистальтическим сокращениям, что и вызывает проталкивание ими раствора или особых гранул-носителей, на которых сконцентрированы ассимиляты. Конечно, эти перистальтические сокращения требуют затраты энергии.

В 1972 г. Д. Фенсом выдвинута гипотеза, что транспорт ассимилятов по флоэме осуществляется с помощью нескольких механизмов. Основное значение при этом придается тем механизмам, которые были рассмотрены, т. е. протеканию раствора под давлением и передвижению, связанному с перистальтическим сокращением белковых тяжей.

Важное значение для роста растительных организмов имеет направление движения ассимилятов. Оно во многом определяется интенсивностью использования веществ, потребностями того или иного органа, интенсивностью его роста. Большое значение в распределении питательных веществ в растении имеют фитогормоны. Транспорт питательных веществ идет в направлении к тем органам, которые характеризуются большим содержанием фитогормонов, в частности ауксинов. Обработка отдельных растений ауксином вызывает усиление притока к ним различных органических веществ. Влияние фитогормонов па передвижение ассимилятов связано с усилением напряженности энергетического обмена (Н. И. Якушкина).

Направление передвижения ассимилятов несколько ограничено расположением производящих их органов, а именно листьев.

191

Показано, что листья, расположенные по разные стороны стебля, а также различные по ярусу (верхние и нижние), снабжают продуктами фотосинтеза разные части и органы растения. Так, известно, что плоды томатов снабжаются ассимилятами, главным образом образовавшимися в листьях, расположенных в непосредственной близости от них.

192


Список рекомендуемой литературы

  • Афанасьева М. В. Передвижение питательных веществ в растениях. Изд-во ЛГУ, 1955.
  • Курсанов А. Л. Транспорт ассимилятов в растении. М., Наука, 1976.
  • Либберт Э. Физиология растений. М., Мир., 1976.

192


Глава VI.

ДЫХАНИЕ РАСТЕНИИ

Живая клетка представляет собой открытую энергетическую систему, она обменивается энергией с внешней средой и живет за счет притока энергии извне. Клетка организма может сохранять свою индивидуальность лишь при притоке свободной энергии из окружающей среды. Как только этот приток прекращается, наступает дезорганизация и смерть организма.

Энергия солнечного света, запасенная при фотосинтезе в органическом веществе, вновь высвобождается и используется на самые различные процессы жизнедеятельности. Энергетический цикл жизни можно представить в виде схемы (рис. 50). Как видно, энергия квантов света, аккумулированная в углеводах, вновь высвобождается в процессе их распада (диссимиляции). В самой общей форме можно отметить, что все живые клетки получают энергию за счет ферментативных реакций, в ходе которых электроны переходят с более высокого энергетического уровня на более низкий.

В природе существуют два основных процесса, в ходе которых энергия солнечного света, запасенная в органическом веществе, высвобождается - это дыхание и брожение. Дыхание - это аэробный окислительный распад органических соединений на простые, неорганические, сопровождаемый выделением энергии. Брожение - это анаэробный процесс распада органических соединений на более простые, сопровождаемый выделением энергии. При брожении степень окисленности соединений не меняется.

В случае дыхания акцептором электрона служит кислород, в случае брожения - органические соединения. Процессы, входящие в энергетический цикл, имеют настолько важное значение, что в настоящее время возникла наука биоэнергетика, изучающая молекулярные и субмолекулярные основы трансформации энергии.

ОБЩИЕ ВОПРОСЫ ДЫХАТЕЛЬНОГО ОБМЕНА

Суммарное уравнение реакции дыхания:

С6Н12O6 + 6O2 → 6СO2 + 6Н2O + 2824 кДж

Не вся энергия, высвобождаемая при дыхании, может быть использована в процессах жизнедеятельности. Используется организмом в основном та энергия, которая аккумулируется в АТФ и идет

193

Рис. 50. Энергетический цикл жизни.
Рис. 50. Энергетический цикл жизни.

на процессы синтеза (белка, нуклеиновых кислот и других важнейших органических соединений), процессы поступления и передвижения питательных веществ и воды, процессы движения, роста и развития организмов. Энергия, не накопленная в АТФ, также частично может быть использована организмом, однако большая ее часть рассеивается в виде тепла и для растения является бесполезной. Выделение энергии в виде тепла приводит к уменьшению упорядоченности структур, т. е. к возрастанию энтропии.

194


1. ЗНАЧЕНИЕ ДЫХАНИЯ В ЖИЗНИ РАСТЕНИЯ

Дыхание - один из центральных процессов обмена веществ растительного организма.

Значение дыхания не ограничивается тем, что это процесс, поставляющий энергию. Дыхание, подобно фотосинтезу, сложный окислительно-восстановительный процесс, идущий через ряд этапов. На его промежуточных стадиях образуются органические соединения, которые затем используются в различных метаболических реакциях. К промежуточным соединениям относят органические кислоты и пентозы, образующиеся при разных путях дыхательного распада. Таким образом, процесс дыхания - важнейший источник многих метаболитов. Как видно из суммарного уравнения, в процессе дыхания образуется вода. Исследования показали, что эта вода в крайних условиях обезвоживания может быть использована растением и предохранить его от гибели. Благодаря всем этим особенностям дыхание - это центральный метаболический процесс, переплетающийся

194

многочисленными связями с другими процессами обмена. Процесс дыхания противоположен фотосинтезу. Если фотосинтез - синтетический процесс образования органического вещества, то дыхание - процесс распада, т. е. траты органического вещества. В некоторых случаях, когда энергия дыхания выделяется в виде тепла, дыхание ведет к бесполезной потере сухого вещества. В этой связи к рассмотрению процесса дыхания надо подходить диалектически, помня, что не всегда усиление процесса дыхания является полезным для растительного организма.

195


2. АДЕНОЗИНТРИФОСФАТ, СТРУКТУРА И ФУНКЦИИ

Процессы обмена веществ включают в себя реакции, идущие с потреблением энергии, и реакции - с выделением энергии. В некоторых случаях эти реакции сопряжены. Однако часто реакции, в которых энергия выделяется, отделены в пространстве и во времени от реакций, в которых она потребляется. В процессе эволюции у растительных и животных организмов выработалась возможность хранения энергии в форме соединении, обладающих богатыми энергией связями. Среди них центральное место занимает аденозинтрифосфат (АТФ). АТФ представляет собой тринуклеотидфосфат, состоящий из азотистого основания (аденина), пентозы (рибозы) и трех молекул фосфорной кислоты. Две концевые молекулы фосфорной кислоты образуют макрооргические связи. В клетке АТФ содержится главным образом в виде комплекса с ионами магния.

Аденозинтрифосфат образуется в процессе дыхания из аденозиндифосфата и остатка неорганической фосфорной кислоты (Фн) с использованием энергии, освобождающейся при окислении различных органических веществ: АДФ + Фн → АТФ + Н2О.

В 1939-1940 гг. Ф. Липман установил, что АТФ служит главным переносчиком энергии в клетке. Особые свойства этого вещества определяются тем, что конечная фосфатная группа легко переносится с АТФ на другие соединения или отщепляется с выделением энергии, которая может быть использована на физиологические функции. Эта энергия представляет собой разность между свободной энергией АТФ и свободной энергией образующихся продуктов (ΔG). ΔG - это изменение свободной энергии системы или количество избыточной энергии, которая освобождается при реорганизации химически связей. Распад АТФ происходит по уравнению АТФ + Н2О → АДФ + Фн, при этом происходит как бы разрядка аккумулятора, при рH 7 выделяется 30,6 кДж. Этот процесс катализируется ферментом аденозинтрифосфатазой.

Равновесие гидролиза АТФ смещено в сторону завершения реакции, что и обусловливает большую отрицательную величину свободной энергии гидролиза. Это связано с тем, что при диссоциации четырех гидроксильных группировок, при рН 7, АТФ имеет около четырех отрицательных зарядов (рис. 51). Близкое расположение зарядов друг к другу способствует их отталкиванию, и, следовательно, отщеплению фосфатных группировок. В результате гидролиза

195

Рис. 51. Структура АТФ.
Рис. 51. Структура АТФ.

образуются соединения с одноименным зарядом (АДФ-3 и НРO42-), которые отталкиваются друг от друга, что препятствует их соединению.

Уникальные свойства АТФ объясняются не только тем, что при ее гидролизе выделяется большое количество энергии, по и тем, что АТФ занимает промежуточное положение по величине свободной энергии гидролиза - 30,6 кДж/моль. Благодаря этому АТФ может служить переносчиком фосфатных групп от фосфорных соединений с более высокой энергией гидролиза, например фосфоеполпируват (53,6 кДж/моль), к соединениям с более низкой энергией гидролиза, например сахарофосфатам (13,8 кДж/моль). Таким образом система АТФ-АДФ является как бы промежуточной или сопрягающей.

196


3. ОКИСЛИТЕЛЬНО-ВОССТАНОВИТЕЛЬНЫЕ ПРОЦЕССЫ.
РАБОТЫ А. Н. БАХА И В. И. ПАЛЛАДИНА

С химической точки зрения дыхание - это медленное окисление. При окислительно-восстановительных реакциях происходит перепос водорода или электрона от донора ДН2 (который окисляется) к акцептору А (который восстанавливается): ДН2 + А → Д + АН2. Для того чтобы судить о направлении движения электронов между какими-либо двумя веществами, вводится понятие стандартного восстановительного потенциала (Е0) - это мера электронного давления. За нуль потенциала условно принят восстановительный потенциал реакции Н2 → 2Н+ + 2e. Чем более отрицательна величина восстановительного потенциала, тем больше способность данного вещества отдавать электроны (окисляться) или служить восстановителем. Наоборот, чем положительнее величина восстановительного потенциала

196

197


4. СУБСТРАТЫ ДЫХАНИЯ

197

единицы. При использовании в качестве дыхательного материала жиров происходит их расщепление до глицерина и жирных кислот. Жирные кислоты могут быть превращены в углеводы через глиоксилатный цикл. Использованию белков в качестве субстрата дыхания предшествует их расщепление до аминокислот.

198


ПУТИ ДЫХАТЕЛЬНОГО ОБМЕНА

Существуют две основные системы и два основных пути превращения дыхательного субстрата, или окисления углеводов: 1) гликолиз + цикл Кребса (дихотомический), 2) пентозофосфатный (апотомический). Относительная роль этих путей дыхания может меняться в зависимости от типа растений, возраста, фазы развития, а также в зависимости от условий внешней среды. Процесс дыхания растений осуществляется во всех внешних условиях, в которых возможна жизнь. Растительный организм не имеет приспособлений к регуляции температуры, поэтому процесс дыхания осуществляется при температуре от -50 до +50°С. Нет приспособлений у растений и к поддержанию равномерного распределения кислорода по всем тканям. Именно необходимость осуществления процесса дыхания в разнообразных условиях привела к выработке в процессе эволюции разнообразных путей дыхательного обмена и к еще большему разнообразию ферментных систем, осуществляющих отдельные этапы дыхания. При этом важно отметить взаимосвязь всех процессов обмена в растительном организме. Изменение пути дыхательного обмена приводит к глубоким изменениям во всем метаболизме растительных организмов.

1. ГЛИКОЛИЗ + ЦИКЛ КРЕБСА

Данный путь дыхательного обмена является наиболее распространенным и, в свою очередь, состоит из двух фаз. Первая фаза - анаэробная (гликолиз) и вторая фаза - аэробная.

Анаэробная фаза дыхания
(гликолиз)

В процессе гликолиза происходит преобразование молекулы гексозы до двух молекул пировиноградной кислоты С6H12О6 → 2С3H4О3 + 2Н2. Этот окислительный процесс протекает в анаэробных условиях (в отсутствии кислорода) и идет через ряд этапов. Прежде всего, для того чтобы подвергнуться дыхательному распаду, глюкоза должна быть активирована. Активация глюкозы происходит путем фосфорилирования шестого углеродного атома за счет взаимодействия с АТФ. Реакция идет в присутствии ионов магния и фермента гексокиназы:

глюкоза + АТФ → глюкозо-6-фосфат + АДФ

198

199

200

201


Аэробная фаза дыхания

201

202

Рис. 52. Цикл трикарбоновых кислот (цикл Кребса).
Рис. 52. Цикл трикарбоновых кислот (цикл Кребса).

203

Отдельные реакции протекают следующим образом. Ацетил-КоА, конденсируясь с ЩУК, дает лимонную кислоту, при этом КоА выделяется в прежнем виде. Этот процесс катализируется ферментом цитратсинтетазой. Лимонная кислота превращается в изолимонную. На следующем этапе происходит окисление изолимонной кислоты, реакция катализируется ферментом изоцитратдегидрогеназой. При этом водород переносится на НАД (образуется НАД · Н2). Для протекания этой реакции требуются ионы магния или марганца. Одновременно происходит процесс декарбоксилирования. За счет одного из атомов углерода, вступившего в цикл Кребса, первая молекула СО2 выделяется. Образовавшаяся кетоглутаровая кислота подвергается окислительному декарбоксилированию подобно тому, которое разбиралось по отношению к пировиноградной кислоте. Этот процесс также катализируется мультиферментом кетоглутаратдегидрогеназой, содержащей тиамининрофосфат, линоевую кислоту, коэнзим А, ФАД и НАД. В результате за счет второго атома углерода, вступившего в цикл, выделяется вторая молекула СО2. Одновременно происходит восстановление еще одной молекулы НАД до НАД · Н2 и образуется сукцинил-КоА. На следующем этапе сукцинил-КоА расщепляется на янтарную кислоту (сукцинат) и HS-KoA. Выделяющаяся при этом энергия накапливается в макроэргической фосфатной связи АТФ. Этот этап важен, так как выделяющаяся энергия непосредственно накапливается в АТФ. Такой тип образования АТФ называют субстратным фосфорилированием. Образовавшаяся янтарная кислота окисляется до фумаровой кислоты. Реакция катализируется ферментом сукцинатдегидрогеназой, простетической группой которого является ФАД. Одновременно выделяется третья пара водородов, образуя ФАД · Н2. На следующем этапе фумаровая кислота, присоединяя молекулу воды, превращается в яблочную кислоту. На последнем этапе цикла яблочная кислота окисляется до ЩУК. Эту реакцию катализирует фермент малатдегидрогеназа, активной группой которого является HАД, и происходит выделение четвертой пары атомов водорода - образуется НАД · H2. Таким образом ЩУК регенерирует в прежнем виде и может реагировать со следующей молекулой активного ацетата, поэтому практически ЩУК в процессе цикла не расходуется. Одновременно в ходе каждого цикла выделяются две молекулы СО2 и образуются три молекулы НАД · Н + H+ и молекула ФАД · Н2. Многие реакции цикла Кребса обратимы, и самое главное, что образовавшиеся в рассмотренных реакциях органические кислоты могут служить материалом для построения аминокислот, белков, жиров и углеводов и поэтому выводятся из цикла. Вместе с тем соединения, входящие в цикл, могут образовываться в ряде других реакций (например, при декарбоксилировании аминокислот) и вступать в цикл. Таким образом, рассмотренные превращения не отделены от других реакций метаболизма, а тесно с ними взаимосвязаны. Для реакций цикла Кребса кислород не требуется. Кислород необходим для регенерации или окисления восстановленных коферментов (НАД · Н2 и ФАД · Н2). Количество окисленных форм этих коферментов ограничено. В анаэробных условиях, когда регенерация

204

Рис. 53. Окисленная и восстановленная форма пикотипамидадепиндинуклеотида (НАД).
Рис. 53. Окисленная и восстановленная форма пикотипамидадепиндинуклеотида (НАД).

коферментов невозможна, они быстро оказываются исчерпанными, и весь процесс прекращается. Окисление коферментов осуществляется в дыхательной цепи или цепи переноса водорода и электронов. Конечным акцептором в этой цепи является кислород воздуха. Энергия, высвобождаемая при окислении коферментов, накапливается в макроэргических фосфатных связях АТФ.

Третья стадия - электронно-транспортная цепь (ЭТЦ). В процессе окисления пировиноградной кислоты в цикле Кребса образовались пары водорода 2Н, которые мы можем рассматривать как 2Н+ + 2e. Именно в таком виде они и передаются по цепи переносчиков. Движущей силой транспорта водорода в дыхательной цепи является разность потенциалов. В связи с этим расположение отдельных переносчиков в дыхательной цепи, так же как и в цепи фотосинтетической, определяется величиной их окислительно-восстановительного потенциала (О/В). В начале цепи расположен НАД, обладающий наибольшей отрицательной величиной О/В потенциала (-0,32 В), а в конце - кислород с наиболее положительной величиной (+0,82 В). Остальные переносчики расположены между ними в порядке последовательного повышения положительного потенциала. Это и позволяет электронам передвигаться по направлению к кислороду (наивысший положительный потенциал). В процессе переноса электронов и водорода важную роль играют ферменты, относящиеся к классу оксидоредуктаз. Оксидоредуктазы делятся па три главных подкласса.

Пиридиновые дегидрогеназы, у которых коферментом служит НАД или НАДФ, отнимают два атома водорода от субстрата. При этом к коферментам присоединяется один водород и один электрон, (рис. 53). Коферменты НАД и НАДФ связаны с ферментом с помощью ионов металла и сульфгидрильных группировок. В зависимости от белкового носителя, к которому присоединен кофермент

205

(НАД или НАДФ), различают более 150 пиридиновых дегидрогеназ. Каждая из них специфична по отношению к определенному субстрату. Необходимо учитывать, что НАД и НАДФ могут воспринимать водород и электроны лишь в том случае, если субстрат имеет более отрицательное значение потенциала по сравнению с ними.

Флавиновые дегидрогеназы. Это также большая группа ферментов, катализирующая отнятие 2Н от различных субстратов. Простетической группой этих ферментов служат производные витамина В2 (рибофлавина) - флавинадениндинуклеотид (ФАД) и флавинмононуклеотид (ФМН). Активной частью флавиновых дегидрогеназ служит изоаллоксазиновое кольцо (рис. 54). Простетическая группа у

Рис. 54.
Рис. 54.

А - структурные формулы флавиновых нуклеотидов: ФМН (в рамке) и ФАД (вся формула); Б - восстановление и дегидрирование флавиновых нуклеотидов.

206

флавиновых дегидрогеназ прочно прикреплена к белковому носителю. Специфичность и в этом случае определяется белковой частью фермента.

Цитохромы. Простетическая группа цитохромов представлена железопорфиринами. Железопорфириновая группа (гем) в цитохромах прочно связана с белком через атомы серы аминокислоты цистеина.

Известно около 20 цитохромов, которые делятся на четыре главных класса: а, b, с, d, отличающихся между собой природой простетической группы. Цитохромы а содержат железоформилпорфирины, цитохромы b - железопротопорфирины, цитохромы d - железогидропорфирины. В каждую группу цитохромов входит по нескольку различающихся между собой ферментов.

Роль цитохромов заключается в переносе электрона от флавиновых дегидрогеназ к кислороду воздуха. Однако непосредственно с кислородом воздуха может реагировать только цитохромоксидаза, которая, кроме железа, содержит атомы меди.

Помимо перечисленных ферментов, в переносе электронов по дыхательной цепи принимает участие так называемый кофермент Q (убихинон). Это производное бензохинона.

Путь переноса водорода и электрона представлен на схеме (рис. 55). Водород от НАД переносится на флавиновую дегидрогеназу и далее на кофермент Q. При этом НАД остается в окисленной форме и может воспринимать следующую пару водородов. В дальнейшем идет перенос электронов, а водороды в виде Н+ выбрасываются на наружную сторону мембраны. Присоединяя электрон, железо цитохрома переходит из окисленной формы (Fe3+) в восстановленную (Fe2+). Переходя от одного цитохрома к другому, электроны попеременно осуществляют окислительно-восстановительные превращения. На внутренней стороне мембраны два электрона присоединяются к кислороду. Одновременно на наружной стороне мембраны накапливаются два Н+. Кислород (O-2) взаимодействует с водородом воды, находящимся внутри митохондриального пространства (0,5 O2-2 + 2Н+). При переносе электронов свободная энергия системы постепенно уменьшается. Общее изменение энергии при переносе пары водородов и пары электронов от НАД на кислород можно рассчитывать по формуле ΔG0 = nFΔE0; ΔG0 = 2 × 96 633,97 Дж × 1,14 = 220,8 кДж, п - число электронов = 2, F - фарада = 96 633,97 Дж, ΔE0 - разность потенциалов между участком цепи от -0,32 до + 0,82 = 1,14, ΔG0 - стандартное изменение свободной энергии. Таким образом, изменение свободной энергии системы составляет около 220,8 кДж.

Окислительное фосфорилирование. В 1039-1940 гг. советский биохимик В. А. Бeлицер указал, что выделяющаяся в процессе передачи по дыхательной цепи электронов энергия частично накапливается в АТФ. Накопление энергии окисления в АТФ при продвижении электрона по цепи переносчиков называют окислительным фосфорилированием. Свободная энергия гидролиза АТФ равна 30,6 кДж. Исходя из того, что уменьшение свободной энергии системы

207

Рис. 55.
Рис. 55.

А - электронно-транспортная цепь; Б - окислительно-восстановительные потенциалы переносчиков ЭТЦ.

при переносе пары электронов с НАД на кислород составляет 220,8 кДж, можно было предположить возможность образования из АДФ + Фн семи молекул АТФ. Однако оказалось, что при переносе пары водородов и пары электронов образуется всего три молекулы АТФ. Были установлены и места в электронно-транспортной цепи, где образуется АТФ. Так, первая молекула АТФ образуется при переносе пары водородов от пиридиновой к флавиновой дегидрогеназе. Вторая - при переносе пары электронов от цитохрома b к цитохрому с, и третья - при переносе электронов от цитохрома а к цитохромоксидазе. Места образования АТФ в дыхательной цепи не являются случайными. Именно на этих участках выделяется достаточное для образования молекул АТФ количество энергии. Таким образом

208

процесс окисления сопряжен с процессом фосфорилирования. Это и есть окислительное фосфорилирование. Степень сопряженности окисления и фосфорилирования может быть разной в зависимости от условий и от состояния клеток. Показателем сопряженности окисления и фосфорилирования служит коэффициент фосфорилирования Р/O. Это отношение связанного неорганического фосфора (АДФ + Фн → АТФ) к поглощенному в процессе дыхания кислороду. Перенос двух электронов к кислороду по дыхательной цепи сопровождается тремя фосфорилированиями. Следовательно, в этом случае коэффициент Р/О = 3. Существуют вещества, разобщающие процесс окисления и фосфорилирования. К таким разобщителям относится, например, динитрофенол. При его добавлении процесс окисления даже усиливается, количество выделенной углекислоты и поглощенного кислорода возрастает, однако фосфорилирование не идет. Вся энергия выделяется в виде тепла. Коэффициент Р/О падает до 0. На величину Р/О оказывают влияние внешние условия. При засухе дыхание усиливается, а накопления энергии в виде АТФ не происходит, коэффициент Р/О резко падает. Коэффициент фосфорилирования резко падает при заболевании организмов.

Механизм образования АТФ в процессе окислительного фосфорилирования до настоящего времени не может считаться выясненным. Так же как и для фотофосфорилирования, наибольшее признание в последнее время получили хемио-осмотическая теория английского биохимика П. Митчелла. Переносчики дыхательной цепи сосредоточены в мембране митохондрий. При этом они как бы вплетены в митохондриальную мембрану и составляют дыхательные ансамбли. Дегидрогеназы НАД, ФАД присоединяют к себе водород, извлекая его из субстратов, образовавшихся в результате реакции цикла Кребса. При переходе на цитохромную систему осуществляется перенос электронов. При этом ион водорода (Н+) выбрасывается из внутримитохондриального пространства наружу, благодаря этому создается градиент ионов водорода - градиент рН. Мембрана оказывается поляризованной. С наружной стороны мембраны накапливаются ионы Н+, а с внутренней - ионы ОН- (рис. 56). Возникающий электрохимический мембранный потенциал является движущей силой для синтеза АТФ. Синтез АТФ катализируется локализованной в мембране АТФ-азой. Согласно закону действия масс, при удалении воды, реакция образования АТФ протекает с высокой скоростью (АТФ + Фн → АТФ + НОН). Митчелл предполагает, что в силу градиента рН ионы ОН- воды попадают в наружное пространство, а ионы Н+ - во внутреннее. Это способствует непрерывному удалению воды и образованию АТФ. При переносе пары электронов во внешнее пространство выбрасывается шесть попов водорода, что и приводит к образованию трех молекул АТФ.

Наряду с фосфорилирующим существует окисление, не сопровождаемое фосфорилированием (В. П. Скулачев). Энергия этого окисления не накапливается в АТФ. Однако она может быть в определенных условиях использована на процессы транспорта ионов. Так ряд двухвалентных катионов может с высокой скоростью

209

Рис. 56. Схема образования АТФ согласно хемиосмотической теории Митчелла.
Рис. 56. Схема образования АТФ согласно хемиосмотической теории Митчелла.

транспортироваться против градиента концентрации внутрь митохондрий. Это происходит благодаря тому, что внутренняя сторона мембраны оказывается заряжена отрицательно, возникает трансмембранный потенциал. Катионы в силу электрического притяжения поступают и накапливаются во внутреннем пространстве митохондрий. Таким образом, энергия дыхания превращается в электрическую и используется на осмотическую работу. В этом случае можно говорить о сопряженном нефосфорилирующем окислении.

210


Энергетический баланс процесса дыхания

211


Химизм процесса брожения

211

временном попадании в условия анаэробиоза высшие растения определенное время существуют за счет энергии, выделяющейся в процессе брожения. Правда, поскольку процесс брожения энергетически значительно менее эффективен, в анаэробных условиях рост растений приостанавливается. Кроме того, продукты брожения, в частности спирт, ядовиты, и их накопление приводит к гибели растения. 3. При добавлении к клеткам факультативных анаэробов (дрожжи) полусброженных Сахаров интенсивность дыхания у них резко возрастает, следовательно, полусброженные продукты являются лучшим субстратом дыхания по сравнению с неизмененными сахарами.

В настоящее время общепризнано, что первые этапы (гликолиз) протекают одинаково при процессах как дыхания, так и брожения. Поворотным моментом является образование пировиноградной кислоты. В аэробных условиях пировиноградная кислота распадается до СО2 и воды (дыхание), тогда как в анаэробных она преобразуется в различные органические соединения (брожение). Организм обладает способностью при изменении условий переключать процессы, прекращая брожение и усиливая дыхание и наоборот. Впервые в опытах Пастера было показано, что в присутствии кислорода процесс брожения у дрожжей тормозится и заменяется процессом дыхания. Одновременно резко сокращается распад глюкозы. Это явление оказалось характерным для всех факультативных анаэробных организмов, включая и высшие растения, и получило название эффекта Пастера. Сокращение расхода глюкозы в присутствии кислорода целесообразно, поскольку при дыхательном распаде выход энергии значительно выше, а следовательно, глюкоза используется более экономно. Однако осуществление разбираемого эффекта требует специальных механизмов, которые будут рассмотрены далее.

В зависимости от получаемого продукта различают разные типы брожения. При спиртовом брожении пировиноградная кислота, образовавшаяся в процессе гликолиза, декарбоксилируется с образованием уксусного альдегида при участии фермента карбоксилазы, а затем восстанавливается до этилового спирта ферментом алкогольдегидрогеназой:

Ни та, ни другая реакция не сопровождается образованием АТФ. В связи с этим выход АТФ при спиртовом брожении такой же, как при гликолизе (первой фазы брожения и дыхания), и составляет две молекулы при распаде 1 моль глюкозы. Восстановленные никотинамидные коферменты (НАД · Н2), образовавшиеся в процессе

212

гликолиза, не поступают в дыхательную цепь (у анаэробных организмов ее и нет), а используются для восстановления уксусного альдегида до спирта. Следовательно, энергетический выход процессов брожения крайне низок. Процесс брожения служит источником энергии для облигатных (обязательных) или факультативных анаэробных организмов.

Разные микроорганизмы осуществляют и разные типы брожения. Так, молочнокислые бактерии накапливают молочную кислоту. При этом пировиноградная кислота восстанавливается до молочной кислоты. Для некоторых облигатных анаэробных микроорганизмов, например азотфиксирующей бактерии Clostridium pasleurianum, характерно образование в процессе брожения масляной кислоты.

213


Глиоксилатный цикл

В растительном организме существует большое разнообразие путей дыхательного обмена, проявляющихся в разных условиях среды. Так, в некоторых случаях цикл Кребса заменяется глиоксилатным циклом. При этом первые этапы превращений до образования изолимонной кислоты идут тем же путем. Затем ход реакций меняется под влиянием фермента изоцитразы, происходит расщепление изолимонной кислоты на янтарную и глиоксилевую:

Янтарная кислота выходит из цикла, а глиоксилевая кислота соединяется с ацетил-КоА и образует яблочную кислоту. Ацетил-КоА образуется при окислении жирных кислот. Яблочная кислота, в свою очередь, окисляется до щавелевоуксусной кислоты, что и завершает цикл (рис. 57).

При окислении яблочной кислоты одна пара атомов водорода присоединяется к НАД и вступает в дыхательную цепь. Таким образом, в результате глиоксилатного цикла образуются три молекулы АТФ и одна молекула янтарной кислоты. Янтарная кислота служит материалом для образования различных органических веществ. Например, она может превращаться в пировиноградную кислоту, далее в углеводы. Особенное значение глиоксилатный цикл имеет в процессе превращения жиров в сахара. Ферменты, участвующие в реакциях этого цикла, всегда присутствуют в семенах растении, богатых жирами (клещевина, подсолнечник и др.). В этом случае жирные кислоты служат источником ацетил-КоА. Значение разбираемого цикла связано также с тем, что глиоксилевая кислота может служить

213

Рис. 57. Глиоксилатный цикл
Рис. 57. Глиоксилатный цикл

материалом для образования порфиринов, а следовательно, и хлорофилла (через реакции гликолиза, идущие в обратном направлении). Необходимо также отметить, что глиоксилатный цикл осуществляется в особых органеллах - глиоксисомах.

214


2. ПЕНТОЗОФОСФАТНЫЙ ПУТЬ ДЫХАТЕЛЬНОГО
ОБМЕНА

Наряду с разложением глюкозы в процессе гликолиза существует другой, не менее распространенный путь - пентозофосфатный, или апотомический. В этом случае глюкоза также подвергается первоначальному фосфорилированию с образованием глюкозо-6-фосфата, затем пути расходятся. Монофосфорный эфир глюкозы подвергается окислению при участии фермента глюкозо-6-фосфатдегидрогеназы. Коферментом является НАДФ, при этом образуется фосфоглюконовая кислота. Процесс происходит следующим образом:

214

215

216

217


ВЛИЯНИЕ ВНЕШНИХ И ВНУТРЕННИХ ФАКТОРОВ
НА ИНТЕНСИВНОСТЬ ДЫХАНИЯ

1. ВЛИЯНИЕ ВНЕШНИХ УСЛОВИЙ НА ПРОЦЕСС
ДЫХАНИЯ

Температура. Дыхание у ряда растений осуществляется и при температуре ниже 0°С. Так, у хвои ели процесс дыхания идет даже при температуре - 25°С. С повышением температуры интенсивность дыхания возрастает. Однако это происходит лишь до определенного температурного предела, выше которого начинается инактивация ферментов и интенсивность дыхания снижается. При этом надо учитывать длительность выдерживания растения при данной

217

температуре. При кратковременной экспозиции интенсивность дыхания возрастает при повышении температуры до 35°С и даже 40°С. При длительном выдерживании в такой температуре интенсивность дыхания уменьшается. В процессе эволюции растения приспосабливаются к определенным температурным условиям. В этой связи на характер реагирования растений сказываются происхождение растений, географический ареал их распространения.

Для суждения о влиянии температуры на какой-либо процесс обычно оперируют величиной температурного коэффициента. Температурный коэффициент (Q10) процесса дыхания зависит от типа растений и от градаций температуры. Так, при повышении температуры от 5 до 15°С Q10 может возрастать до 3, тогда как повышение температуры от 30 до 40°С увеличивает интенсивность дыхания менее значительно (Q10 около 1,5). Большое значение имеет фаза развития растений. По данным Б. А. Рубина, па каждой фазе развития растений для процесса дыхания наиболее благоприятны те температуры, на фоне которых обычно проходит эта фаза. Изменение оптимальных температур при дыхании растений в зависимости от фазы их развития связано с тем, что в процессе онтогенеза меняются пути дыхательного обмена. Между тем для разных ферментных систем наиболее благоприятным являются разные температуры. Так, температурный минимум работы цитохромов лежит выше по сравнению с флавиновыми дегидрогеназами. В этой связи интересно, что в более поздние фазы развития растений наблюдаются случаи, когда флавиновые дегидрогеназы выступают в роли конечных оксидаз, передавая водород непосредственно кислороду воздуха.

Снабжение кислородом. Кислород необходим для протекания аэробной фазы дыхания, именно кислород является конечным акцептором электронов, движущихся по дыхательной цепи. В отсутствии кислорода дыхание уступает место брожению. По мере увеличения содержания кислорода аэробное дыхание усиливается, а брожение ослабляется. Однако при содержании кислорода ниже 5% брожение еще продолжается и выделение углекислоты несколько превышает поглощение кислорода. Это приводит к тому, что дыхательный коэффициент, как правило, становится больше единицы. При дальнейшем повышении содержания кислорода процесс брожения полностью ингибируется (эффект Пастера) и дыхательный коэффициент становится равным единице. Увеличение содержания кислорода выше 5-8% обычно уже не сказывается на интенсивности дыхания. Однако из этого общего положения имеются исключения. Снабжение растительных тканей и клеток кислородом зависит не только от его содержания во внешней среде, но и от скорости его поступления. Между тем часто проникновение кислорода к тем или иным тканям затруднено. Это обстоятельство может проявляться на семенах и на плодах с плотной оболочкой. В этом случае увеличение концентрации кислорода в среде до 20% и более повышает интенсивность дыхания. Если семя гороха лишить оболочки, то интенсивность дыхания возрастает с повышением содержания кислорода в среде примерно до 5-10%. Однако дыхание неповрежденных семян возрастает при

218

увеличении содержания кислорода до 20% и более. Кислород оказывает стимулирующее влияние на процесс фотодыхания.

Содержание углекислого газа. СO2 является конечным продуктом как брожения, так и аэробного дыхания. При довольно высоких концентрациях СO2, значительно превышающих те, которые обычно окружают растительный организм (выше 40%), процесс дыхания тормозится. Торможение вызывается несколькими причинами: 1. Высокая концентрация СO2 может оказывать общее анестезирующее влияние на растительный организм. 2. СO2 тормозит активность ряда дыхательных ферментов. 3. Повышение содержания СО2 вызывает закрытие устьиц (с. 69), что затрудняет доступ кислорода и косвенно тормозит процесс дыхания.

Содержание воды. Небольшой водный дефицит растущих тканей увеличивает интенсивность дыхания. Это связано с тем, что водный дефицит и даже подвядание листьев усиливает процессы распада сложных углеводов (крахмала) на более простые (сахара). Увеличение содержания cахаров этого основного субстрата дыхания усиливает сам процесс. Вместе с тем при водном дефиците нарушается сопряжение окисления и фосфорплирования. Дыхание в этих условиях представляет в основном бесполезную трату сухого вещества. При длительном завядании растение расходует сахара и интенсивность дыхания падает. Иная закономерность характерна для органов, находящихся в состоянии покоя. Увеличение содержания воды в семенах с 12 до 18% уже увеличивает интенсивность дыхания в 4 раза. Дальнейшее повышение содержания воды до 33% приводит к увеличению интенсивности дыхания примерно в 100 раз. При перемещении растения или ткани из воды в раствор солей дыхание усиливается - это так называемое солевое дыхание.

Свет. Вопрос о влиянии света па интенсивность дыхания изучался многими физиологами. Решение этого вопроса осложнено методическими трудностями. На свету трудно отделить процесс фотосинтеза от процесса дыхания. Трудно разграничить прямое и косвенное влияние света. Так, на свету идет фотосинтез, растет содержание углеводов - это сказывается па процессе дыхания. Все же применение метода меченых атомов позволило, хотя и не полностью, отграничить процесс фотосинтеза от дыхания. В настоящее время полагают, что влияние света на процесс дыхания многообразно. Под влиянием света, особенно коротковолновых сине-фиолетовых лучей, интенсивность обычного темнового дыхания возрастает. Активация дыхания светом хорошо показана на бесхлорофилльных растениях. Возможно, что свет активирует ферменты оксидазы. Свет может оказывать косвенное влияние на дыхание зеленых растений благодаря тому, что происходит процесс фотосинтеза. В свою очередь, влияние фотосинтеза на дыхание может быть различным и даже противоположным. Так, с одной стороны, в процессе фотосинтеза образуются основные субстраты дыхания - углеводы. Вместе с тем промежуточные продукты, образовавшиеся при дыхании, могут вовлекаться в фотосинтетический цикл. Установлено, что свет стимулирует особый процесс фотодыхания (с. 146).

219

Питательные соли. Интенсивность дыхания сильно зависит от снабжения растения элементами минерального питания. Такие элементы, как фосфор, сера, железо, марганец, медь, принимают непосредственное участие в процессе дыхания, входя в промежуточные продукты этого процесса (фосфор) или являясь составной частью дыхательных ферментов.

Поранение. Поранение органов и тканей растения усиливает интенсивность дыхания. Возможно, это связано с разрушением клеток, из-за чего повышается соприкосновение дыхательных субстратов и ферментов. Частично поранение может вызывать переход клеток в меристематическую фазу роста. Интенсивность дыхания делящихся клеток всегда выше по сравнению с закончившими рост.

220


2. ВЛИЯНИЕ ВНУТРЕННИХ ФАКТОРОВ

Различные виды и экологические формы растений дышат с разной интенсивностью. Очень высокая интенсивность дыхания у бактерий и грибов. Как правило, светолюбивые растения характеризуются более высокой интенсивностью дыхания по сравнению с теневыносливыми. Растения северных широт дышат более интенсивно по сравнению с южными, особенно при пониженной температуре. Органы растения, закончившие рост или находящиеся в состоянии покоя, характеризуются низкой интенсивностью дыхания. Очень низкое дыхание характерно для сухих семян, закончивших рост плодов, тканей, в которых имеется большой процент мертвых клеток. Низкая интенсивность дыхания у покровных тканей, проводящих элементов ксилемы. Высокой интенсивностью дыхания характеризуются цветки (особенно тычинки и пестики), клетки флоэмы, камбия.

Интенсивность дыхания зависит от возраста. Как правило, более молодые растущие органы и ткани дышат более интенсивно. Интенсивность дыхания проростков обычно резко возрастает в течение периода их наибольшего роста (первые 4-5 суток после начала прорастания), а затем начинает падать. По-видимому, это связано с образованием закончивших рост тканей. Определенным закономерным образом изменяется интенсивность дыхания листьев. После появления листа в первые дни его роста интенсивность дыхания возрастает, а затем резко падает, а в период пожелтения часто вновь немного повышается. Такое же явление наблюдается у плодов перед их созреванием (климактерический период). Перед отмиранием организма или органа обычно наступает кратковременное усиление процесса дыхания. Это связано, по-видимому, с какими-то необратимыми процессами дегенерации тканей, при которых сложные соединения распадаются на более простые, что увеличивает количество субстратов дыхания. В этот период дыхание не сопровождается фосфорилированием. (Коэффициент Р/О резко падает.) По-видимому, разрушается упорядоченное расположение окислительных и фосфорилирующих систем. Изменение возраста всего растительного организма также сказывается на интенсивности дыхания. Как правило,

220

наивысшей интенсивностью дыхания обладают растения перед началом цветения.

Различные органы и ткани растения сильно различаются по условиям снабжения их кислородом. В листе кислород свободно поступает практически к каждой клетке. Сочные плоды, корнеплоды, клубни вентилируются очень плохо; они слабо проницаемы для газов, не только для кислорода, но и для углекислого газа. Естественно, в этих органах процесс дыхания сдвигается в анаэробную сторону, дыхательный коэффициент возрастает. Возрастание дыхательного коэффициента и сдвиг процесса дыхания в анаэробную сторону наблюдаются в меристематических тканях. Таким образом, разные органы характеризуются не только различной интенсивностью, но и неодинаковым качеством дыхательного процесса.

221


ПУТИ РЕГУЛЯЦИИ ДЫХАТЕЛЬНОГО ОБМЕНА

1. ЛОКАЛИЗАЦИЯ В КЛЕТКЕ
РЕАКЦИЙ ДЫХАТЕЛЬНОГО ОБМЕНА

Отдельные этапы дыхания осуществляются в разных частях растительной клетки. Это определяется распределением ферментов по отдельным органеллам с характерными для них метаболическими функциями. Изучение локализации, топографии ферментных систем имеет большое значение и для понимания взаимодействия отдельных частей клетки, а также возможности взаимодействия отдельных метаболитов. В цитоплазме сосредоточены ферменты, катализирующие процесс гликолиза. Есть данные, что ферменты гликолиза имеются также в матриксе митохондрий. Ферменты цикла Кребса сосредоточены в основном в матриксе митохондрий. Ферменты дыхательной цепи (переносчики электронов) вплетены в определенной последовательности в митохоидриальные мембраны. Внешняя мембрана митохондрий, по-видимому, не содержит ферментов дыхательной цепи и сравнительно легко проницаема. Приблизительно 20-25% общего белка во внутренней мембране митохондрий составляют белки ферментов, участвующих в переносе водорода и электронов в дыхательной цепи, остальные 75% представляют структурные белки. Предполагается, что ферменты-переносчики сгруппированы так, что каждая группа представляет самостоятельную единицу - дыхательный ансамбль. В мембране митохондрий может быть несколько тысяч таких ансамблей, которые равномерно распределены в мембранах. Во внутренней мембране митохондрий локализованы ферменты, обеспечивающие процесс фосфорилирования, в частности АТФ-аза. Там же сосредоточен и переносчик аденозинтрифосфата. Благодаря этому образовавшаяся в митохондриях АТФ может выходить из них и использоваться в других частях клетки. Одновременно этот же переносчик осуществляет перенос АДФ во внутреннее пространство митохондрий. Через внутреннюю мембрану проникают также пировиноградная кислота и некоторые органические кислоты цикла Кребса. Специфический переносчик осуществляет перенос внутрь

221

митохондрий фосфат-ионов. Вместе с тем для ряда веществ НАД и НАДФ и др. внутренняя мембрана непроницаема. Часть никотинамидных коферментов восстанавливается в цитоплазме в процессе гликолиза. Для того чтобы осуществить их окисление в процессе дыхания, существует специальный механизм (челночный), благодаря которому водород отнимается от НАДФ · Н2 и передается в дыхательную цепь. Суть этого механизма следующая. Образовавшийся в цитоплазме НАДФ · H2 реагирует с фосфодиоксиацетоном, восстанавливая его до глицерофосфата. Глицерофосфат проникает через мембрану и отдает водород флавиновой дегидрогеназе и через нее в дыхательную цепь. При этом глицерофосфат снова превращается в фосфодиоксиацетон который выходит из митохондрии в цитоплазму и опять подвергается восстановлению НАДФ · H2. Таким образом, в клетке одновременно осуществляется как разделение веществ по разным компартментам, так и взаимосвязь, между ними.

Некоторые процессы дыхательного обмена протекают в пероксисомах, в них проходят реакции глиоксилатного цикла и локализованы соответствующие ферменты.

Важным является вопрос, как обеспечиваются энергией процессы, происходящие в ядре клетки. По-видимому, частично АТФ поступает в ядро из цитоплазмы. В последнее время показало, что в ядре имеются и собственные дыхательные ферменты, так в нуклеоплазме обнаружены ферменты гликолиза. Есть данные, что в ядре функционируют ферменты дыхательной цепи, подобные митохондриальным. Наконец, ферменты дыхания обнаружены и в хлоропластах.

222


2. РЕГУЛЯЦИЯ ДЫХАТЕЛЬНОГО ОБМЕНА

Потребности организма в энергии и метаболитах непрерывно меняются в зависимости от этапа его развития и от условий среды, в которых он находится. В соответствии с этим на протяжении своего развития организм способен изменять метаболизм, приспосабливаясь к изменяющимся условиям. Вместе с тем в организме при всех условиях сохраняется взаимосвязанность всех процессов обмена. Все это достигается с помощью имеющихся в организме и клетке специфических регуляторных механизмов. Подобные механизмы существуют и для регуляции путей дыхательного обмена. Нe регулируемое дыхание может привести к бесполезной трате сухого вещества.

Рассмотрим некоторые регуляторные механизмы. Так, в присутствии кислорода пировиноградная кислота перестает служить субстратом для процесса брожения и претерпевает превращения по пути аэробного дыхания (эффект Пастера). Это связано с тем, что для процесса брожения необходим НАД · H2. Между тем в аэробных условиях НАД · Н2 окисляется в дыхательной цепи и, следовательно, не может быть использован на восстановление пирувата до спирта. В результате под влиянием кислорода процесс брожения затормаживается. В аэробных условиях уменьшается и скорость гликолиза, так как образуются значительные количества АТФ в процессе

222

окислительного фосфорилирования. Образовавшаяся АТФ тормозит активность фермента фосфофруктокиназы. По-видимому, под влиянием АТФ меняется конфигурация данного фермента. В связи с этим тормозится одна из первых реакций гликолиза, превращения фруктозо-6-фосфата во фруктозо-1,6-дифосфат. Эта регуляция имеет большой биологический смысл, так как ставит расход сахара в зависимость от накопления АТФ. При большем расходе АТФ ее содержание падает и гликолиз ускоряется; при накоплении АТФ гликолиз тормозится. Отношение АДФ к АТФ имеет регуляторное значение и для реакций цикла Кребса. Многие дегидрогеназы активируются под влиянием АДФ и одновременно ингибируются высокими концентрациями АТФ. Здесь также проявляется способность организма к регуляции своего энергетического обмена.

Важное значение имеет регулирование с помощью конечных продуктов реакций. Так щавелевоуксусная кислота (начальный акцептор ацетил-КоА в цикле Кребса) при своем накоплении ингибирует активность фермента малатдегидрогеназы и тем самым приостанавливает работу цикла Кребса. Это происходит при замедлении подачи активного ацетата и предупреждает полное превращение всех интермедиатов цикла в ЩУК.

Физиологи придают большое значение регуляции соотношения распада глюкозы (гликолитический или пентозофосфатный путь). Исходным материалом как для того, так и для другого пути служит глюкоза, поэтому в большинстве случаев между этими двумя процессами имеются конкурентные взаимоотношения. Преимущественное осуществление того или иного пути связано с тем, какой из ферментов - дегидрогеназа глюкозо-6-фосфат или фосфогексокиназа - образуется в первую очередь и в большем количестве. Возможно, что этот тип регуляции осуществляется на уровне генома.

223


3. ВЗАИМОСВЯЗЬ ДЫХАНИЯ С ДРУГИМИ
ПРОЦЕССАМИ ОБМЕНА

Процесс дыхания представляет собой центральное звено обмена веществ организма, которое тесно связано с другими процессами метаболизма.

Несмотря па противоположную направленность двух центральных процессов растительного организма - фотосинтеза и дыхания - и на их рассредоточенность в разных органеллах клетки, между ними существует тесная взаимосвязь. Прежде всего для протекания процесса дыхания нужны органические вещества (субстраты). Такими субстратами в первую очередь являются углеводы, которые у зеленых растений образуются в процессе фотосинтеза. Особенно много сходного в превращениях между фотосинтетическим циклом Кальвина и реакциями пентозофосфатного пути дыхательного обмена. Как в том, так и в другом случае происходят взаимные превращения сахаров с разной длиной углеродной цепочки (3-, 4-, 5-, 6- и 7-углеродных атомов). По видимому, несмотря на различное распределение (компартментализацию) этих метаболитов в клетке, между ними

223

существует обмен. Иначе говоря, промежуточные продукты дыхания могут быть использованы в процессе фотосинтеза. Одновременно возможен и обратный процесс.

Некоторые промежуточные продукты цикла Кальвина могут окисляться, вступая в глиоксилатный цикл. Много общего в энергетике фотосинтеза и дыхания в процессах фотосинтетического и окислительного фосфорилирования. АТФ, образовавшаяся на свету при фотосинтетическом фосфорилировании, может служить основным источником энергии для различных биосинтетических процессов, заменяя АТФ, образовавшуюся в процессе дыхания. Не исключено, что АТФ, образовавшаяся в процессе дыхания, может быть использована для реакций цикла Кальвина. Уже на протяжении первой анаэробной фазы дыхания (гликолиз) образовавшиеся промежуточные продукты могут быть использованы. Так, триозофосфат превращается в глицерин и служит источником для синтеза жиров. Пировиноградная кислота путем аминирования может дать аланин.

Не менее важное значение имеют и промежуточные продукты цикла Кребса. Например, α-кетоглютаровая и щавелевоуксусная кислоты в процессе аминирования дают аминокислоты - глутаминовую и аспарагиновую. Благодаря реакции переаминирования эти кислоты могут быть источником аминогруппы для других аминокислот и таким образом являться важнейшими промежуточными продуктами для синтеза как белка, так и пуриновых и пиримидиновых азотистых оснований.

Янтарная кислота, образовавшаяся в цикле Кребса, дает основу для образования порфиринового ядра хлорофилла. Ацетил-КоА служит основой для образования жирных кислот. Поскольку имеется ряд реакций и процессов, благодаря которым отдельные компоненты извлекаются из цикла Кребса, должны быть и обратные процессы, поставляющие их в цикл. Если бы этого не было, скорость превращения в аэробной фазе дыхания заметно бы снизилась. Такими реакциями является окислительное дезаминирование аминокислот, приводящее к образованию органических кислот. Имеет значение также реакция карбоксилирования пировиноградной кислоты или ее фосфорилированной формы, в результате чего образуется щавелевоуксусная кислота.

Основной процесс, при котором образуются пентозы в растении,- это пентозофосфатный путь дыхательного обмена. Пентозы входят в состав нуклеотидов, нуклеиновых кислот и ряда коферментов, в том числе таких важных, как никотинамидные (НАД и НАДФ), флавиновые (ФМН, ФАД). Пентозофосфатный путь дыхания является также источником образования эритрозо-4-фосфата. Эритрозофосфат, взаимодействуя с фосфоенолпируватом, образует шикимовую кислоту. Шикимовая кислота - материал для образования ряда ароматических аминокислот, например триптофана, а из триптофана образуется один из главных гормонов роста растений - ауксин (β-индолилуксусная кислота).

Рассмотренные связи дыхания и других процессов метаболизма растения не являются постоянными, раз навсегда данными. Они

224

возникают и нарушаются под влиянием как внутренних особенностей растения, так и внешних условий. Эти нарушения могут быть временными, легко восстанавливаемыми. При неблагоприятных условиях эти нарушения могут быть значительными и даже летальными.

225


Список рекомендуемой литературы

  • Певзнер Л. Основы биоэнергетики. М., Мир, 1977.
  • Ригель Дж. Энергия, жизнь и организм. М., Мир, 1967.
  • Рубин Б. А., Ладыгина М. Е. Физиология и биохимия дыхания растений, М., 1974.
  • С e м и х а т о в а О. Л. Смена дыхательных систем. Л., Наука, 1969.
  • Сент-Дьёрдьи А. Введение в субмолeкулярную биологию. М., Наука, 1964.
  • С к у л а ч e в В. П. Трансформация энергии в биомeмбранах. М., Наука, 1972.

225


Глава VII.

РОСТ И РАЗВИТИЕ РАСТЕНИЙ

Рост и развитие - неотъемлемые свойства всякого живого организма. Это интегральные процессы. Растительный организм поглощает воду и питательные вещества, аккумулирует энергию, в нем происходят бесчисленные реакции обмена веществ, в результате чего он растет и развивается. Процессы роста и развития тесно взаимосвязаны, так как обычно организм и растет, и развивается. Темпы роста и развития могут быть разными, быстрый рост может сопровождаться медленным развитием или быстрое развитие медленным ростом. Так, например, растение хризантемы весной (длинный день) быстро растет, но не зацветает, следовательно, развивается медленно. Подобное происходит с высеянными озимыми растениями, весной они быстро растут, но не переходят к репродукции. При осеннем высеве под воздействием пониженных температур озимые растения медленно растут, но в них проходят процессы развития. Из этих примеров видно, что критерии, определяющие темпы роста и развития, различны. Критерием темпов развития служит переход растений к воспроизведению, к репродукции. Для цветковых растений - это закладка цветочных почек, цветение. Критерии темпов роста обычно определяют скоростью нарастания массы, объема, размеров растения. Сказанное подчеркивает нетождественность этих понятий и позволяет рассмотреть процессы роста и развития последовательно.

РОСТ РАСТЕНИЙ

Существует много определений роста, однако пи одно из них полностью не может считаться удовлетворительным. Прежде всего рост - это необратимое увеличение размеров, объема, массы организма. Однако Д. А. Сабинин справедливо указывал, что это определение не полно и не точно. Дело в том, что у растений увеличение в процессе роста уже имеющихся органов все время сопровождается образованием новых органов (листьев, побегов). Иначе говоря, рост растений включает формообразовательные процессы. При этом вновь появляющиеся побеги, листья качественно отличаются друг от друга. Таким образом, рост растений нельзя рассматривать как чисто количественный процесс. Сказанное позволяет дать следующее определение этого процесса. Рост - это необратимое увеличение объема, массы растений, сопровождаемое новообразованием элементов

226

структуры организма. Под элементами структуры понимают - органы, ткани, клетки, а также отдельные клеточные органеллы.

В отличие от животных организмов растения в течение всей жизни растут и образуют новые клетки, хотя обычно с некоторыми перерывами (период покоя).

Из приведенного определения понятия роста видно, что дать общий критерий, который бы позволил определить темпы этого процесса, очень трудно. В качестве критериев можно брать: 1) высоту, 2) толщину (для стебля), 3) массу (сырую и сухую), 4) площадь (для листьев), 5) число клеток, 6) содержание белка, 7) содержание ДНК. Однако ни один из этих показателей не дает полной картины процесса роста. Нередко в зависимости от выбранного критерия мы получаем различные, а иногда и прямо противоположные результаты. Дело в том, что разные органы растения растут с разной скоростью. Не всегда увеличение высоты растения сопровождается увеличением массы, и изменение сырой массы не всегда аналогично изменению сухой. Нередки случаи, когда параметры роста изменяются прямо противоположным образом. Так, например, при прорастании семян увеличивается объем, но сухая масса уменьшается. Этиолированные проростки интенсивно растут в длину, но масса их не увеличивается. В покоящихся растениях идет скрытый рост, который выражается в новообразовании элементов структуры и может не сопровождаться увеличением массы и даже объема. Говоря о росте, желательно уточнять, что именно имеется в виду - увеличение длины или массы, числа клеток или их размеров.

227


1. ОСОБЕННОСТИ РОСТА КЛЕТОК

В основе роста многоклеточных организмов лежит увеличение числа и размеров клеток, сопровождаемое их дифференциацией, т. е. возникновением и накоплением различий между двумя клетками, образовавшимися в результате деления.

Еще со времени Ю. Сакса рост клеток принято делить на три фазы: эмбриональную, растяжения, дифференцировки (рис. 59). Такое разделение носит условный характер. За последнее время внесены изменения в само понимание основных особенностей, характеризующих эти фазы роста. Если прежде считалось, что процесс деления клетки происходит лишь в эмбриональную фазу роста, то сейчас показано, что клетки могут иногда делиться и в фазу растяжения. Важно, что дифференцировка клетки отнюдь не является особенностью только третьей, последней фазы роста. Дифференцировка клеток, в смысле появления и накопления внутренних и физиологических различий между ними, проходит на протяжении всех трех фаз и является важной особенностью роста клеток. В третьей фазе эти внутренние физиологические различия лишь получают внешнее морфологическое выражение. Все же ряд существенных отличий между фазами роста имеется, и физиологи продолжают рассматривать их отдельно.

227

Рис. 59. Диаграммы, иллюстрирующие рост растительной клетки:
Рис. 59. Диаграммы, иллюстрирующие рост растительной клетки:

1 - деление клетки; 2 - растяжение клетки; 3 - дифференциация клетки.

Эмбриональная фаза. Клетка возникает в результате деления из другой эмбриональной клетки. Затем она несколько увеличивается главным образом за счет увеличения веществ протоплазмы, достигает размеров материнской клетки и снова делится. Таким образом эмбриональная фаза делится на два периода. Период между делениями и собственно деление клетки. Структура клетки в период между делениями (интерфаза) имеет ряд особенностей: густая цитоплазма с хорошо развитой эндоплазматической сетью, каналы которой узкие, с малым количеством расширений (цистерн), мелкие вакуоли; большое количество рибосом, многие из которых свободно располагаются в цитоплазме и не прикреплены к мембранам эндоплазматической сети; митохондрий много, но они еще не достигли окончательного размера, с мало развитыми кристами и густым матриксом. Имеются и промитохондрии и пропластиды, деление которых можно наблюдать. Ядро относительно небольшого размера, с крупным ядрышком. Первичная клеточная оболочка пронизана плазмодесмами. В период между делениями в клетке идут интенсивные процессы обмена веществ - активный синтез белка, высокая интенсивность дыхания, сопровождаемая образованием АТФ. Именно в этот период в ядре клетки происходит самовоспроизведение ДНК. Если процесс самовоспроизведения ДНК почему-то приостановлен, деление клетки не происходит. Таким образом основные синтетические и энергетические процессы в клетке происходят именно в период между делениями.

Существует несколько гипотез, объясняющих переход клетки к делению. Наиболее распространена гипотеза, согласно которой в меристематической клетке должно быть определенное соотношение

228

между размерами ядра и цитоплазмы (ядерно-плазменное отношение). Когда это отношение ниже определенного уровня, ядро как бы уже не может управлять возросшей массой цитоплазмы и клетка переходит к делению.

Перед делением происходят заметные изменения в энергетическом состоянии клетки. Во время интерфазы клетка характеризуется очень высоким энергетическим потенциалом - отношением АТФ к АМФ. При переходе к митозу благодаря глубокой структурной перестройке наступает как бы энергетическая разрядка и, частично, энергия выделяется в виде коротковолнового излучения. В период деления интенсивность процессов обмена, в том числе и дыхания, падает.

Делению клетки предшествует деление ядра. Каждое ядро дочерней клетки получает ровно такое же число хромосом и такое же количество ДНК, как и материнская. Во время митоза движение цитоплазмы прекращается, митохондрии и пластиды распределяются примерно поровну между дочерними клетками.

На конечной фазе митоза, когда образовались два ядра, в

Рис. 60. Электронно-микроскопическая фотография клеточной пластинки, состоящей из слившихся пузырьков аппарата Гольджи (увел. 41 000) (по Я. В. Парамоновой).
Рис. 60. Электронно-микроскопическая фотография клеточной пластинки, состоящей из слившихся пузырьков аппарата Гольджи (увел. 41 000) (по Я. В. Парамоновой).

229

экваториальной области клетки формируется клеточная стенка. Начало образования клеточной стенки происходит в телофазе, когда хромосомы отошли к полюсам клетки и началась их деспирализация. На границе раздела двух клеток скопляются пузырьки, отделяющиеся от аппарата Гольджи и эндоплазматической сети. Эти пузырьки сливаются и образуют капельки (рис. 60), впоследствии преобразующиеся в плазмодесмы. В результате образуется сплошной слой - межклеточная пластинка. Она удлиняется и смыкается с продольными оболочками клетки. Затем начинается нарастание межклеточной пластинки в толщину путем присоединения с обеих сторон новых пузырьков, отщепляющихся от аппарата Гольджи. Возникает трехслойное образование, состоящее в основном из пектиновых веществ и гемицеллюлозы. Затем в него включаются фибриллы целлюлозы. В результате в каждой из дочерних клеток возникает первичная оболочка, состоящая из переплетенных фибрилл целлюлозы и сильно гидротированного матрикса. В связи с большой гидротированностью клеточная оболочка в этот период отличается высокой эластичностью. После образования в каждой из клеток первичной оболочки межклеточная пластинка сохраняется в виде межклеточного вещества. Из мембран аппарата Гольджи формируется плазмалемма.

Таким образом, в первой фазе роста увеличение объема клетки происходит за счет деления и возрастания массы протоплазмы. Одновременно идет формирование структурных компонентов клетки. Следовательно, рост уже в этой фазе сопровождается формообразовательными процессами. Образовавшаяся в результате деления клетка вновь увеличивается в объеме и снова делится. После того как клетка разделится 3-5 раз, она переходит во вторую фазу роста. Исключение составляют лишь инициальные клетки, которые продолжают делиться в течение всего периода роста растительного организма.

Фаза растяжения. Переход к фазе растяжения сопровождается значительными структурными и физиологическими изменениями. Цитоплазма становится менее вязкой, более оводненной. Каналы эндоплазматической сети расширяются, в ряде мест они переходят в цистерны. Мембраны этой сети становятся шероховатыми, поскольку к ним прикрепляются рибосомы. Система внутренних мембран митохондрий (крист) хорошо развита. От аппарата Гольджи отшнуровываются многочисленные пузырьки. Ядро принимает неправильную форму, что увеличивает поверхность его соприкосновения с цитоплазмой. Размер ядрышка уменьшается. Мелкие вакуоли сливаются, и образуется одна центральная вакуоль. Относительное содержание цитоплазмы на единицу массы клетки падает, однако абсолютное ее содержание на клетку растет. При переходе к растяжению продолжается синтез ДНК, что приводит к образованию тетраплоидных клеток. В фазу растяжения скорость синтеза белка возрастает, усиливаются все процессы метаболизма в клетке. При переходе к растяжению клетки не теряют способности делиться. Наиболее характерным процессом для фазы растяжения является значительное увеличение объема клетки. Скорость роста (в смысле увеличения объема) в эту фазу роста чрезвычайно велика. В течение всей фазы объем

230

Рис. 61. Схематическое изображение многосеточного роста:
Рис. 61. Схематическое изображение многосеточного роста:

1, 2, 3 - последовательно накладывающиеся слои микрофибрилл целлюлозы.

клетки возрастает в 20-50 раз. Это необратимое увеличение объема, идущее главным образом за счет усиленного поступления воды. Сосущая сила (S) клеток возрастает во много раз. Усиленное поступление воды вызывает, естественно, уменьшение концентрации клеточного сока и, как следствие, падение осмотического давления. Некоторое увеличение сосущей силы может происходить за счет неосмотического (активного) поступления воды. Однако главным образом увеличение сосущей силы связано с уменьшением сопротивления клеточной оболочки. Клеточная оболочка растет, и, естественно, ее сопротивление уменьшается. В эту фазу роста в клетках появляется гормон роста - ауксин, который увеличивает растяжимость клеточной оболочки. В процессе роста растяжением толщина клеточной оболочки не меняется. Согласно теории "сетчатого" роста, новые микрофибриллы целлюлозы синтезируются из веществ цитоплазмы и откладываются с внутренней стороны оболочки в виде сетки. В результате поверхность оболочки растет, а толщина ее остается прежней (рис. 61). В фазе растяжения усиливаются процессы физиологической дифференциации клеток.

Фаза дифференциации. На этой фазе процесс дифференцировки уже проявляется в определенных внешних признаках, т. е. меняются форма и внешняя структура клетки. Протоплазма почти целиком расходуется на утолщение клеточной оболочки. Вновь образовавшиеся слои фибрилл целлюлозы накладываются па старые (аппозиция).

231

При этом ориентация фибрилл целлюлозы в каждом новом слое другая. В результате образуется вторичная клеточная оболочка. Клетки теряют способность к делению и растяжению.

Процесс функциональной дифференциации клеток, или накопление физиологических различий между ними, происходит на всех фазах роста. Уже между появившимися в период деления дочерними клетками, из которых в дальнейшем будут образовываться различные ткани, имеются определенные различия, проявляющиеся в их химическом составе, морфологических особенностях ядер и органелл.

232


2. ОСОБЕННОСТИ ПРОРАСТАНИЯ СЕМЯН

Рост семенного растения начинается с прорастания семени. Семена у покрытосеменных растений образуются из семяпочки в результате двойного оплодотворения. В пыльце сосредоточено большое количество физиологически активных веществ - фитогормонов (ауксинов), ферментов, много аминокислоты пролина. Все это приводит к тому, что уже сразу после опыления интенсивность обмена веществ в системе пыльца - пестик резко усиливается. Пыльцевая трубка несет два спермия. В результате слияния первого спермия с яйцеклеткой образуется зигота, дающая при последующем развитии зародыш семени. Анатомически ткани зародыша целиком состоят из первичной меристемы. При слиянии второго спермия со вторичным ядром зародышевого мешка образуется триплоидное ядро. Оно начинает делиться и вместе с цитоплазмой образует множество клеток, составляющих эндосперм. После опыления и особенно оплодотворения завязь начинает разрастаться. Вместе с пыльцой в зародышевый мешок привносятся как сами фитогормоны (ауксины), так и ферменты, катализирующие синтез гормонов. Дыхание развивающегося после оплодотворения семени идет очень интенсивно. Семя становится центром притяжения питательных веществ. В процессе развития н роста зародыша ткань эндосперма потребляется и к моменту созревания семян может частично или полностью исчезнуть. Некоторые семена лишены эндосперма, питательные вещества сосредоточены у них в тканях самого зародыша (в семядолях).

Процесс прорастания семян включает в себя и те процессы, которые происходят в семени до того, как появляются признаки видимого роста. Для прорастания необходимы определенные условия. Прежде всего нужна вода. Воздушно-сухие семена содержат от 5 до 20% воды. На первой фазе прорастания сухие семена быстро поглощают воду и набухают. Находящиеся в семени запасные питательные вещества (белки, углеводы) содержат большое количество гидрофильных группировок, таких, как ОН, СООН, NH2 которые притягивают к себе молекулы воды. Набухание обратимо. Если еще не началось деление и растяжение клеток зародыша, то семена можно подсушить и они не потеряют жизнеспособности. Кроме воды, для процесса прорастания необходимы кислород, поддерживающий процесс дыхания, и определенная температура. Плохая проницаемость оболочки семени в отношении кислорода может быть причиной

232

задержки прорастания семян. Интенсивность дыхания в процессе прорастания быстро возрастает. Это естественно, поскольку процессы, происходящие на первых этапах прорастания, идут с затратой энергии. Оптимальные температуры для прорастания семян обычно соответствуют тем, которые характерны для ареала распространения данного вида растений. Семена некоторых растений лучше прорастают при сменной температуре. Есть растения, для прорастания семян которых необходим свет.

Уже в процессе набухания семян начинается мобилизация питательных веществ - жиров, белков и полисахаридов. Это все нерастворимые, плохо передвигающиеся сложные органические вещества. В процессе прорастания происходит перевод их в растворимые соединения, легко используемые для питания зародыша, поэтому необходимы соответствующие ферменты. Частично ферменты находятся в эндосперме или зародыше в связанном неактивном состоянии и под влиянием набухания переходят в активное состояние. Однако все же ферменты образуются и de novo. Показано, что уже через 3 ч после намачивания в клетках семени наблюдается образование и-РНК. Таким образом, становится возможным новообразование белков-ферментов. Крахмал распадается до Сахаров в основном под влиянием двух ферментов - α- и β-амилазы. Еще работами А. И. Опарина показано, что β-амилаза находится в сухих семенах в связанном (неактивном) состоянии, вместе с тем α-амилаза вновь образуется в процессе прорастания. Одновременно происходит новообразование ферментов, катализирующих распад белков, протеаз. Оказалось, что если удалить зародыши, то α-амилаза и протеазы не образуются. Если эндосперм, лишенный зародыша, обработать гормоном гиббереллином, то в алейроновом слое появляются α-амилаза и протеазы. При этом установлено, что если эндосперм замачивать в тяжелой воде 18Н2O, то белок α-амилаза содержит 18O. Следовательно, под влиянием гиббереллина он синтезируется заново. Источником гиббереллина в семени является зародыш.

Под воздействием соответствующих ферментов крахмал семени распадается на сахара, белки расщепляются до аминокислот, а последние до органических кислот и аммиака. Образовавшийся аммиак обезвреживается в виде амидов. Более сложные превращения претерпевают жиры. При участии ферментов жиры расщепляются па жирные кислоты и глицерин. Жирные кислоты окисляются, и образуется ацетил-КоА, который накапливается в специальных органеллах - глиоксисомах. Ацетил-КоА может использоваться, для синтеза углеводов (глиоксилатный цикл). Так, две молекулы ацетил-КоА образуют янтарную кислоту, которая превращается в щавелевоуксусную и в присутствии АТФ в фосфоенолпировиноградную (ФЕП) и далее в сахара. В эндосперме образуются также нуклеазы - ферменты, катализирующие распад нуклеиновых кислот до нуклеотидов.

Все образовавшиеся растворимые соединения либо используются как дыхательный материал, либо транспортируются в зародыш. Таким образом, при прорастании семян идут многочисленные взаимосвязанные процессы - распад питательных веществ, их превращение,

233

транспорт и образование из них новых веществ, идущих на построение клеток и органов. Энергия для всех этих процессов поставляется окислительными реакциями (дыханием).

Отдельные этапы процесса прорастания регулируются фитогормонами. Так, синтез белков-ферментов, катализирующих распад сложных соединений на более простые, регулируется гормоном гиббереллином, который поступает из зародыша в алейроновый слой. Благодаря действию образовавшихся ферментов нуклеаз и протеаз. происходит распад нуклеиновых кислот и белка. В результате в семенах появляются нуклеотиды, из которых образуются гормоны, относящиеся к группе цитокининов, и аминокислоты, в частности триптофан, из которого образуются ауксины (ИУК). Под влиянием цитокининов и ауксинов начинается деление и растяжение клеток зародыша. Зародыш прорывает семенную оболочку.

Зародыш состоит из зародышевого корешка, стебля и почечки. Обычно прежде всего начинается быстрый рост зародышевого корешка, который дает начало корневой системе. Дальнейший рост проростков несколько различается в зависимости от типа растений. У однодольных растения после роста корня начинает расти колеоптиль (первый свернутый лист). Затем, когда колеоптиль достигает поверхности почвы, его рост прекращается, из почечки начинает расти первый настоящий лист, который прорывает колеоптиль. В этот период корень начинает ветвиться. У многих однодольных растений из нижней части стебля образуются придаточные корни.

У двудольных растений, если семядоли выносятся на поверхности, после вытягивания корешка вытягивается гипокотиль - подсемядольное колено. Семядоли выносятся на поверхность и зеленеют. После этого трогается в рост почечка, которая дает начало главному стеблю, и формируются надземные побеги. Если семядоли на поверхность на выносятся, то сначала вытягивается эпикотиль - надсемядольное колено. Такая последовательность роста частей зародыша выработалась в процессе эволюции, это позволяет в первый период прорастания обеспечить прикрепление растения к субстрату и снабжение его водой.

Для нормального роста и формообразовательных процессов проростка необходим свет.

В течение первых фаз прорастания проросток питается за счет готовых органических веществ, находящихся в эндосперме или семядолях. Как только появляются первые зеленые листья, начинается фотосинтез. На этом фаза проростка заканчивается и растение переходит в ювенильную фазу. На свету в клетках листьев из пропластид развиваются пластиды. Еще до завершения роста пластид с развитой гранулярно-ламеллярной структурой начинается образование ферментов, участвующих в процессе фотосинтеза. Так, один из основных специфических ферментов, катализирующий первую реакцию темновой фазы фотосинтеза,- РДФ-карбоксилаза - присутствует в проростках еще до того, как листья приобретают зеленую окраску. Однако на свету происходит новообразование этого фермента. Для начала фотосинтеза необходимо также наличие акцептора

234

углекислоты рибулёзодифосфата (РДФ). Это соединение образуется как промежуточный продукт апотомического пути дыхательного распада. Еще до прорастания в зародыше присутствует ключевой фермент апотомического пути дыхания - глюкозофосфат дегидрогеназа. В процессе прорастания активность этого фермента резко возрастает, что приводит к первичному накоплению акцептора углекислоты - РДФ. Затем начинает работать цикл Кальвина и активность глюкозофосфатдегидрогеназы падает.

235


3. ТИПЫ РОСТА ОРГАНОВ РАСТЕНИЯ

Характерной чертой ростовых процессов растительных организмов является их локализация в определенных тканях - меристемах. Клетки меристемы делятся, дочерние клетки достигают размеров материнской и снова делятся. Однако размер и объем меристем остаются постоянными. Это связано с тем, что большинство меристематических клеток через несколько делений (4-5) переходят к росту растяжением. Однако есть клетки, которые делятся в течение всей жизни органа. Таким образом, меристемы корня и стебля состоят из двух типов клеток, резко отличающихся по функциям и по способности к делению. Меристематические клетки, расположенные на самом верху стебля или корня, не прекращают деления в течение всего периода роста. Эту зону меристематических клеток называют покоящимся центром (для корня) или меристемой ожидания (для стебля). Более длительная способность к делению является следствием меньшей частоты делений и большей длительности интерфазы. Одновременно данные клетки характеризуются и большей длительностью митотического цикла. Вместе с тем эти клетки более устойчивы к неблагоприятным воздействиям. Так, в них реже возникают хромосомные аберрации, что очень важно для сохранения жизнеспособности организма (В. Б. Иванов). Клетки меристемы ожидания стебля менее дифференцированы, что облегчает их последующую дифференциацию и имеет значение при переходе к образованию генеративных органов.

Меристемы различны по расположению в отдельных органах. А пикальные, или верхушечные, меристемы расположены в окончаниях (верхушках) стебля, растущих побегов и корня и обеспечивают верхушечный тип роста. Вставочные, или интеркалярные, меристемы, расположенные между двумя закончившими рост тканями, характерны для стебля (рост междоузлий у злака) и для некоторых листьев. Этим меристемам соответствует интеркалярный тип роста. Базальные меристемы расположены у основания органа и характерны для листьев, которые растут основанием. Наконец, существуют меристемы, обеспечивающие рост стебля в толщину, расположенные в стебле между ксилемой и флоэмой (камбий).

Уже на первой фазе роста - фазе деления - клетки, находящиеся в нижней части меристемы, начинают дифференцироваться. В них постепенно накапливаются физиологические, а затем и морфологические различия. Эти различия обусловлены местоположением

235

клетки, взаимодействием ее с другими клетками, а также той генетической программой, которая в нее вложена. Вопрос о причинах дифференциации клеток - один из наиболее сложных вопросов биологии. Все клетки данного организма обладают одинаковым геномом, а следовательно, все клетки обладают и одинаковыми потенциальными возможностями (тотипотентны). Однако эти потенциальные возможности проявляются по-разному. Тотипотентность растительных клеток хорошо доказана на культуре изолированных тканей.

236


4. КУЛЬТУРА ИЗОЛИРОВАННЫХ ТКАНЕЙ

Методы выращивания изолированных тканей были разработаны Ф. Уайтом и Р. Готре. Сущность метода заключается в том, что выделенные кусочки ткани или отдельные клетки выращивают на искусственной питательной среде в стерильных условиях. Если полностью дифференцированную клетку изолировать, то в стерильных условиях на соответствующей питательной среде она снова начинает делиться и затем из нее может развиться целый растительный организм. Так из одной, полностью дифференцированной клетки флоэмы, выделенной из корнеплода моркови или из клетки сердцевинной паренхимы табака, можно получить целое, полностью развившееся растение. В опытах советского физиолога Р. Г. Бутенко с клетками флоэмы моркови при выращивании па питательной среде в стерильных условиях сначала удалось заставить их делиться и получить недифференцированную массу клеток - каллюс. Затем в этой массе клеток возникли очаги дифференциации. Процесс вторичной дифференциации можно разделить на две фазы. Первая фаза - это образование в массе однородных клеток очагов регенерационной меристемы и возникновение зародышевых структур, которые напоминают настоящие и имеют зачаточную почечку и зачаточный корешок. Для того чтобы зародышевые структуры появились, необходимо добавление фитогормонов цитокининов. На второй фазе происходит рост этих зародышевых структур, но для этого необходимо добавить в питательную среду ауксины. При этом в зависимости от соотношения ауксинов и цитокининов происходит преимущественный рост тех или иных органов.

В настоящее время ведутся исследования с изолированными протопластами, которые выделяют путем разрушения клеточных стенок специальными ферментами. Из протопласта, изолированного из дифференцированной клетки мезофилла листа, получают целый растительный организм. Рост и дифференциация и в этом случае зависят от соотношения гормонов в питательной среде.

Из этих опытов можно сделать несколько выводов: 1. Все клетки действительно имеют одинаковые потенциальные возможности. 2. Клетка, находящаяся в окружении других клеток, и клетка, выделенная из ткани, проявляют эти возможности по-разному. 3. Проявление возможности клетки определяется внутренними и внешними условиями. Большое значение имеют гормоны. 4. В основе регуляции дифференциации клетки лежит дифференциальная активность

236

Рис. 62. Один из возможных способов взаимосвязи элементов генетической системы переключения, обеспечивающих определенный путь развития (по Боннеру).
Рис. 62. Один из возможных способов взаимосвязи элементов генетической системы переключения, обеспечивающих определенный путь развития (по Боннеру).

генома. 5. Не все клетки могут полностью проявить свои возможности. В некоторых случаях гены клетки настолько репрессированы, что эти возможности не проявляются. В этой связи гены клетки делятся на активные, потенциально активные и неактивные.

237


5. ДИФФЕРЕНЦИАЦИЯ ТКАНЕЙ

В обычных условиях активация генома, а следовательно, рост органа идет по заранее заданной программе, закодированной в ДНК. Дифференциация клеток органа может происходить благодаря системе морфогенетических тестов (Д. Боннер). Так, клетки стебля образуют три вида тканей - эпидермис, кору и стебль. В процессе роста клетка проходит как бы ряд тестов (испытаний). Сначала тестом служит расположение клетки (верхняя она или нижняя), затем размер органа. Клетка делится и растет, пока данный орган не достигнет определенных размеров. Наконец испытывается местоположение клетки в данном органе (на поверхности или в глубине). Как видно из схемы (рис. 62), каждая клетка проводит как бы анализ. Если

237

это верхняя апикальная клетка, то она делится все время. Нижележащая клетка продолжает делиться до тех пор, пока растущий орган не будет состоять из определенного (заранее наследственно запланированного) количества клеток. По-видимому, это можно определить по концентрации какого-либо вещества. Когда размер клеточной массы достигает требуемой величины, клетка проводит другие тесты, из которых выясняет необходимый характер своей дальнейшей дифференциации. В зависимости от местоположения в клетке создается различная гормональная ситуация, что приводит к дерепрессии определенных участков генов и биохимической, а затем анатомоморфологической дифференциации. При этом меристема поставляет не только клетки, но и вещества, вызывающие ту или иную дифференциацию.

Большое значение в процессе дифференциации имеет явление полярности. Полярность - это свойственная растениям специфическая дифференциация процессов и структур в пространстве. При этом физиолого-биохимические или анатомо-морфологические различия изменяются в определенном направлении, в результате чего один конец отличается от другого. Явление полярности проявляется как на одной клетке, так и на ряде клеток. Так, меристематическая клетка уже поляризована благодаря своему положению. У нее есть верх и низ. И если деление пройдет перпендикулярно оси полярности, то, несмотря на одинаковое распределение наследственного материала (ДНК), дочерние клетки будут неодинаковыми по физиологическим и структурным особенностям, по факторам наследственности, расположенным в цитоплазме, и по веществам - гормонам, регулирующим активность генома. Во многих случаях можно наблюдать и неравное деление (образование устьиц). Таким образом, полярность и деление - это важнейшие факторы, приводящие к различиям в путях дифференциации клетки. Полярность проявляется в определенной направленности роста корня и стебля, в определенном направлении передвижения веществ. Она может определяться неравномерным распределением зарядов. Верхушка побега заряжена положительно по отношению к основанию, сердцевина стебля - по отношению к поверхности.

238


6. ВЛИЯНИЕ ВНЕШНИХ УСЛОВИЙ НА РОСТ

Скорость роста. Измерение скорости роста, проведенное немецким физиологом Ю. Саксом (1872), позволило установить определенные закономерности. В начальный период темпы роста, как правило, низкие. Затем рост усиливается и идет с большой скоростью (период большого роста), а затем снова замедляется. В результате скорость роста растения и его отдельных органов может быть изображена в виде S-образной кривой (рис. 63). Эта закономерность проявляется на разных уровнях организации.

Внешние условия оказывают на рост как прямое, так и косвенное влияние. Последнее связано с тем, что скорость роста зависит от интенсивности всех остальных физиологических процессов,

238

Рис. 63. Большая кривая роста:
Рис. 63. Большая кривая роста:

А - увеличение длины междоузлия у фасоли; Б - рост листа огурца.

воздушного и корневого питания, снабжения водой, напряженности процессов обмена веществ и энергии. В этой связи влияние внешних условий может сказаться на интенсивности роста через изменение любого из указанных процессов. При этом далеко не всегда причины того или иного влияния можно с достаточной точностью установить, поскольку в естественной обстановке влияние отдельных факторов тесно взаимосвязано.

Температура. Рост растений возможен в сравнительно широких температурных границах. Растения ранневесенней флоры растут при температуре даже несколько ниже 0°С. Есть растения, для которых верхняя температурная граница роста несколько превышает 50°С. Для каждого вида растения в зависимости от его особенностей и главным образом от географического происхождения характерны определенные температурные границы, в которых возможно протекание ростовых процессов. Для роста каждого вида растений различают три кардинальные температурные точки: минимальная температура, при которой рост только начинается, оптимальная - наиболее благоприятная для ростовых процессов и максимальная, при которой рост прекращается. Некоторые примеры, иллюстрирующие это положение для ряда культурных растений, приведены в таблице 9.

Данные таблицы показывают, что растения сильнее всего различаются по минимальной температуре, при которой рост начинается. Оптимальные и особенно максимальные температуры для роста различных культур очень близки. С повышением температуры от минимальной до оптимальной скорость роста резко возрастает. В области более низких температур наблюдается более быстрый подъем темпов роста при повышении температуры. Сказанное хорошо видно из данных по изменению температурного коэффициента (Q10) в

239

Таблица 9

Зависимость роста растений от температуры

разных интервалах температуры. Так, скорость роста проростков гороха при повышении температуры от 0 до 10°С возрастает в 9 раз, от 10 до 20°С - в 2,5 раза, а от 20 до 30°С - всего в 1,9 раза.

Повышение температуры выше оптимальной замедляет процессы роста и часто сокращает его период. Оптимальные температуры могут быть неодинаковыми для роста разных органов одного и того же растения. Как правило, оптимальная температура для роста корневых систем ниже по сравнению с надземными органами. Для роста боковых побегов оптимальная температура ниже по сравнению с ростом главного стебля.

Установлено, что растения интенсивнее растут в ночной период суток. Для роста многих растений благоприятной является сменная температура в течение суток: днем повышенная, а ночью пониженная. Это явление Ф. Вент назвал термопериодизмом. Явление термопериодизма хорошо проявляется на культуре томатов. Показано (Н. И. Якушкина), что пониженные ночные температуры ускоряют рост корневой системы и боковых побегов у растений. Такое влияние может быть объяснено тем, что при понижении температуры более активно работают ферменты, катализирующие распад крахмала на сахара. В листьях образуются растворимые транспортные формы углеводов, легко передвигающиеся к точкам роста корня и боковых побегов, благодаря чему их рост усиливается.

Содержание воды. В процессе роста растения особенно чувствительны к недостатку воды. Уменьшение содержания воды в почве приводит, естественно, и к уменьшению содержания ее в растении, а это, в свою очередь, резко тормозит процессы роста. Снижается деление клеток и особенно их рост растяжением. Для различных физиологических процессов нужна разная насыщенность водой. Наибольшая насыщенность водой требуется для процессов роста. Насыщенность клетки или ткани растений водой называют гидратурой, она выражается в процентах. За 100%-ную гидратуру принимается такая насыщенность, при которой данное тело находится в равновесии с атмосферой, имеющей 100%-ную относительную влажность. Рост клеток идет лишь в том случае, если гидратура не падает ниже 95 %. Для того чтобы поддержать такую гидратуру, точки роста надземных органов растения защищены смыкающимися листочками

240

о хорошо развитой кутикулой. Точки роста корня не имеют подобной защиты и поэтому требуют повышенной влажности почвы для cвоего роста.

Свет оказывает большое и разностороннее влияние на темпы и характер роста как отдельных органов, так и растительного организма в целом. При этом на разные стороны ростовых процессов влияние света проявляется неоднозначно. Так, свет необходим для протекания процесса фотосинтеза и поэтому, накопление массы растения без света не идет. Вместе с тем рост клеток растяжением и, как следствие, вытягивание растений тормозится на свету, в темноте же эти процессы ускоряются. Проростки, выросшие в темноте, всегда длиннее световых. Свет оказывает большое влияние и на формообразовательные процессы. Проростки, выросшие в темноте и на свету, имеют разную форму. Этиолированные проростки, выросшие в темноте, характеризуются рядом анатомических и морфологических особенностей. В отсутствии света происходит упрощение анатомической структуры стебля. Слабо развиваются ткани центрального цилиндра, механические ткани. Растяжение клеток в темноте идет очень интенсивно. В результате образуются длинные, вытянутые стебли. Листья редуцированы, вместо листовой пластинки образуются лишь небольшие чешуйки. Этиолированные проростки имеют слегка желтоватый оттенок. По-видимому, более быстрое вытягивание стебля и корня, этиолированных проростков выработалось в процессе эволюции, так как в большинстве случаев прорастание семян происходит в почве в отсутствии света и эти особенности, а также отсутствие листьев облегчают проростку проникновение через слой почвы. Возможно, что вытягивание стебля в отсутствии света является следствием отсутствия ингибиторов роста. В темноте образуется много гормонов ауксинов. Нарушение соотношения ауксинов и ингибиторов вызывает несбалансированный рост.

При выходе проростков па поверхность почвы происходят их внутренние и внешние изменения. В темноте у проростков двудольных растений гипокотиль изогнут, что защищает точку роста в почве от повреждений. Под влиянием света этот изгиб выпрямляется. На свету рост стебля тормозится, рост листьев усиливается и они принимают обычную форму. Под влиянием света происходят анатомические изменения стебля, дифференцируется эпидермис, появляются волоски. Изучение влияния отдельных участков спектра на перечисленные изменения показали, что в основном они вызываются при воздействии красного света с длиной волны около 660 нм. Для того чтобы свет оказал какое-либо физиологическое влияние, он должен быть поглощен каким-либо веществом. Таким веществом оказался пигмент фитохром. Было показано, что многие физиологические реакции, вызываемые облучением красным светом, можно снять при облучении дальним красным светом (длина волны около 730 нм). Эти исследования привели к заключению, что фитохром существует в двух формах, которые под влиянием облучения светом определенной длины волны могут переходить одна в другую. Фитохром, поглощающий красный свет, называют фитохром красный (Фк), а

241

Рис. 64. Структура фитохромов.
Рис. 64. Структура фитохромов.

поглощающий дальний красный - фитохром дальний красный (Фдк). При поглощении красного света (660 нм) Фк переходит в Фдк. А при поглощении дальнего красного света (730 нм) Фдк переходит в Фк:

Фдк может и самопроизвольно распадаться. В темноте Фдк или необратимо разрушается, или под влиянием дальнего красного света превращается в Фк.

Обе формы фитохрома выделены из растений - это хромопротеиды с молекулярной массой около 120 тыс. Хромофорная часть (собственно пигмент) представляет собой вещество, близкое по структуре к фикобилинам (красным пигментам водорослей), состоящим из четырех пиррольных группировок, соединенных в открытую цепочку (рис. 64). Фдк представляет собой восстановленную форму Фк. Фк имеет голубую окраску, а Фдк - зелено-желтую. Кроме основных линий поглощения в красной и дальней красной части спектра, оба фитохрома поглощают еще синий свет с длиной волны 370 нм - Фк и 400 нм - Фдк.

Фитохромы можно обнаружить в различных органах растения. Физиологические проявления, которые регулируются фитохромной системой, можно отнести к фотоморфогенетическим. Основным критерием для этих реакций служит их обратимость (вызываются облучением красным светом и снимаются при облучении дальним красным светом). К реакциям, регулируемым фитохромной системой, относятся ингибирование роста стебля, открытие крючка гипокотиля,

242

развертывание семядолей, дифференциация эпидермиса и устьиц, образование элементов ксилемы, ориентация хлоропластов, образование антоциана, прорастание светочувствительных семян и др. Важнейшая роль фитохрома заключается в том, что он ответствен за фотопериодическую реакцию растений. Все процессы, регулируемые фитохромной системой, делят на два типа: 1) процессы, которые под влиянием освещения красным светом усиливаются (например, дифференциация эпидермиса, синтез антоциапа, прорастание семян); 2) процессы, которые тормозятся (удлинение гипокотиля, рост стебля).

Особенности влияния красного и дальнего красного света видны при изучении прорастания светочувствительных семян (табл. 10).

Таблица 10

Прорастание семян салата после их экспозиции
на красном и дальнем красном свете (по Бортсвику)

Экспозиции | Прорастание, в %
Темнота | 8,5
Красный | 98,0
К, дк | 54,0
К, дк, к | 100,0
К, дк, к, дк | 43,0
К, дк, к, дк, к | 99,0

Рассмотрение данных таблицы показывает, что благоприятное действие на прорастание красного света снимается облучением дальним красным.

Механизм действия фитохрома до настоящего времени не разгадан. Активной формой фитохрома является Фдк, именно его образование, которое происходит под влиянием облучения красным светом, вызывает определенный физиологический эффект. В самом общем виде это может быть представлено следующим образом:

Таким образом Фдк, образуется при облучении красным светом и вызывает определенную физиологическую реакцию. Однако и Фдк не весь участвует в реакциях, а лишь его определенная часть. Возможно, что эта активная часть Фдк связана с мембранами и определенным образом ориентирована в них. В этой связи представляют интерес данные немецкого физиолога Гаупта, согласно которым хлоропласты ориентируются под прямым углом по отношению к лучу красного света. При этом луч может быть диаметром всего 3 мк и прямо не попадать на хлоропласты. Из этого можно сделать вывод, что фитохром локализован по преимуществу в плазмалемме, при этом каждая форма фитохрома определенным образом ориентирована в плазмалемме при освещении определенными лучами спектра. Эта

243

ориентация меняется, что и вызывает изменение ориентации хлоропластов.

Накопление Фдк в мембранах влияет на их проницаемость, заряд, что, в свою очередь, может вызвать определенный биологический эффект. Возможно, что дальнейшее действие фитохрома включает новообразование фитогормонов и активацию (дерепресию) части генома. Эта точка зрения выдвигается немецким физиологом Мором и подтверждается тем, что при добавлении ингибиторов синтеза белка и РНК действие красного света не проявляется. Показано также, что красный свет индуцирует образование ряда ферментов. Ответная реакция, вызываемая Фдк или его особой формой, зависит от состояния клетки или ткани, от ее компетентности.

Фитохромная система, по-видимому, очень древняя, так как она имеется даже у сине-зеленых водорослей и у некоторых гетеротрофных организмов.

Говоря о воздействии света, необходимо остановиться на влиянии круглосуточного освещения на процессы роста. Опыты по выращиванию растений при свете электрических ламп (светокультура) показали, что рост многих растений при круглосуточном освещении идет значительно интенсивнее, особенно при правильном подборе качества света (тип ламп). Так, при выращивании сеянцев древесных культур (дуб, сосна) на непрерывном освещении темпы их роста возрастают в 1,5-2 раза (В. М. Леман). Такие однолетние растения, как горох и фасоль, также характеризуются очень интенсивным ростом в условиях круглосуточного освещения. Однако есть растения, на рост которых круглосуточное освещение оказывает отрицательное влияние. К таким растениям относятся овес, ячмень и др. В некоторых случаях круглосуточное освещение вызывает явления, сходные с теми, которые обычно являются следствием недостатка света. Такие растения, как томаты, в условиях непрерывного освещения вытягиваются, листья становятся желтыми, хлорофилл разрушается. Это явление называют зеленой этиоляцией. Особенно вредное влияние круглосуточного освещения проявляется при высокой ночной температуре.

Снабжение кислородом. Процессы роста требуют затрат энергии, источником которой служит процесс дыхания. В этой связи понятна необходимость кислорода. При снижении концентрации кислорода ниже 5% рост тормозится. Это происходит не только из-за нарушения энергетического баланса, но и в силу накопления продуктов анаэробного обмена (спирт, молочная кислота).

Минеральное питание. Для нормального протекания ростовых процессов необходимо достаточное снабжение всеми необходимыми минеральными элементами. Особенно специфична роль снабжения растений азотом. Это связано с тем, что образование двух основных групп гормонов, регулирующих ростовые процессы (ауксинов и цитокининов), зависит от содержания азота.

244


7. ГОРМОНЫ РОСТА РАСТЕНИЙ (ФИТОГОРМОНЫ)

Для многоклеточных организмов характерен таком тип регуляции, который связан с взаимодействием между отдельными клетками, тканями или даже органами. Для осуществления такой регуляции в организме растений вырабатываются гормоны. Гормоны растений получили название фитогормонов. Фитогормоны - это вещества, действующие в ничтожных количествах, образующиеся в одних органах и оказывающие регуляторное влияние па какие-либо физиологические процессы, в других органах растения. Большинство физиологических процессов, в первую очередь рост и развитие растений, регулируется гормонами. Гормоны играют ведущую роль в адаптации растений к условиям среды. Известны четыре группы фитогормонов - ауксины, гиббереллины, кинины, ингибиторы роста (абсцизовая кислота, кумарин).

Ауксины

Ауксины - это вещества индольной природы. Основным фитогормоном типа ауксина является β-индолилуксусная кислота (ИУК). Открытие ауксинов связано с исследованиями Ч. Дарвина (1860). Дарвин установил, что, если осветить проросток злака с одной стороны, он изгибается к свету. Однако если на верхушку проростка надеть непроницаемый для света колпачок и после этого поставить в условия одностороннего освещения, изгиба не происходит. Таким образом, органом, воспринимающим одностороннее освещение, является верхушка растения. Сам изгиб происходит в нижней части проростка. Из этого Ч. Дарвин заключил, что в верхушке проростка под влиянием одностороннего освещения вырабатывается вещество, которое передвигается вниз и вызывает изгиб. Идеи Ч. Дарвина получили развитие лишь через 50 лет в работах датского исследователя П. Бойсен-Иенсена, который показал, что если срезанную верхушку вновь наложить на колеоптиль через слой желатины, то при одностороннем освещении наблюдается изгиб к свету. Было показано также что удаление верхушки проростка (декапитация) резко замедляет рост нижележащих клеток, находящихся в фазе растяжения. При обратном накладывании верхушки проростка через слой желатины или агар-агара рост нижележащих клеток возобновляется. Далее оказалось, что, если срезанную верхушку поместить на блок из агар-агара, а затем наложить этот блок на декапитированный колеоптиль, рост возобновляется. Если агаровый блок, на котором в течение некоторого времени была помещена верхушка колеоптиля, наложить на обезглавленный колеоптиль асимметрично, то происходит изгиб, причем более интенсивно растет та сторона, на которую наложен блок. Все эти опыты привели к выводу, что в верхушке проростков вырабатывается особое вещество, которое, передвигаясь к нижележащим клеткам, регулирует их рост в фазе растяжения. Поскольку это вещество вырабатывается в одной части растения, а вызывает

245

физиологический эффект в другой, оно было отнесено к гормонам роста растения - фитогормонам.

Исследования, проведенные советским академиком Н. Г. Холодным, показали, что рост различных видов растений, а также различных органов одного и того же растения регулируется одним и тем же гормоном - ауксином. Оказалось, что фитогормоны типа ауксина - β-индолилуксусная кислота (ИУК) и некоторые близкие к ней соединения - широко распространены в растениях. Наиболее богаты ауксинами растущие части растительного организма: верхушки стебля, верхушки корня, молодые растущие части листьев, почки, завязи, развивающиеся семена, а также пыльца. Образование ауксинов в большинстве случаев идет в меристематических тканях. Ауксины легко передвигаются из верхушки стебля вниз к его основанию, а из верхушки корня вверх, т. е. полярно. Полярное передвижение ауксинов идет по флоэме с большой скоростью, значительно превышающей скорость обычной диффузии, следовательно, это активный процесс, требующий затраты энергии. Недостаток кислорода, торможение процесса дыхания с помощью различных ингибиторов приостанавливают передвижение ауксинов. По-видимому, передвижение ауксинов и углеводов имеет сходный механизм. Во взрослом дифференцированном растении при высокой концентрации гормона может наблюдаться и неполярное передвижение ауксинов вверх по растению с током воды по ксилеме.

Основным источником для образования β-индолилуксусной кислоты (ИУК) является аминокислота триптофан. В свою очередь, триптофан образуется из шикимовой кислоты (рис. 65). Шикимовая кислота является предшественником не только триптофана и через него ИУК, но и кумарина - одного из ингибиторов роста растений.

Содержание ИУК зависит не только от скорости образования, но и от быстроты разрушения. Основным ферментом разрушения ИУК является ИУК-оксидаза (ОИУК). Можно полагать, что в некоторых случаях отсутствие влияния ИУК, внесенной извне, связано с быстрым ее окислением ИУК-оксидазой. Наряду с ферментативным окислением ИУК большое значение имеет ее разрушение на свету (фотооксисление). Особенно сильное разрушающее действие на ИУК имеют ультрафиолетовые лучи с длиной волны около 280 нм. Внешние условия оказывают значительное влияние на образование ИУК. Показано, что образование ИУК зависит от снабжения растения азотом, обеспечения растения водой. Растения, бесперебойно снабжаемые водой, содержат большое количество ауксинов. Содержание ауксинов различно у зеленых и этиолированных растений. Освещение уменьшает содержание ауксинов, а затемнение увеличивает. Большое влияние на содержание ауксинов оказывает эпифитная микрофлора. Под влиянием микроорганизмов содержание ауксинов у высшего растения заметно возрастает. Таким образом, содержание ауксинов, как и других фитогормонов, сильно изменяется в зависимости от условий. По-видимому, именно через изменение содержания фитогормонов осуществляется первоначальное влияние условий внешней среды на процессы обмена веществ и рост. Содержание ауксинов

246

Рис. 65. Биосинтез β-индолилуксусной кислоты.
Рис. 65. Биосинтез β-индолилуксусной кислоты.

меняется и в процессе онтогенеза растительного организма. Обычно в листьях максимум содержания ауксинов наступает в фазу бутонизации или цветения. Распускающиеся почки, прорастающие семена содержат большое количество ауксина. В период, когда процессы роста прекращаются (период покоя), содержание ауксинов падает (В. И. Кефели). Как правило, между содержанием ауксинов и скоростью роста клеток имеется прямая зависимость. Она хорошо проявляется и при внесении ауксинов извне. В целом регуляция образования и разрушения ИУК - это один из способов регуляции ее содержания, а следовательно, и процессов роста.

Согласно современным представлениям для проявления активности ауксинов необходимо создание комплекса с белком-рецептором (гормонрецепторный комплекс). В этой связи большое значение имеет способность ауксинов (ИУК) образовывать связи с различными соединениями, в частности с белками.

Наиболее ярким проявлением физиологического действия ауксина является его влияние на рост клеток в фазе растяжения. Под влиянием оптимальной концентрации ИУК рост в длину отрезков стеблей гороха увеличивается более чем в два раза. Ауксины в некоторых случаях стимулируют деление клеток, например, камбия.

247

Под влиянием ауксинов может измениться направление дифференциации клеток. Таким образом, все проявления роста клеток находятся в определенной зависимости от содержания природных ауксинов. Большую роль играют ауксины при разрастании завязи и плодообразовании. Ауксины, так же как и другие фитогормоны, обусловливают взаимодействие отдельных органов растения (коррелятивный рост). Действие ауксина находится в зависимости от его концентрации. Повышение концентрации ауксина выше оптимальной вызывает торможение роста. При этом для разных растений и для неодинаковых органов оптимальная концентрация ауксина резко различна. Одна и та же концентрация его может усилить рост одних органов и затормозить другие. Так, оптимальная концентрация для роста стебля составляет около 10 мг ИУК, тогда как для корня всего 0,01 мг на 1 кг массы растения. Сходная картина имеется для разных видов растений. Концентрация ауксинов, усиливающая рост злаков, резко тормозит рост многих двудольных растений.

Имеются многочисленные данные, что ауксины являются регуляторами притока воды и питательных веществ. Увеличение притока воды под влиянием ауксина можно легко наблюдать при изучении его влияния на рост клеток в процессе растяжения.

Гормоны типа ауксина влияют на распределение питательных веществ в растении (Н. А. Максимов, H. И. Якушкина). При внесении извне ауксинов или их синтетических аналогов они концентрируются в отдельных органах и клетках. Это вызывает приток к этим органам воды и питательных веществ и, как следствие, их усиленный рост. Одновременно рост других органов, содержащих меньше ауксинов, ослабляется, поскольку питательные вещества к ним поступают в меньшем количестве. Так, при обработке фитогормонами типа ауксина цветков томата происходит усиленное разрастание завязей, приток к ним питательных веществ значительно повышается, а рост боковых побегов тормозится. Общий вынос питательных веществ при этом не изменяется. Из этих опытов следует, что гормоны типа ауксина вызывают перераспределение питательных веществ в растении. В некоторых случаях ауксин может вызвать усиление притока питательных веществ и из внешней среды.

Существуют разные гипотезы, объясняющие действие ауксина на передвижение веществ. Не вызывает сомнения, что транспорт веществ по растительному организму определенным образом связан с напряженностью энергетического обмена. Еще в 1933 г. появились исследования, показывающие, что под влиянием ауксина интенсивность дыхания растет. В отсутствии кислорода действие ауксина или не проявляется, или значительно ослабевает. На различных объектах установлено, что влияние ауксина на повышение интенсивности дыхания опережает во времени его действие на ростовые процессы. Под влиянием ИУК возрастает сопряженность окисления и фосфорилирования (коэффициент Р/О) и содержание в клетках АТФ. Это дает основание считать, что ИУК увеличивает энергетическую эффективность дыхания растений (Н. И. Якушкина, И. А. Кулакова). Под влиянием ИУК возрастает и энергетический заряд клетки

248

(отношение АТФ + АДФ к АМФ). Известно, что даже небольшие сдвиги в энергетическом потенциале клетки приводят к заметным изменениям в скорости различных ферментативных реакций. Положительные сдвиги в энергетическом обмене вызывают усиление передвижения питательных веществ и воды, что является одной из причин усиления роста растений. Решение вопроса о причинах усиления образования АТФ под влиянием ИУК связано с изучением первичных механизмов регуляторного влияния этого фитогормона (с. 257).

249


Гиббереллины

Открытие гормонов растений - гиббереллинов - связано с изучением болезни риса. В юго-восточных странах, в частности в Японии, распространена болезнь риса "Баконос", или болезнь дурных побегов. У растений, пораженных этой болезнью, вытянутые бледные побеги. Японские ученые показали, что эта болезнь вызывается выделением грибка Cibberella fujikuroi. Из выделений этого грибка было получено кристаллическое вещество - гиббереллин. В дальнейшем гиббереллины оказались широко распространенными среди растений веществами, обладающими высокой физиологической активностью и являющимися подобно ауксинам естественными фитогормонами. В настоящее время известно более 40 веществ, относящихся к группе гиббереллинов. По химической структуре - это тетрациклические карбоновые кислоты. Наиболее распространенный гиббереллин А3 - гибберелловая кислота (ГК). Остальные гиббереллины различаются в основном по структуре боковых цепочек. Растения на разных этапах онтогенеза могут различаться по набору гиббереллинов. Хотя все гиббереллины отличаются одинаковой направленностью физиологического действия, однако их активность может быть различной. Гиббереллины могут образовываться в разных, по преимуществу растущих частях растительного организма. Все же основное место образования гиббереллинов - это листья. По-видимому, гиббереллины существуют в двух формах - свободной и связанной. Нередко наблюдаемое повышение содержания гиббереллинов связано с переходом их из связанной в свободную (активную) форму. В отличие от ауксинов гиббереллины передвигаются по растению как вверх, так и вниз, как по ксилеме, так и по флоэме. Это пассивный процесс, не связанный с метаболизмом.

Образование гиббереллина идет путем превращения мевалоновой кислоты в геранил-гераниол и далее через каурен в гибберелловую кислоту (рис. 66). Мевалоновая кислота является предшественником как гиббереллина, так и важнейшего природного ингибитора роста абсцизовой кислоты. Внешние условия оказывают влияние на образование и содержание гиббереллиноподобных веществ (ГПВ) в растении. Во многих случаях под влиянием одного и того же внешнего фактора содержание ауксинов и ГПВ изменяется противоположным образом. Так, освещение увеличивает содержание ГПВ и уменьшает содержание ауксина. Большое влияние на содержание ГПВ оказывает качество света. При выращивании растений на

249

Рис. 66. Биосинтез гиббереллинов.
Рис. 66. Биосинтез гиббереллинов.

красном свете в них содержится больше ГПВ по сравнению с выращиванием на синем свете. Улучшение питания растений азотом увеличивает содержание ауксинов, а содержание гиббереллинов при этом снижается. Противоположные изменения в содержании ауксинов и ГПВ позволяют предполагать, что и в образовании этих двух фитогормонов имеется общий предшественник. Им может быть ацетил-КоА. При его участии образуется как мевалоновая, так и кетоглутаровая кислота. Последняя является одним из предшественников при образовании ауксина. В некоторых случаях наблюдается одновременное падение содержания как ауксинов, так и ГПВ. Уменьшение влажности почвы, выращивание растений в стерильных условиях снижают содержание как того, так и другого фитогормона. Содержание ГПВ меняется в процессе онтогенеза растительного организма. Очень сильно возрастает содержание ГПВ в процессе прорастания семян. Возможно, что в этом случае гиббереллины переходят из связанного в свободное состояние. Содержание ГПВ в листьях разных растений (кормовых бобов, сои, картофеля) в процессе их онтогенеза изменяется в соответствии с одновершинной кривой, возрастая вплоть до цветения, а затем уменьшаясь.

Наиболее общим и ярким проявлением физиологического действия гиббереллина является его способность резко усиливать рост стебля у карликовых форм различных растений. Считается, что карликовость - это результат изменения (мутации) в одном гене. Возможно, что именно этот ген ответствен за образование гиббереллина,

250

или, точнее, за образование фермента, катализирующего одну из ступеней его синтеза. Однако некоторые исследователи полагают, что карликовые мутанты содержат ингибиторы роста и внесение гиббереллина лишь нейтрализует их действие. Обычно карликовость выражается в уменьшении длины междоузлий стебля при сохранении их числа. Обработанные гиббереллином карликовые растения выравниваются по высоте с нормальными, однако в последующих поколениях карликовость продолжает сохраняться.

Гиббереллины заметно усиливают вытягивание стебля у многих неповрежденных растений. Так, высота стебля конопли под влиянием опрыскивания гиббереллином увеличивается примерно на 30- 50%. Существует определенная зависимость между скоростью роста стебля растений и содержанием ГПВ. Так, содержание ГПВ и ход роста стебля конопли хорошо коррелируют друг с другом. Это свойство позволяет некоторым исследователям считать гиббереллин гормоном роста стебля. Увеличение роста стебля происходит как за счет усиления деления клеток, так и за счет их растяжения. С ростом cтебля и выходом растения из розеточного состояния (стрелкованием) связано влияние гиббереллина на зацветание длиннодневных растений в условиях короткого дня. ГПВ накапливается в почках при выходе из покоящегося состояния. В соответствии с этим обработка гиббереллином вызывает прерывание покоя у почек. Сходная картина наблюдается на семенах. При выходе семян из покоящегося состояния в них накапливаются ГПВ. Обработка гиббереллином может заменить воздействие красного света при прорастании светочувствительных семян. По-видимому, при разных проявлениях гиббереллины действуют разным путем (поливалентно). При действии гиббереллинов возрастает общая масса растительного организма, способствуя не перераспределению питательных веществ, а общему и накоплению. Гиббереллин усиливает процесс фотосинтетического фосфорилирования. Показано, что листья, содержащие большое количество ГПВ, характеризуются более интенсивным фотосинтетическим фосфорилированием. Обработка гиббереллином повышает интенсивность фотофосфорилирования при одновременном снижении содержания хлорофилла. Следовательно, под влиянием гиббереллина повышается интенсивность использования единицы хлорофилла, возрастает ассимиляционное число. При рассмотрении процесса фотосинтеза указывалось, что имеются два типа фотофосфорилирования - циклическое и нециклическое. Оказалось, что гиббереллин повышает интенсивность нециклического фотофосфорилирования и, как следствие, основных продуктов этого процесса (АТФ и НАДФ · H2) (Н. И. Якушкина, Г. П. Пушкина). Имеются данные, что ГПВ накапливаются в хлоропластах. На свету влияние гиббереллина, внесенного извне, сказывается сильнее. Все это указывает на значение гиббереллина для регуляции процесса фотосинтеза. Использование на процессы обмена АТФ, образовавшейся в митохондриях (окислительное фосфорилирование) и в хлоропластах (фотосинтетическое фосфорилирование), различно. С этим отчасти может быть связано и различное влияние гиббереллина и ауксина.

251

В темноте гиббереллин воздействует лишь на растяжение клеток, не вызывая возрастания интенсивности их деления (К. З. Гамбург). Можно полагать, что в темноте гиббереллин влияет косвенно через изменение уровня содержания ауксинов.

252


Цитокинины

Ауксины и гиббереллины могут при некоторых условиях стимулировать деление клеток, однако их скорее можно назвать гормонами, регулирующими рост растяжением. Цитокинины - это фитогормоны, регулирующие в первую очередь деление клеток. Открытие цитокининов связано с обширными исследованиями по выращиванию каллюса, образовавшегося на изолированной ткани сердцевины стебля табака на питательной среде (Ф. Скуг и Миллер). Было показано, что клетки каллюса в стерильной культуре через определенный промежуток времени прекращают деление. Однако при добавлении к питательной среде производных ДНК, получающихся после ее автоклавирования, деление клеток возобновляется. В 1955 г. было выделено активное начало - 6-фурфуриламинопурин, названное кинетином. 6-фурфуриламинопурин в растениях не встречается. Однако в растениях были найдены близкие химические соединения, регулирующие процесс деления клеток, - цитокинины. Один из цитокининов, выделенный из кукурузы, был назван зеатином. Все известные цитокинины - это производные пуриновых азотистых оснований, а именно аденина, в котором аминогруппа в 6-м положении замещена различными радикалами (рис. 67). Цитокинины образуются в корнях и передвигаются в надземные органы по ксилеме. Нанесенные на лист синтетические цитокинины передвигаются плохо.

О путях биосинтеза и распада цитокининов известно мало. По-видимому, пуриновое кольцо синтезируется и разрушается обычным путем. Изопентаниловый остаток может образовываться из мевалоновой кислоты.

В литературе мало данных по влиянию условий среды на образование цитокининов. Имеются лишь сведения, что отзывчивость на цитокинины выше, если растения испытывают недостаток азота. Из этого можно заключить, что улучшение питания растений азотом усиливает образование цитокининов. Высказывается предположение, что цитокинины регулируют последнюю стадию деления, а именно цитокинез (деление самой клетки). Цитокинины в определенных условиях стимулируют и рост клеток в фазу растяжения. Подобно ауксину они оказывают влияние на направление дифференциации клеток и тканей. Влияние цитокининов проявляется главным образом при культуре изолированных тканей, причем в основном на фоне добавления в среду ауксина (ИУК).

В опытах К. Тимана обработка пазушных почек гороха растворами кинетина устраняла тормозящее влияние верхушечной почки, вызывая их рост. В этом случае цитокинины являются как бы антагонистами ауксинов, которые задерживают рост боковых побегов (апикальное доминирование). Цитокинины задерживают старение

252

Рис. 67. Основные представители цитокининов. Синтетические:
Рис. 67. Основные представители цитокининов. Синтетические:

1 - кинетин; 2 - 6-бензиламинопурин. Природный: 3 - зеатин.

листьев. Одним из показателей процесса старения является разрушение хлорофилла. Так, если срезанные листья табака выдерживать во влажной атмосфере, они постепенно желтеют. Анализы показывают, что в них происходит разрушение хлорофилла и белка. Обработанные кинетином листья остаются в течение долгого времени зелеными. Кинетин не только задерживает распад белка и хлорофилла, но и стимулирует синтез этих соединений (омолаживающее влияние). Цитокинины, подобно ауксинам, усиливают передвижение веществ к обогащенным ими тканям (аттрагирующее влияние). Так, в опытах немецких физиологов К. Мотеса и Л. Энгельбрехт показано, что аминокислоты и углеводы перетекают из необработанной половины листа к половине, которая обогащена кинетином. Это проявляется как на изолированных листьях, так и на интактных растениях. Кинетин, в отличие от гиббереллина, вызывает усиление процесса циклического фотофосфорилирования, как следствие, содержание АТФ растет. Разный характер действия гиббереллина и кинетина проявляется и в ряде других особенностей. Так, цитокинины повышают содержание хлорофилла, ускоряя образование его предшественника - протохлорофиллида. Цитокинины оказывают влияние на

253

Рис. 68. Ингибиторы роста:
Рис. 68. Ингибиторы роста:

1 - кумарин; 2 - абсцизовая кислота.

ультраструктуру хлоропластов. Опыты советского физиолога О. Н. Кулаевой показали, что обработка кинетином ускоряет дифференциацию пластид, образование в них мембран и гран. Благодаря тому что гиббереллин и кинетин стимулируют разные типы фотосинтетического фосфорилирования, при их совместном применении интенсификация этого процесса проявляется с большей силой, чем при применении каждого фитогормона в отдельности. Синергизм кинетина и гиббереллина проявляется во влиянии их на изменение фотосинтеза и сухой массы растений.

254


Ингибиторы роста

Существует ряд природных соединений, которые ингибируют рост растительных организмов. Присутствие ингибиторов роста предупреждает слишком сильное вытягивание растений. Именно их наличие приводит к сбалансированному росту (В. И. Кефели, Р. X. Турецкая). Накопление ингибиторов роста способствует переходу растений в состояние покоя, вызывает опадение листьев и других органов.

Ингибиторы роста можно разделить на две группы - терпеноидные и фенольные (рис. 66). Наибольшее значение имеет ингибитор роста, относящийся к терпеноидам, - это абсцизовая кислота (АБК).

В растительном организме АБК образуется из мевалоновой кислоты через изопентенилпирофосфат. Таким образом, путь образования АБК идет вначале через те же этапы, что и образование фитогормона гиббереллина. Во многих случаях АБК и по своему действию является антагонистом гиббереллина. АБК содержится в различных органах растений, особенно в состоянии глубокого покоя. Она обнаружена в почках, сухих семенах, в клубнях картофеля. Баланс между фитогормонами и абсцизовой кислотой определяет способность данного органа к росту и морфогенезу. Имеются данные, что накопление АБК вызывает закрытие устьиц. Под влиянием АБК резко уменьшается проницаемость мембран, что, по-видимому, оказывает разностороннее тормозящее влияние на процессы обмена.

254

Фенольные ингибиторы роста были открыты при изучении прорастания семян разных растений. Было замечено, что в семенах, особенно в покровах семян и в плодах (мякоть плодов), имеются вещества, тормозящие процесс прорастания. Некоторые из этих веществ были выделены и идентифицированы. Это оказались кумарин, кумаровая кислота, скополетин и др. Фенольные ингибиторы, в отличие от абсцизовой кислоты действуют в значительно более высоких концентрациях (примерно в 100-1000 раз больше). Подобно абсцизовой кислоте фенольные ингибиторы накапливаются в различных органах растения в период перехода их в состояние покоя. Большее содержание фенольных ингибиторов характерно для стареющих организмов. Важнейшей физиологической особенностью ингибиторов этого типа является то, что они уменьшают содержание фитогормонов с положительным знаком действия, в частности подавляют биосинтез ИУК и стимулируют процесс ее разрушения.

Установлено, что фенольные ингибиторы, в частности кумарин, оказывают влияние и через изменение энергетического обмена, нарушая сопряжение окисления и фосфорилирования в митохондриях. На свету под влиянием кумарина нарушается процесс фотофосфорилирования (Н. И. Якушкина, В. Т. Старикова). При этом фенольные соединения обнаружены непосредственно в хлоропластах. Некоторые фенольные соединения в определенных концентрациях и при определенных условиях могут вызывать стимуляцию роста.

255


Взаимодействие фитогормонов

Рост растений и формообразовательные процессы регулируются определенным соотношением фитогормонов. Если бы появление каждого нового органа, каждый морфогенетический процесс требовали бы своего гормона, то должно было бы быть множество гормонов. Вместе с тем из двух или трех веществ можно создать бесчисленное множество различных соотношений. При этом появление каждого органа, направление и темпы роста будут определяться именно этим определенным соотношением. Значение соотношений между ауксином и кинетином хорошо показано в опытах с выращиванием изолированных тканей. Увеличение в питательной среде отношения
ауксин
кинетин
приводит к тому, что из массы недифференцированных клеток (каллюса), выращиваемых в стерильных условиях, дифференцируется корень. Уменьшение указанного соотношения приводит к дифференциации побегов (рис. 69).

На разных этапах онтогенеза под влиянием различных условий внешней среды соотношение фитогормонов меняется и именно это изменяет скорость и направление роста и морфогенеза растительных организмов. Отдельные фитогормоны, а также фитогормоны и ингибиторы роста в процессе своего образования проходят через одни и те же реакции, имеют общих предшественников. Это приводит к существованию метаболических вилок, в результате чего в зависимости от условий идет образование одного или другого вещества. Нельзя

255

Рис. 69. Зависимость регенерации культуры ткани сердцевины табака от соотношения фитогормонов.
Рис. 69. Зависимость регенерации культуры ткани сердцевины табака от соотношения фитогормонов.

также не учитывать, что одни гормоны могут оказывать влияние нa ферменты, катализирующие синтез или разрушение других гормонов, и тем самым изменять их содержание. Вместе с тем каждый из фитогормонов играет свою специфическую роль в процессах обмена, хотя внешнее проявление их действия может быть одинаковым (рост клеток растяжением, деление клеток и др.). В этой связи не всегда бывает просто выяснить, является ли данное проявление прямым результатом действия определенного фитогормона или косвенным (через уменьшение или увеличение содержания другого фитогормона). Природные ингибиторы роста также могут затормаживать какие-то звенья обмена веществ или уменьшать содержание фитогормонов.

256


Механизм действия фитогормонов

Все фитогормоны регулируют в основном процессы роста (деление, растяжение или дифференциацию, новообразование отдельных органов, накопление массы). Рост требует затраты энергии. Все фитогормоны оказывают влияние на напряженность энергетического обмена. Не исключено, что изменение энергетического обмена не единственное звено, через которое фитогормоны влияют на ростовые процессы. Фитогормоны - это как бы звено, связывающее обмен веществ, обмен энергии и формообразовательные процессы.

256

Изменение любого процесса обмена, в том числе и энергетического, тесно связано с ферментами. По-видимому, фитогормоны регулируют новообразование белков-ферментов. Действительно, действие фитогормонов тесно связано с синтезом белков. Так, ингибиторы процесса синтеза белка (хлорамфеникол) тормозят влияние ИУК на рост клеток. Концентрации ауксина, стимулирующие ростовые процессы, увеличивают образование как PНK, так и белка, а концентрации, тормозящие рост, уменьшают содержание этих соединений. Необходимо отметить, что при погружении отрезков стеблей в раствор с такой концентрацией, при которой рост клеток невозможен, ИУК продолжает вызывать усиление образования РНК. Это доказывает, что влияние ИУК на РНК предшествует влиянию ее на рост. Прямые определения показали, что ИУК ускоряет процесс транскрипции и образование РНК на ДНК-матрице (Т. В. Лихолат).

Что касается гиббереллина, то не вызывает сомнения, что под его влиянием происходит новообразование белков-ферментов. В опытах с семенами ячменя показано, что при намачивании в воде эндосперма, лишенного зародыша, не происходит возрастания активности фермента α-амилазы. Добавление к эндосперму гиббереллина приводит к резкому повышению активности как α-амилазы, так и протеаз. Добавление ингибитора синтеза и-РНК на ДНК-матрице актиномицина-Д полностью снимает влияние гиббереллина на активность ферментов. Под влиянием гиббереллина увеличивается количество и-РНК, ответственной за синтез белка α-амилазы.

Много данных и о связи действия цитокининов с синтезом белка. Обработка кинетином стареющих листьев не только задерживает распад белка, но и увеличивает его образование. Показано, что под влиянием цитокининов возрастает количество всех видов РНК. Возможно влияние цитокининов на уровне транскрипции. В исследованиях О. Н. Кулаевой с сотрудниками показана прямая стимуляция под влиянием цитокинина активности выделенного хроматина. Поскольку новообразование белков-ферментов закодировано в геноме клетки, то это позволяет предположить осуществление гормональной регуляции на уровне гена (транскрипция) или на уровне рибосом (трансляция). Возможно, что фитогормоны, подобно гормонам животных организмов, регулируют дифференциальную активность генома и тем самым влияют на новообразование соответствующих белков-ферментов.

Уточнение вопроса о механизме гормональной регуляции активности генов усложняется тем, что строение генома для эукариот до сих пор не выяснено. Согласно гипотезе, выдвинутой советским ученым Г. П. Георгиевым, каждый онерон состоит из нескольких структурных генов (рис. 70). Важной чертой предложенной схемы является то, что акцепторная зона (оператор) имеет сходное строение у разных онеронов. Вместе с тем один онерон может иметь несколько операторов или акцепторных зон. В результате первой особенности один и тот же индуктор-гормон может вызывать образование целого ряда белков-ферментов. Вторая особенность приводит к тому, что разные индукторы-гормоны могут дерепрессировать одни и

257

Рис. 70. Действие фитогормонов на уровне гена (по О. H. Кулаевой):
Рис. 70. Действие фитогормонов на уровне гена (по О. H. Кулаевой):

ФГ - фитогормоны; а - акцепторные локусы; С - структурные гены.

те же участки ДНК и, следовательно, вызывать образование одних и тех же белков-ферментов. Обе эти особенности проявляются при действии фитогормонов. Таким образом один и тот же фитогормон может являться дерепрессором различных участков генома и вызывать новообразование целого ряда белков-ферментов. Разные фитогормоны могут индуцировать образование одинаковых белков-ферментов. Действие фитогормонов на процесс транскрипции может осуществляться не только путем регуляции дифференциальной активности генома. Возможно, что фитогормоны влияют на структурную организацию генома, облегчая доступ к ДНК фермента РНК-полимеразы. Некоторые гормоны изменяют активность самого фермента РНК-полимеразы. В частности, это показано для гиббереллина. Действие фитогормонов на новообразование белков-ферментов может осуществляться и на уровне трансляции. В последнее время проведен ряд исследований, показавших, что под влиянием цитокинина повышается функциональная активность рибосом, а также их число, что и приводит к возрастанию синтеза белков-ферментов на уровне трансляции. Возможно, что фитогормоны могут регулировать процесс поступления в цитоплазму и-РНК, а также время ее жизни.

Для проявления активности фитогормоны должны предварительно взаимодействовать с определенными белками-рецепторами.

258

По данным Т. В. Лихолат, ИУК повышает активность хроматина лишь после инкубации с фракцией мембран, так как в мембранах локализован белок-рецептор, после взаимодействия с которым фитогормоны приобретают способность активировать определенные участки генома.

В настоящее время большое внимание уделяется возможности влияния фитогормонов через изменение свойств мембран, в частности для ауксина, через гиперполяризацию мембран. Как известно, в дыхательной цепи создается градиент ионов водорода и одновременно разность электрических потенциалов, по разные стороны мембраны. По данным советского физиолога В. В. Полевого, при взаимодействии ИУК с мембранами происходит увеличение выброса ионов водорода на их наружную поверхность или активация протонной помпы. Мембраны гиперполяризуются. Это может привести к различным последствиям.

1) Возможно непосредственное влияние водородных ионов на клеточную стенку. В результате подкисления клеточной оболочки п обратного транспорта ионов Са активируются ферменты, ее разрыхляющие. Клеточная оболочка изменяется, становится более эластичной и под действием тургорного давления растягивается. После разрыхления клеточной оболочки начинается собственно ее рост. Размягчение клеточной стенки под влиянием ауксина наступает очень быстро. Собственно рост оболочки требует довольно значительного времени и связан с биосинтезом полисахаридов. Полагают, что влияние ауксина на синтез веществ клеточной стенки осуществляется через регуляцию новообразования соответствующих ферментов. В этом случае действие фитогормона проявляется на уровне генов.

2) Гиперполяризация мембран митохондрий может также явиться причиной увеличения синтеза АТФ в процессе окислительного фосфорилирования. Образовавшаяся АТФ, помимо непосредственного использования на различные синтезы, может служить источником образования циклической аденозинмонофосфорной кислоты. Циклическая АМФ образуется из АТФ, при участии связанного с мембранами фермента аденилатциклазы. Циклическая аденозинмонофосфорная кислота по аналогии с животными организмами может явиться регулятором активности генома у растений. При участии этого соединения происходит фосфорилирование гистонов. Между тем, по-видимому, именно белки гистоны являются репрессорами активности ДНК. Фосфорилирование меняет их конфигурацию, при этом теряется способность ингибировать процесс транскрипции. Есть данные, что циклическая АМФ может заменить гиббереллин при его действии на индукцию образования α-амилазы. Фитогормоны, по-видимому, могут оказывать различное влияние во времени. Некоторые проявления действия фитогормонов наступают очень быстро, уже через минуту после их внесения, когда их влияние через изменение активности генома не может еще проявиться. В этом случае основное значение приобретает их непосредственное влияние на мембраны. Однако есть гормональные эффекты, проявляющиеся через более длительные

259

промежутки времени, при осуществлении которых гормоны могут влиять уже как регуляторы генной активности.

Изложенный материал показывает, что под влиянием условий среды, а также в зависимости от свойств данной клетки (ее местоположения) в ней создается определенное соотношение гормонов. Это, в свою очередь, определяет темпы ее роста и дифференциацию. Сама клетка определенным образом реагирует на полученную ею генетическую информацию. На одной фазе роста и развития поступающие в клетки ферменты могут вызвать одну реакцию, а на другой фазе те же ферменты - иную.

260


Применение фитогормонов в практике
растениеводства

Для успешного практического применения всех фитогормонов или их синтетических заменителей необходимо соблюдение определенных основных условий. 1. Фитогормоны оказывают влияние лишь тогда, когда в растении их недостает. Это чаще всего наблюдается в особые, переломные моменты жизни растительного организма (прорастание семян, цветение, образование плодов), а также когда нарушена целостность растительного организма (черепки, изолированные ткани). В некоторых случаях условия внешней среды препятствуют образованию гормонов, тогда этот недостаток может быть восполнен их экзогенным внесением. 2. Клетки, ткани, органы должны быть компетентны (восприимчивы) к фитогормонам. Компетенция связана с общим состоянием внутриклеточных процессов. Клетка может быть на одной фазе роста компетентна к внесению данного фитогормона, а на другой - нет. 3. Необходимо достаточное снабжение растения водой и питательными веществами. 4. Действие всех гормонов завысит от концентрации. Повышенная концентрация сверх определенного уровня вызывает не стимуляцию, а резкое торможение роста и даже гибель растений. 5. Эндогенные (естественные) фитогормоны определенным образом локализованы в отдельных компартментах (отсеках) клетки. При внесении извне распределение гормонов будет иным. В этой связи экзогенное внесение не может полностью заменить гормоны, образовавшиеся при естественном метаболизме.

В настоящее время фитогормоны применяются в следующих направлениях.

Ауксины и их синтетические заменители. 1. Для усиления корнеобразования у черенков. Обработка нижних концов черепков ИУК в концентрации 50 мг/л вызывает их усиленное дыхание, приток к ним питательных веществ, при этом процесс корпеобразования усиливается. 2. Для образования партенокарнических плодов, повышения урожая томатов и некоторых других культур. Опрыскивание цветков томатов раствором синтетических регуляторов роста типа ауксина (например, трихлорфеноксиуксусной кислоты в концентрации 50 мг/л) приводит к образованию партенокарнических бессемянных плодов. При этом плоды растут быстрее и характеризуются более

260

261

которые обладают свойством задерживать рост растений. Упомянем некоторые из таких веществ: 1) хлорхолинхлорид (ССС). Этот препарат задерживает рост стебля, тормозит прорастание семян, тормозит цветение растений длинного дня. Возможно, что торможение роста стебля связано с тем, что ССС ингибирует образование гиббереллинов; 2) гидразид малеиновой кислоты (ГМК) тормозит рост растений. Особенно эффективно его применение на травах.

262


8. РОСТОВЫЕ КОРРЕЛЯЦИИ. РЕГЕНЕРАЦИЯ

При рассмотрении особенностей роста необходимо учитывать, что все органы растительного организма взаимосвязаны и оказывают влияние друг на друга. Зависимость роста одной ткани от другой или роста одного органа от другого называют коррелятивным ростом. Корреляции роста проявляются на разных уровнях. Рост и дифференциация каждой клетки зависит от окружающих ее клеток и тканей. Именно поэтому клетка, выделенная из ткани, растет и дифференцируется по иному пути. Явление корреляции проявляется и на уровне отдельных тканей. Так, дифференциация ксилемы ускоряется в присутствии меристематических клеток. Деление камбиальных клеток происходит наиболее интенсивно в зоне, расположенной непосредственно под листом. Особенно ясно взаимодействия (корреляции) проявляются при рассмотрении роста отдельных органов растения. Часто рост главного побега оказывает влияние на рост боковых. В одних случаях под влиянием главного побега происходит только замедление роста боковых побегов, в других - полное его прекращение. Боковые почки растения при интенсивном росте верхушечной могут на протяжении всего вегетационного периода оставаться в покоящемся состоянии, однако достаточно удалить верхушечную почку, чтобы боковые начали интенсивно расти. Сходное положение можно наблюдать и на корневой системе. Удаление кончика корня вызывает его усиленное ветвление. Торможение роста боковых побегов верхушечным органом называют апикальным доминированием. Оно особенно ярко проявляется у древесных растений. Так, у основания верхушечной почки сосны располагаются 4-5 боковых. Из верхушечной почки весной развивается вертикальный побег. Боковые почки трогаются в рост лишь при удалении верхушечной почки. Можно привести и другие примеры взаимного влияния органов. Так, удаление цветков стимулирует рост вегетативных органов. Удаление боковых побегов (пасынков) вызывает усиленный рост плодов и др. Ростовые корреляции широко используются в практике растениеводства. Благоприятное влияние таких приемов, как прищипывание кончика корня при высадке рассады овощных культур, пасынкование (удаление боковых побегов) при культуре томатов, чеканка (удаление верхушки) при культуре хлопчатника и др., основано на корреляционных эффектах. Основное значение в обеспечении взаимного влияния органов растения принадлежит гормонам, в особенности относящимся к группе ауксинов. Одна и та же концентрация ауксина стимулирует рост верхушечного побега и

262

подавляет рост боковых почек. Ауксины, образовавшиеся в верхушечной почке, передвигаясь вниз, тормозят рост боковых почек. Удаление верхушки побега приводит к уменьшению концентрации ауксинов в боковых почках, в результате чего они трогаются в рост. Если вместо удаленной верхушки на срез нанести пасту, содержащую гетероауксин (β-индолилуксусную кислоту), то рост баковых почек приостанавливается. Этот эксперимент ясно показывает значение ауксинов в явлениях апикального доминирования.

Нельзя не учитывать также баланса питательных веществ, складывающегося в растительном организме. Естественно, что удаление одних органов вызывает усиленный приток питательных веществ к другим. Определенное значение имеет накопление в покоящихся почках ингибиторов роста (В. И. Кефели).

С ростовыми корреляциями тесно связана способность растительных организмов к регенерации, или восстановлению утраченных частей. Высшее проявление регенерационной способности растений проявляется при культуре изолированных клеток и тканей. Однако в этом случае для регенерационных процессов нужны особые стерильные условия, специальная питательная среда и определенное соотношение гормональных веществ, внесенных извне. Несколько иное положение наблюдается при черенковании растений. В этом случае регенерационные процессы не требуют особых условий. Регенерационная деятельность при черенковании начинается с усиленного деления клеток на месте среза, в результате чего образуется наплыв - каллюс. Особенно энергично деление клеток происходит вблизи ситовидных трубок. Затем клетки каллюса дифференцируются, закладываются точки роста и развиваются придаточные корни. Для развития стеблевого побега необходимо наличие почки. На черенках очень сильно проявляется влияние полярности. Каллюс образуется только на нижнем конце черенка. По-видимому, полярность связана с распределением гормонов, так как с помощью ауксина можно вызвать образование каллюса на морфологически верхнем конце черенка. Черенки сохраняют на себе отпечаток возраста растительного организма, от которого они отделены. Так, черенки, взятые с цветущего растения, раньше образуют цветочные зачатки. Способность растений к регенерации широко используется в практике растениеводства при вегетативном размножении растений.

263


9. ДВИЖЕНИЯ РАСТЕНИЙ. ТРОПИЗМЫ И НАСТИИ

Растительный организм обладает способностью к определенной ориентировке своих органов в пространстве. Меняя ориентировку своих органов, растения реагируют на те или иные внешние воздействия. Движения отдельных органов растения связаны с ростом - ростовые - и с изменениями в тургорном напряжении отдельных клеток и тканей - тургорные.

Ростовые движения, в свою очередь, бывают двух типов. Тропические движения, или тропизмы,- это движения, вызванные односторонним воздействием какого-либо фактора внешней среды (света,

263

Рис. 71. Тропизмы и настии:
Рис. 71. Тропизмы и настии:

1 - геотропизм; 2 - фототропизм; 3 - термонастии; 4 - фотонастии.

силы земного притяжения и др.); настические движения, или настии - это движения, вызванные общим диффузным изменением какого-либо фактора (света, температуры и др.).

В зависимости от фактора, вызывающего тропические движения, различают геотропизм, фототропизм, хемотропизм, тигмотропизм, гидротропизм (рис. 71).

Геотропизм - это движения, вызванные односторонним влиянием силы тяжести. Если положить проросток горизонтально, то через определенный промежуток времени корень изгибается вниз, а стебель - вверх. Еще в начале XIX в. был изобретен прибор клиностат. В этом приборе проросток в горизонтальном положении привязывается к вращающейся оси. Благодаря этому сила притяжения земли действует попеременно на нижнюю и верхнюю сторону проростка. И рост проростка идет строго горизонтально. Никаких изгибов не наблюдается. Эти опыты доказали, что изгибы стебля и корня связаны с односторонним действием силы земного притяжения. Изгиб корня вниз (по направлению действия силы притяжения) называют положительным геотропизмом, а изгиб стебля вверх - отрицательным геотропизмом.

Для того чтобы произошел изгиб, проросток должен быть выдержан в горизонтальном положении определенное время (время

264

презентации). Если проростки выдержать это время в горизонтальном положении, а затем поместить вертикально, то все равно изгиб произойдет. При строго горизонтальном положении проростка время презентации наименьшее. Чем ближе положение проростка к вертикальному, тем больше время презентации. Это понятно, так как сила земного притяжения наибольшая при горизонтальном положении. Время презентации составляет примерно 3-5 мин. Время, необходимое для проявления изгиба, - 45-60 мин. Направление геотропической реакции может изменяться в процессе роста организма, а также в зависимости от условий среды. Так, для цветоножки мака до распускания бутона характерен положительный геотропизм, а после распускания цветков - отрицательный. При пониженной температуре отрицательный геотропизм стебля может переходить в диагеотропизм (стелющиеся формы).

Фототропизм - это движения, вызванные неравномерным освещением разных сторон проростка. Если свет падает с одной стороны, стебель проростка изгибается по направлению к свету - положительный фототропизм. Корни обычно изгибаются в направлении от света - отрицательный фототропизм. Ориентировку пластинок листьев перпендикулярно к падающему свету или ребром (при большой интенсивности света) называют диафототронизмом. Для восприятия одностороннего освещения также необходимо определенное время презентации, которое зависит от силы одностороннего освещения.

В зависимости от возраста растения и от условий среды направление фототропических изгибов может меняться. Так, у настурции до цветения для стебля характерен положительный фототропизм, а после созревания семян - отрицательный.

Хемотропизм - это изгибы, связанные с односторонним воздействием химических веществ. Хемотропические изгибы характерны для пыльцевых трубок и для корней растении. Если пыльцу положить на предметное стекло в среду, содержащую сахарозу, и одновременно поместить туда кусочек завязи, все пыльцевые трубки в процессе роста изогнутся по направлению к завязи.

Корпи растений изгибаются по направлению к питательным веществам. Если питательные вещества не перемешаны со всей почвой, а распределяются отдельными очагами, корни растут по направлению к этим очагам. Такая способность корней определяет большую эффективность гранулированных удобрений. Корни растут по направлению к отдельным гранулам, содержащим питательные вещества. При таком способе внесения питательных веществ создается также повышенная концентрация их около корня, что обусловливает их лучшую усвояемость.

Гидротропизм - это изгибы, происходящие при неравномерном распределении воды. Для корневых систем характерен положительный гидротропизм.

Аэротропизм - ориентировка в пространстве, связанная с неравномерным распределением кислорода. Аэротропизм свойствен в основном корневым системам.

Тигмотропизм - реакция растений на одностороннее

265

механическое воздействие. Тигмотропизм свойствен лазающим и вьющимся растениям.

Настические движения бывают двух типов: эпинастии - это изгиб вниз и гипонастии - изгиб вверх. В зависимости от фактора, вызывающего те или иные настические движения, различают термонастии, фотонастии, никтинастии и др.

Термонастии - движения, вызванные сменой температуры. Ряд растений (тюльпаны, крокусы) открывают и закрывают цветки в зависимости от температуры. При повышении температуры цветки раскрываются (эпинастические движения). При снижении температуры цветки закрываются (гипонастические движения).

Фотонастии - движения, вызванные сменой света и темноты. Цветки одних растений (одуванчика) закрываются при наступлении темноты и открываются на свету. Цветки других растений (табака) открываются с наступлением темноты.

Никтинастии (никти - ночь) - это движения цветков и листьев растений; связанные с комбинированным изменением как света, так и температуры. Такое комбинированное воздействие наступает при смене дня ночью. Для листьев многих растений характерны ритмические движения - поднятие листьев утром и опускание, складывание их ночью (клевер).

Сейсмонастии - это движения, вызванные толчком или прикосновением, например, движение листьев у мимозы. В результате прикосновения листья мимозы опускаются, а листочки складываются. Реакция происходит чрезвычайно быстро, спустя всего 0,1 с. При этом раздражение распространяется со скоростью 40-50 см/с. Сейсмонастические движения листьев мимозы могут происходить и под влиянием местных тепловых, электрических или химических воздействий.

Автонастии - это самопроизвольные ритмические движения листьев, не связанные с какими-либо изменениями внешних условий. Так, листья фасоли в течение 1 ч ритмически опускаются и снова поднимаются. Листья тропического растения десмодиум также претерпевают ритмические колебания.

266


10. ФИЗИОЛОГИЧЕСКАЯ ПРИРОДА ДВИЖЕНИЯ
РАСТЕНИИ

Все движения растений приводят к определенной ориентировке органов в пространстве. Они выработались в процессе эволюции как приспособление к лучшему использованию света, питательных веществ и других условий среды. Так, отрицательный геотропизм и положительный фототропизм стебля позволяют растению выносить листья к свету. Рост корня вниз и уклонение от света способствуют углублению его в почву и лучшему использованию питательных веществ. Изменение направления роста стебля при пониженной температуре приводит к образованию более устойчивых стелющихся форм. Открывание и закрывание цветков в определенные периоды суток является приспособлением к лучшему опылению.

266

Все перечисленные движения растений, кроме сейсмо- и автонастических, являются ростовыми. В основе их лежит неравномерный рост разных сторон органа. При геотронических изгибах у стебля быстрее растет нижняя, а у корня верхняя сторона. При положительном фототроническом изгибе стебля быстрее растет затененная сторона и т. д. Эпинастические движения связаны с разрастанием морфологически верхней стороны органа листа или лепестка цветка, а гипонастические - с разрастанием морфологически нижней стороны. Все указанные движения характерны лишь для молодых органов, не потерявших еще способности к росту, и в таких условиях, в которых ростовые процессы осуществимы.

В 1928 г. Н. Г. Холодный и Ф. Вент выдвинули гормональную теорию тропизмов, которая в дальнейшем была подтверждена многочисленными экспериментами. Согласно этой теории, при нормальном освещении и вертикальном положении проростка ток гормона (ауксина), вырабатываемого в верхушке органа, распределяется равномерно, результатом чего является равномерный рост. При одностороннем освещении либо при горизонтальном положении ауксин распределяется неравномерно, результатом чего является неравномерный рост и изгиб органа. Так, в случае одностороннего освещения стебля ауксин концентрируется на затененной стороне, благодаря чему она растет быстрее, и стебель изгибается в сторону света. При горизонтальном положении проростка гормон концентрируется на нижней стороне органа. Это приводит к быстрому росту нижней стороны стебля, и он изгибается вверх. Ауксин концентрируется также и на нижней стороне корня. Однако оптимальная концентрация ауксина для корня примерно в 10 раз ниже, чем для стебля, В силу этого увеличение концентрации ауксина на нижней стороне корпя приводит к торможению ее роста, и корень изгибается вниз.

Существуют различные гипотезы, объясняющие первичный механизм восприятия геотропического раздражения. Согласно одной из них, под влиянием одностороннего влияния силы тяжести в клетках происходит перемещение более тяжелых частиц (главным образом крахмальные зерна, или, точнее, амилопласты). Под влиянием одностороннего воздействия земного притяжения статолиты скопляются на одной стороне органа. Крахмальные зерна присутствуют почти во всех геотронически чувствительных тканях. Интересно, что в результате голодания крахмальные зерна исчезают и геотропическая чувствительность не проявляется. Мутанты кукурузы, характеризующиеся меньшим содержанием амилопластов, обладают меньшей геотропической чувствительностью. Однако в некоторых случаях геотропическая чувствительность сохраняется и при отсутствии амилопластов. Возможно, что в этих случаях роль статолитов выполняют другие частицы (митохондрии, диктиосомы). Можно предполагать, что именно скопление статолитов на нижней стороне органа, в свою очередь, вызывает передвижение ауксинов к клеткам, расположенным на нижней стороне органа, что и приводит к неравномерному росту и изгибу.

267

Для проявления реакции на неравномерное освещение (фототропизм) должен существовать какой-то фоторецептор. Природа такого фоторецентора (пигмента) не установлена. Одностороннее восприятие света фоторецептором вызывает электрическую поляризацию тканей, и, как следствие, отклонение тока ауксинов и повышенна их концентрации на затененной стороне.

268


ФИЗИОЛОГИЧЕСКИЕ ОСНОВЫ ПОКОЯ
РАСТЕНИЙ

Рост растений не является непрерывным процессом. У большинства растений время от времени наступают периоды резкого замедления или даже почти полной приостановки ростовых процессов, периоды покоя. В покоящееся состояние может вступать как растительный организм в целом, так и отдельные его части (семена, корни, клубни). В некоторых случаях растительный организм может находиться в растущем состоянии, а отдельные почки - в покоящемся (спящем). Переход растения или его отдельных органов в покоящееся состояние прежде всего является приспособлением к перенесению неблагоприятных условий. В большинстве районов земного шара наблюдается периодическое наступление времен года, неблагоприятных для растений. Это периоды низкой температуры или пониженной влажности. В этих случаях растение сохраняет жизнеспособность лишь при условии перехода в состояние покоя. Таким образом, переход растения в покоящееся состояние предохраняет его от гибели под влиянием мороза или сильной засухи.

Переход в покоящееся состояние часто сопровождается утратой (опадением) отдельных органов (листьев) или даже целых побегов. Именно в таком состоянии многолетние растения переживают зимний период. Однако покой - это не только защитная реакция организма против неблагоприятных условий. Растения переходят в покоящееся состояние и при наличии всех условий, необходимых для роста. Временная приостановка ростовых процессов характерна и для тропических растений, несмотря на круглогодичные благоприятные условия. Если растение не прошло периода покоя, в последующем темпы роста его снижаются, ухудшается плодоношение. После периода покоя рост растений усиливается. Таким образом в период покоя, по-видимому, происходят определенные изменения, подготавливающие последующий рост. Все сказанное позволяет считать, что период покоя не только приспособление к неблагоприятным условиям, но и необходимое звено онтогенеза растений.

Различают покой вынужденный и глубокий. Эти виды покоя находятся в разной зависимости от внешних условий. Вынужденный покой вызван неблагоприятными условиями. Обычно растительный организм вступает в вынужденный покой при отсутствии какого-то фактора, необходимого для ростовых процессов. Как только этот фактор изменяется в благоприятном направлении, ростовые процессы возобновляются. Сухие семена не прорастают до тех пор, пока не будет достаточного количества воды. Некоторым семенам для

268

прорастания необходим свет. Весной почки не распускаются, пока температура не поднимется до определенного предела. Таким образом, растение или орган как только будут обеспечены всеми необходимыми условиями для роста, легко выходят из вынужденного покоя.

Растения или органы, находящиеся в глубоком покое, не переходят к росту даже при наличии всех благоприятных условий. Из глубокого покоя растительные организмы выходят лишь по окончании определенных физиолого-биохимических изменений, подготавливающих последующий рост. Вынужденный и глубокий покой могут совпадать во времени. Так, в зимний период деревья находятся одновременно в вынужденном и глубоком покое. Если ветку дерева зимой перенести в благоприятные условия, то она не распустится. Следовательно, покой ветки не только вынужденный, но н глубокий. Весной при создании благоприятных условий ветка распускается, так как в этот период глубокий покой уже закончился.

Характер покоя различен, различны и части растения, впадающие в состояние покоя. Однако есть и общие черты, характеризующие покоящееся состояние. Это отсутствие видимого роста. В период покоя может происходить скрытый рост. Так, наблюдения показывают, что в зимний период почки несколько увеличиваются в размерах. Наряду с замедлением роста в период покоя уменьшается интенсивность всех процессов обмена.

269


1. ПОКОЙ СЕМЯН

Покой семян может быть вызван рядом внешних и внутренних факторов. Семена могут быть в состоянии вынужденного и глубокого покоя.

Процесс прорастания семян проходит ряд этапов (с. 232), причем первые этапы не сопровождаются видимыми проявлениями роста и требуют определенных условий. Однако иногда бывает, что все условия соблюдены, а семена не прорастают. Это может быть связано с различными причинами. Семена многих растений, особенно относящихся к семейству бобовых, отличаются твердой оболочкой, непроницаемой для воды или кислорода. В зависимости от условий, в которых формируются семена, проницаемость их оболочки меняется. Например, если семена белого клевера формируются в жаркий и сухой период, они, как правило, имеют твердую оболочку, плохо проницаемую для воды. Наоборот, при влажной погоде формируются семена с мягкой, хорошо проницаемой оболочкой.

Семена некоторых растений имеют оболочку, проницаемую для воды, но непроницаемую для газов. Это хорошо показано на семенах дурнишника. Плод этого растения имеет две семянки. Расположенная внизу семянка прорастает в первый год, верхняя - не ранее чем через год. Оказалось, что семейная кожура верхнего плода плохо проницаема для кислорода. На протяжении года семенная оболочка разрушается микроорганизмами и семена прорастают. Повышенная концентрация кислорода стимулирует раннее прорастание семян овсюга и некоторых других растений.

269

Рис. 72. Развитие зародыша в период дозревания семян (Frakinusexcelsior):
Рис. 72. Развитие зародыша в период дозревания семян (Frakinusexcelsior):

1 - после уборки; 2 - через 6 месяцев хранения.

Причина положительного влияния кислорода на прорастание семян может быть двоякой. С одной стороны, кислород необходим для поддержания на достаточном уровне процесса дыхания, а с другой - для окисления каких-то веществ, тормозящих процесс прорастания. Наконец, бывают случаи, когда твердая семенная оболочка задерживает рост самого зародыша. Если семена не прорастают из-за твердой оболочки, можно считать, что они находятся в состоянии вынужденного покоя. Однако у многих видов растений семена сразу после их созревания не способны к прорастанию, так как находятся в состоянии глубокого покоя, которое, в свою очередь, может быть связано с несколькими причинами. У некоторых растений ко времени высвобождения семян из плодов зародыш еще недоразвит. Развитие зародыша продолжатся в семени. В этом случае семена становятся способными к прорастанию только после определенного промежутка времени и при наличии соответствующих условий (рис. 72).

Большое значение в поддержании состояния глубокого покоя имеет наличие ингибиторов роста, которые могут содержаться как в самих семенах (в оболочке, эндосперме), так и в мякоти плодов. Именно благодаря наличию ингибиторов семена не прорастают внутри сочных плодов. Одновременно с повышенным содержанием ингибиторов роста семя в состоянии глубокого покоя содержит крайне мало фитогормонов, таких, как гиббереллины и цитокинины. Согласно данным американского физиолога А. Кана, семена выходят из состояния глубокого покоя (способны к прорастанию) в том случае, если в них отсутствуют ингибиторы роста и присутствует фитогормон гиббереллин. В присутствии ингибиторов роста для выхода из покоя необходимо наличие уже двух фитогормонов - гиббереллина и цитокинина (табл. 11).

Таблица 11

Гормональный контроль покоя и прорастания семян (по Кану)

270

У ряда растений созревшие семена становятся способными к прорастанию только после определенного периода, в течение которого в них проходят сложные биохимические процессы (послеуборочное дозревание). В природе период послеуборочного дозревания длится обычно в течение всей зимы. Это имеет большое приспособительное значение, именно благодаря этому семена прорастают тогда, когда создаются благоприятные условия для их последующего роста.

271


2. ПОКОЙ ПОЧЕК

Процессы роста сосредоточены в почках, поэтому они в первую очередь и вступают в покоящееся состояние. В покой могут вступать не все почки, расположенные на данном растении, а лишь отдельные. Покоящиеся почки (глазки) характерны не только для всего организма, но и для его отдельных частей (клубней, корневищ).

Само покоящееся состояние почек приходится на период пониженных температур, и, следовательно, изменения, подготавливающие дальнейший рост, обычно также бывают при пониженных температурах. Вступление же в период покоя происходит еще при достаточно высоких температурах. По-видимому, сигналом для вступления в покой служит определенное соотношение дня и ночи (определенный фотопериод). Растения вступают в покой под влиянием укороченного дня и выходят из него под влиянием длинного дня. Фотопериодическая реакция в случае вступления почек в покой сходна с фотопериодической реакцией, обусловливающей цветение растений (с. 279). Так оказалось, что именно длительность темпового периода (длинная ночь) определяет вступление растений в период покоя. Органом, воспринимающим фотопериодический стимул, являются или листья, или у некоторых растений почки. Под влиянием укороченного дня в растении вырабатываются ингибиторы роста (абсцизовая кислота, фенольные соединения), что и вызывает замедление физиологических процессов в почках. Одновременно происходит уменьшение содержания фитогормонов. Противоположные изменения характерны для почек, переходящих из покоящегося состояния к росту: накопление фитогормонов и исчезновение ингибиторов (В. И. Кефели, Р. X. Турецкая). Поскольку фитогормоны и ингибиторы имеют общих предшественников, то в зависимости от условий (длины дня, температуры) может осуществляться преимущественное образование или ингибиторов роста (кумарина, абсцизовой кислоты), или фитогормонов (ауксина, гиббереллина). Продолжительность периода покоя связана со скоростью разрушения ингибиторов роста.

Покоящиеся почки растения характеризуются сниженным метаболизмом. Однако в них идут определенные процессы обмена, в частности не прекращается процесс дыхания. Имеются данные, что в этот период происходит накопление предшественников нуклеиновых кислот, идет определенная дифференциация клеточных структур. Именно это подготавливает почву для последующей активации ростовых процессов.

271

Одновременно при вступлении в период покоя происходит ряд процессов, повышающих устойчивость клеток к неблагоприятным условиям. Так, по данным П. А. Генкеля при переходе в глубокий покой в клетках происходит процесс обособления протоплазмы. Это выражается в том, что плазмодесмы втягиваются внутрь клеток, а плазмалемма отстает от клеточной оболочки. Поверхность цитоплазмы часто покрывается слоем липидов. Вязкость цитоплазмы возрастает. Благодаря отставанию цитоплазмы от клеточной оболочки скорость плазмолиза возрастает, несмотря на то что ее вязкость увеличивается. Процесс обособления цитоплазмы вызывает нарушение связей между клетками, что, в свою очередь, приводит к снижению интенсивности процессов обмена. Отставание цитоплазмы от клеточных оболочек, а также накопление лидидов в поверхностном слое делают ее более устойчивой.

272


3. РЕГУЛЯЦИЯ ПРОЦЕССОВ ПОКОЯ

Регулирование процессов покоя имеет значение в практике растениеводства. Когда семена не прорастают из-за наличия твердой оболочки, то хороших результатов дает механическое перетирание (с песком) или обработка сильными химическими реагентами (серная кислота, ацетон, спирт). Нарушение твердой оболочки семян с помощью различных воздействий называют скарификацией. Для того чтобы проросли семена, находящиеся в состоянии глубокого покоя, необходимо их подвергнуть определенным воздействиям, в частности выдерживанию при пониженной температуре (стратификация), при этом семена в большинстве случаев должны быть во влажном состоянии. Для семян некоторых растений необходимо подсушивание. Так, всхожесть семян кукурузы возрастает по мере того, как содержание воды в них падает. Подсушивание необходимо для прорастания семян томатов.

Обработка семян гиббереллином может заменить как пониженную температуру, так и облучение красным светом и вызвать выход семян из покоящегося состояния. К методам выведения растения из состояния покоя относятся погружение веток растения в теплую воду и их выдерживание в парах серного эфира. Эти методы широко используются для того, чтобы вызвать распускание и цветение различных растений в зимнее время, когда растение находится в состоянии глубокого покоя.

Известно, что свежеубранные клубни картофеля находятся в состоянии глубокого покоя. Обработкой различными химическими веществами, в частности этиленхлоргицрином или тиомочевиной, можно вывести почки клубня картофеля из покоящегося состояния. Для хранения клубней картофеля бывает полезно задержать их в покоящемся состоянии, что достигается обработкой метиловым эфиром α-пафтилуксусной кислоты.

В покоящихся клетках геном находится в репрессированном состоянии. Для того чтобы перейти в растущее состояние, необходима дерепрессия определенных участков генома, что, по-видимому,

272

может осуществляться гиббереллином. Показано, что с помощью экзогенно введенного гиббереллина можно прерывать покоящееся состояние.

273


РАЗВИТИЕ РАСТЕНИЙ

На протяжении всей жизни, т. е. онтогенеза, растение растет и развивается. Развитие - ход качественных, последовательных изменений структуры, который проходит организм от возникновения из оплодотворенной яйцеклетки до естественной смерти.

Растения резко различаются по продолжительности жизни. Есть растения, которые заканчивают свой онтогенез на протяжении 10- 14 суток (эфемеры). Вместе с тем есть растения, продолжительность жизни которых исчисляется тысячелетиями (секвойи). В независимости от продолжительности жизни все растения можно разделить на две группы - монокарпические, или плодоносящие один раз на протяжении жизни, и поликарпические, или многократно плодоносящие на протяжении жизни. К монокарпическим относятся все однолетние растения, большинство двулетних, а также некоторые многолетние. Многолетние монокарпические растения (например, бамбук, агатза) приступают к плодоношению после нескольких лет жизни, и после однократного плодоношения отмирают. Большинство многолетних растений относятся к поликарпическим.

1. ТЕОРИЯ ЦИКЛИЧЕСКОГО СТАРЕНИЯ
И ОМОЛОЖЕНИЯ РАСТЕНИЙ

На протяжении жизни в растении, как и во всяком живом организме, непрерывно проходят возрастные изменения. Изучение возрастных изменений растительного организма позволило советскому физиологу Н. П. Крепке создать теорию циклического старения и омоложения растения. Согласно этой теории, возрастные изменения, которые претерпевает организм на протяжении жизни, можно в целом охарактеризовать как постепенное старение. Процесс старения характерен как для организма в целом, так и для отдельных его органов. Однако у растительного организма, в отличие от животного, процесс старения не является непрерывным, он замедляется или даже прерывается противоположным процессом - омоложения. Омоложение связано с тем, что на растении до самого конца его жизни появляются новые органы - молодые листья, побеги. Эти новые вновь появляющиеся органы замедляют процесс старения и оказывают омолаживающее влияние на весь растительный организм. Правда, это омоложение лишь частичное. Полное омоложение происходит лишь с возникновением нового организма при оплодотворении. На физиологическое состояние вновь появляющегося органа оказывает влияние возраст целого материнского растительного организма. Чем старше возраст целого растения, тем меньше физиологическая молодость вновь появляющегося органа. В силу этого различают

273

календарный, или собственный, возраст и общий, или физиологический, возраст органа (листа, побега). Собственный, или календарный, возраст органа - это время, исчисляемое от его заложения до данного момента. Общий, или физиологический, возраст определяется календарным возрастом данного органа и возрастом материнского организма в целом к моменту его заложения. Так, листья одинакового календарного возраста, возникшие на молодом или старом организме, будут различаться по физиологическому возрасту. При определенном возрасте целого растения более нижние листья, появившиеся раньше и характеризующиеся большим календарным возрастом, могут быть физиологически более молодыми, поскольку они возникли на более молодом материнском организме.

Для развития наиболее жизнеспособных побегов растение должно иметь определенный физиологический возраст. На самых молодых растениях возникают относительно слабые органы. По мере увеличения возраста материнского растения жизнеспособность возникающих органов возрастает. Затем, после достижения какой-то оптимальной величины, увеличение возраста материнского растения начинает сказываться отрицательно на жизнеспособности вновь появляющихся органов.

Теория циклического старения и омоложения растений подтверждается наблюдениями за изменениями морфологических и физиологических процессов в листьях. Оказалось, что такие признаки, как форма и рассеченность листовой пластинки, длина черешка и др., претерпевают закономерные изменения в зависимости от яруса. При этом степень выраженности указанных признаков сперва возрастает, а затем падает.

Положения Н.П. Крепке оказались ценными для практики растениеводства. Так, при вегетативном размножении растений очень важно правильно установить физиологический возраст черепка, обеспечивающий его максимальную жизнеспособность. Известно, что качество чая зависит от возраста листьев. Оказалось, что для получения листьев нужного физиологического состояния надо брать с более старых кустов листья более молодого календарного возраста. Это же положение важно учитывать и при сборе листа с тутовых деревьев для выкормки шелковичных червей.

274


2. ЭТАПЫ РАЗВИТИЯ РАСТЕНИЙ

Развитие каждого растительного организма, так же как и животного, расчленимо, т. е. оно проходит ряд этапов. Эти этапы характеризуются морфологическими и физиологическими признаками. Физиологические критерии этапов развития изучены слабо. При выделении этапов используют главным образом морфологические признаки.

Для семенных растений можно выделить следующие этапы развития (М. X. Чайлахян): 1) эмбриональный - от оплодотворения яйцеклетки до прорастания зародыша. Этот этап можно разделить на два периода: а) эмбриогенез - период, в котором эмбрионы находятся на материнском растении; б) покой - период от конца

274

Рис. 73. Основные этапы онтогенеза однолетнего семенного растения (по М. X. Чайлахяну):
Рис. 73. Основные этапы онтогенеза однолетнего семенного растения (по М. X. Чайлахяну):

1 - эмбриональная жизнь; 2 - молодость; 3 - зрелость; 4 - размножение; 5 - старение.

формирования семени до его прорастания; 2) молодости (ювенильный) - от прорастания зародыша до закладки цветочных зачатков, характеризующийся усиленным ростом; 3) зрелости - от момента закладки цветочных зачатков до оплодотворения (появления новых зародышей); 4) размножения - от оплодотворения до полного созревания семян; 5) старости - от периода созревания семян до отмирания (рис. 73).

Поликарпические растения этапы эмбриональный и молодости проходят один раз, однако часто эти этапы характеризуются большой продолжительностью (несколько лет), этапы зрелости и размножения наступают один раз, но осуществляются многократно. Этап старости у поликарпических растений также может продолжаться несколько лет. И. В. Мичурин для многолетних поликарпических растений выделил следующие этапы: 1) семенной - от оплодотворения яйцеклетки до прорастания семян; 2) молодости (ювенильный) - от прорастания до первого цветения (длительность этого этапа колеблется и может продолжаться до 10 лет); 3) возмужания - первые 3-5 лет цветения; 4) взрослого состояния - последующие годы плодоношения; 5) старения.

275

На протяжении каждого из перечисленных этапов развития в растении возникают новые органы. Процесс формирования этих органов называют органогенезом. Этот процесс можно изучить путем микроскопических наблюдений за дифференциацией верхушечных меристем и изменениями в формирующихся органах. Такие исследования, проведенные в лаборатории МГУ, позволили Ф. М. Куперман выделить для одно- и двулетних растений 12 последовательных этапов органогенеза. При этом па I и II этапах происходит дифференциация вегетативных органов, па III и IV - дифференциация зачаточного соцветия, на V-VIII - формирование цветков, на IX - оплодотворение и образование зиготы, па X-XII - рост и формирование семян.

На протяжении каждого из этапов развития растения проходят физиолого-биохимические и морфологические изменения (появление новых структур). Основой морфологических, структурных изменений является изменение физиолого-биохимических процессов. Именно поэтому, как правило, внутренние физиолого-биохимические изменения предшествуют морфологическим. Однако проявляется и обратная зависимость. Вновь появившиеся структуры, органы оказывают влияние на уровень и направленность процессов метаболизма.

Таким образом, можно считать, что есть единый процесс физиолого-биохимических и морфологических изменений. При этом физиолого-биохимические изменения, определяющие наступление последующего этапа, происходят в структурах, образовавшихся на предыдущем этапе развития организма.

276


3. РЕГУЛЯЦИЯ ПРОЦЕССА РАЗВИТИЯ

Процесс развития - переход от одного этапа в другой - обусловливается внутренними причинами, заложенными в генетической основе организма. В геноме каждого организма зашифрована общая программа развития, которая делится на ряд подпрограмм. Однако должны существовать особые переключатели, которые переводят развитие организма с одной подпрограммы на другую. Иначе говоря, должны быть какие-то индукторы, вызывающие репрессию одних генов, вырабатывающих белки-ферменты, необходимые для осуществления предыдущего этапа и одновременно вызывающие дерепрессию других генов, ответственных за развертывание процессов метаболизма, необходимых для прохождения последующего этапа. Такими индукторами, по-видимому, являются гормоны.

Таким образом, последовательность развертывания программы и сами подпрограммы строго детерминированы в наследственной основе. Однако продолжительность отдельных этапов, время наступления следующего этапа могут заметно варьироваться в зависимости от условий среды. Именно под влиянием определенного комплекса внешних условий возникает такое соотношение гормонов, которое вызывает дерепрессию определенных участков генома, как следствие, образуются белки-ферменты, изменяется течение обмена веществ, происходят морфогенетические изменения, характерные для следующего

276

этапа. Иначе говоря, развертывается следующая подпрограмма. Для развертывания программы и перехода к следующему этапу развития недостаточно наличия гормонов. Клетка должна быть восприимчива, компетентна к гормональному воздействию.

277


Влияние внешних условий
на процесс развития

Центральным моментом развития растительного организма является переход от вегетативного роста к репродуктивному развитию (у цветковых растений - к цветению). Условия среды могут влиять на реализацию генетической информации и тем самым ускорять или замедлять наступление определенных этапов развития, в первую очередь переход растения к цветению. Таким образом, развитие растений совершается при взаимодействии генетических потенций и факторов внешней среды. Основными факторами среды, оказывающими влияние на переход растения к репродукции - к цветению, являются температура и продолжительность дневного освещения. Зависимость перехода растений к цветению от температуры называют яровизацией; зависимость перехода растений к цветению от соотношения длины дня и ночи в течение суток - фотопериодизмом. Оба эти явления выработались в процессе эволюции как приспособления, обеспечивающие переход к цветению в наиболее благоприятное время. С помощью этих приспособлений растительный организм определяет время цветения.

277


Яровизация.

Для ряда растений переход к этапу зрелости (образованию цветочных зачатков) происходит лишь после воздействия в течение определенного периода пониженными температурами. При этом все растения можно разделить на три группы: 1) растения, которые не переходят к репродукции без воздействия в течение определенного времени пониженными температурами, - это главным образом озимые формы, двулетники и некоторые многолетники; 2) растения, у которых развитие ускоряется при воздействии пониженными температурами, однако это воздействие не является обязательным; 3) растения, которые не требуют для перехода к цветению пониженных температур. Особенно ясна зависимость развития от температуры (яровизация) проявляется на двулетних растениях, а также на озимых формах. Известно, что при весеннем высеве озимые растения (рожь, пшеница, ячмень) интенсивно растут, кустятся, но не переходят к репродукции, не выколашиваются. Исследования ряда ученых показали, что для перехода к репродукции озимые растения нуждаются в течение определенного времени в воздействии пониженных температур.

В естественных условиях при осеннем высеве озимые растения подвергаются длительному влиянию пониженных температур и нормально выколашиваются. Именно эта особенность озимых растений позволяет им переносить зимние условия. Оказалось, что, если подвергнуть действию пониженной температуры наклюнувшиеся семена озимых культур в течение определенного времени, они

277

ходят к репродукции (выколашиванию) и при весеннем высеве. Именно это и дало основание для введения термина яровизация. Необходимо отметить, что яровизация не вызывает непосредственно перехода растений к репродукции, а лишь подготавливает этот переход. Иначе говоря, для того чтобы в растении появились цветочные зачатки, необходимы определенные физиолого-биохимические изменения, которые проходят у некоторых видов растений под воздействием пониженных температур. Яровизационные изменения происходят в точках роста. Для того чтобы прошли яровизационные изменения, именно точка роста должна быть подвергнута действию пониженных температур. Оказалось, что достаточно выдержать изолированные зародыши при пониженных температурах, чтобы выросшие из них растения оказались подготовленными к цветению. Клетки, образовавшиеся из точек роста, подвергшихся действию пониженных температур, уже являются яровизированными. Если меристематические клетки находились при пониженных температурах и в них произошли соответствующие изменения в обмене веществ, то эти изменения передаются при делении к вновь появляющимся клеткам и, наконец, обусловливают переход растения от вегетативного роста к репродукции. Растения могут проходить яровизацию в разном возрасте, начиная с наклюнувшихся семян. Однако есть растения (двулетние), которые проходят яровизационные изменения только при наличии листьев.

Пониженные температуры, которые необходимы разным растениям для прохождения яровизационных изменений, несколько различаются. Наиболее эффективными для озимой пшеницы являются температуры от 4 до 0°С. Длительность воздействия также колеблется. Для большинства сортов озимой пшеницы длительность воздействия пониженными температурами должна составлять 35-60 суток. Такой длительный срок показывает, что происходящие под влиянием пониженных температур изменения постепенно накапливаются. Для прохождения яровизационных изменений необходимо достаточное снабжение водой и кислородом. Последнее указывает на связь происходящих изменений с окислительно-восстановительными процессами, в частности с дыханием. Показало, что под воздействием пониженных температур в меристематических клетках сдвигается изоэлектрическая точка белков в кислую сторону. Имеются сведения, что при яровизации происходят изменения в нуклеиновом обмене. Заметно увеличивается количество РНК. Однако в целом сущность биохимических изменений, происходящих под влиянием пониженных температур и приводящих к тому, что в растении может осуществляться переход к репродукции и развертываться соответствующая подпрограмма, не представляется ясной.

Яровизационные изменения обратимы. Под воздействием повышенных температур возможна разъяровизация, в результате чего готовность клеток к образованию репродуктивных органов теряется.

В некоторых случаях действие пониженных температур может быть заменено выращиванием растений при непрерывном освещении

278


Фотопериодизм.

В 1920 г. американские физиологи Гарнер и Аллар установили, что есть растения, которые переходят к цветению только в условиях короткого дня, т. е. когда день короче ночи. К таким растениям относятся табак сорта Мериленд Мамонт, соя, перилла, хризантема, просо и др. В условиях, когда светлый период суток превышает темный (длинный день), эти растения не образуют репродуктивных органов. В дальнейшем были обнаружены растения, которые переходили к цветению лишь при воздействии длинного дня. Зависимость развития растения от соотношения длины дня и ночи в течение суток называют фотопериодизмом.

Таким образом, сущность фотопериодической реакции заключается в том, что циклическое чередование света и темноты переводит растение из вегетативного в репродуктивное состояние. Изучением фотопериодической реакции растений занимались многие исследователи. Большой вклад в разработку этого вопроса внесли советские ученые (В. Н. Любименко, М. X. Чайлахян, В. И. Разумов, Б. С. Мошков и др.)

Фотопериодизм, так же как и яровизация, представляет собой приспособительную реакцию, позволяющую растениям зацветать в определенное, наиболее благоприятное время года. Как правило, длиннодневные растения северные, а короткодневные - южные. Для короткодневных растений более благоприятны повышенные ночные температуры, тогда как для длиннодневных - пониженные. Фотопериодическая реакция затрагивает не только процесс развития растений, но и вызывает некоторые изменения ростовых процессов.

По отношению к фотопериодической реакции все растения можно разделить на несколько групп. Короткодневные растения, которые зацветают при длине дня меньше определенной - критической продолжительности. Длиннодневные растения, зацветающие при длине дня больше определенной критической продолжительности. Нейтральные растения, которые зацветают при любой длине дня. Кроме этого, в настоящее время выделены еще короткодлиннодневные и длиннокороткодневные группы растений, цветение которых происходит при смешанных фотопериодах.

Растения сильно различаются по числу фотопериодических циклов (числу суток с определенной длиной дня), которые вызывают затем переход к цветению. Одним растениям достаточно одного цикла, иначе говоря, воздействия определенной длиной дня в течение одних суток. Другим растениям необходимо получить определенную длину дня в течение 25 суток (25 циклов). Таким образом фотопериодическое воздействие необходимо растительному организму лишь на протяжении определенного периода, после чего растение зацветает уже при любом соотношении дня и ночи. Это явление называют фотопериодической индукцией.

Исследования, проведенные на растениях короткого дня, показали, что для их перехода к образованию репродуктивных органов (цветению) важна длительность не дня, а ночи. Иначе говоря, для короткодневных растений необходим темновой период определенной длины. Если в середине темнового периода дать хотя бы вспышку

279

света, то растение короткого дня к цветению уже не переходит. Так, если 14-часовая ночь прерывается освещением па 10 мин, то короткодневные растения не зацветают. Для длиннодневных растений нужен именно длинный световой период.

Фотопериодическое воздействие вызывается светом малой интенсивности. Так, достаточно прервать темновой период суток вспышкой света интенсивностью в 3-5 люкс, чтобы короткодневные растения не зацвели. Даже лунный свет препятствует переходу к цветению короткодневных растений. Фотосинтез при таких интенсивности освещения еще не идет. Эти данные показывают относительную независимость явления фотопериодизма от фотосинтеза. Вместе с тем, по мнению М. X. Чайлахяна, переходу растений к цветению должен предшествовать определенный период нормального протекания фотосинтеза.

Фотопериодическая реакция растений наиболее успешно проходит лишь в лучах определенной длины волны, что доказано опытами американских ученых Хендрикса и Бортсвика. Наиболее активными в смысле задержки цветения сои оказались красные лучи (длина волны 660 нм). Сине-фиолетовые лучи (используемые при фотосинтезе) оказались не активными. Таким образом спектр действия фотопериодической реакции оказался совпадающим со спектром действия фитохрома (с. 24). Это подтверждается тем, что действие вспышки красного (660 нм) света на задержку цветения короткодневных растений снимается действием дальнего красного света. В ночной период Фдк под влиянием дальних красных лучей превращается в Фк, и это способствует началу реакций, приводящих короткодневные растения к цветению. При вспышке красного света Фк превращается в Фдк, и это ингибирует реакции, приводящие к цветению. Следовательно, для перехода к цветению короткодневных растений нужно меньшее содержание активного фитохрома, поглощающего дальние красные лучи, тогда как для перехода к цветению длиннодневных необходимо его более высокое содержание.

Для фотопериодического действия рецепторным (воспринимающим) органом является лист. В опытах, проведенных с короткодневными растениями, в частности хризантемой, воздействию короткого дня подвергали либо листья, либо обезлиственные побеги. С этой целью указанные части растения закрывали на определенное время пакетами из непроницаемой для света бумаги (рис. 74). Оказалось, что растение зацветало в том случае, если воздействию укороченного дня подвергали только листья или листья вместе с точкой роста. Те растения, у которых воздействию короткого дня подвергали только точку роста или обезлиственные побеги, не зацветали.

Таким образом, именно листья являются органами, воспринимающими фотопериодическое воздействие, под влиянием которого происходят ответные изменения в точке роста. Результатом этих изменений является превращение вегетативной почки в цветочную. Это дало основание М. X. Чайлахяну предположить, что в листе вырабатываются вещества (гормоны), которые вызывают переход к цветению. Оказалось далее, что возникающие в листе вещества по

280

Рис. 74. Значение листьев в процессе фотопериодизма короткодневного вида - периллы красной:
Рис. 74. Значение листьев в процессе фотопериодизма короткодневного вида - периллы красной:

1 - растение, выращенное в условиях короткого дня; 2 - растение, выращенное в условиях длинного дня; 3 - левый побег на растении рос при коротком дне, правый - при длинном

преимуществу локализуются в том побеге, где они образуются, так как передвижение идет от листьев к точке роста, расположенной на том же побеге.

Интересные результаты дали опыты с прививками. Оказалось, что, если побеги с листьями короткодневного растения (периллы или хризантемы), выдержанного на коротком дне, привить на растение этого же типа, выдержанное на длинном дне, то последнее зацветает. Это подтвердило положение, что в листьях первого растения образуются гормональные вещества, которые при прививке вызывают изменения - развитие цветочной почки - у второго растения. Важные результаты были получены при прививках длиннодневных растений на короткодневные и обратно. Оказалось, что при прививке растений топинамбура (растение короткого дня) на цветущее растение подсолнечника (растение длинного дня) топинамбур зацветал при длинном дне. Сходные результаты были получены в опытах, в которых длиннодневное растение прививалось на цветущее короткодневное. Таким образом, исследования показали, что листья,

281

выдержанные на соответствующем фотопериоде, содержат вещества, вызывающие цветение в независимости от условий, в которых содержатся остальные части растения. При этом вещества, вызывающие цветение, идентичны как для короткодневных, так и для длинно дневных растений.

282


Гормоны цветения.

Последующие исследования были направлены на попытку выделить гормоны цветения. Опыты показали, что длиннодневные растения зацветают на коротком дне, если их опрыснуть гиббереллином. Однако оказалось, что цветение короткодневных растений на длинном дне под влиянием опрыскивания гиббереллином не происходит. В связи с этим М. X. Чайлахян выдвинул гипотезу о том, что цветение вызывается двухкомпонентной гормональной системой или одновременным наличием двух гормонов, один из этих гормонов - гиббереллин, а другой - не выделенный гормон, неизвестной химической природы - антезин.

Согласно М. X. Чайлахяну, процесс зацветания растений носит двухфазный характер. На первой фазе происходит образование цветочных стеблей, а на второй - образование собственно цветков. У длиннодневных растений критической является первая фаза зацветания - образование цветочных стеблей. Именно эта фаза зависит от наличия гиббереллина, который накапливается в достаточном количестве на длинном дне. Вместе с тем у этой группы растений второй гормон цветения - антезии - всегда имеется в достаточном количестве. При выдерживании длиннодневных растений на коротком дне они не цветут, поскольку не хватает гормона гиббереллина. В связи с этим опрыскивание гиббереллином вызывает зацветание длиннодневных растений на коротком дне.

Иная картина складывается у короткодневных растений. У этой группы растений содержание гиббереллинов достаточно высоко при любой длине дня. Именно поэтому дополнительное экзогенное внесение этого фитогормона не оказывает влияния, однако у них не хватает группы фитогормонов - антезинов, которые образуются именно на коротком дне. Поскольку в листьях цветущих растений как

Рис. 75. Цветение различных фотопериодических групп в связи с образованием эндогенных гиббереллинов и антезинов:
Рис. 75. Цветение различных фотопериодических групп в связи с образованием эндогенных гиббереллинов и антезинов:

Г - гиббереллин; А - антезин; Д - длиннодневные; Н - нейтральные; К - короткодневные.

282

коротко-, так и длиннодневных растений есть оба фитогормона, то прививка их к нецветущим растениям во всех случаях вызывает их зацветание (рис. 75). На рисунке видно, что в любом случае, как для коротко-, так и для длиннодневных растений периоду собственно фотопериодической индукции должен предшествовать световой период, в котором протекает процесс фотосинтеза.

Таким образом механизм фотопериодического действия можно представить следующим образом. В восприятии фотопериодической реакции участвует фитохромная система, действие которой осуществляется через регуляцию образования гормонов цветения. В точках роста (апексах) под влиянием притекающих туда гормонов происходят физиолого-биохимические и структурные изменения, перестройка апикальных меристем и переход к генеративному развитию. Одним из первых признаков перехода растений к цветению являются повышение репликации и усиление синтеза ДНК. Это может служить косвенным подтверждением, что гормоны регулируют процесс на генном уровне, в результате чего почка переходит на репродуктивный этап морфогенеза. Для того чтобы гормоны оказали влияние на клетки апексов, они должны быть восприимчивы, или компетентны. Эта компетенция может быть достигнута, по-видимому, лишь при определенном возрасте растительного организма. Следовательно, развитие растений осуществляется по определенной программе. Развертывание этой программы может в определенной мере контролироваться внешними условиями, через внутреннюю (гормональную) систему регуляции. Гормональная регуляция позволяет также осуществлять взаимосвязь всех органов растения. Поэтому весь организм в целом вступает в определенный этап развития.

283


Список рекомендуемой литературы

  • Биология развития растений / Под ред. М. X. Чайлахяна. М., Наука, 1975.
  • Боннер Дж. Молекулярная биология развития. М., Мир, 1967.
  • К е ф е л и В. И. Природные ингибиторы роста и фитогормоны. М., Наука, 1974.
  • Кулаева О. H. Цитокинины, их структура и функция. М., Наука, 1973.
  • Леопольд А. Рост и развитие растeний. М., Мир, 1968.
  • Муромцев Г. С., A г н и с т и к о в а В. Н. Гормоны растений гиббереллины. М., Наука, 1973.
  • Рост растений и природные регуляторы / Под ред. В. И. Кефели. М., Наука, 1977.
  • Рост растений. Первичные механизмы / Под ред. В. И. Кефели. М., Наука, 1978.
  • Сабинин Д. Л. Физиология развития растений. М., Изд-во АН СССР, 1968.
  • Ч а й л а х я н М. X. Факторы генеративного развития растений. - XXV Тимирязевские чтения. М., Наука, 1964.

283


Глава VIII.

ФИЗИОЛОГИЧЕСКИЕ ОСНОВЫ
УСТОЙЧИВОСТИ РАСТЕНИЙ

На протяжении жизни каждого растительного организма в процессе эволюции выработались определенные потребности к условиям существования. Вместе с тем каждый организм обладает способностью к адаптации - приспособлению к меняющимся условиям. И то и другое свойство организма заложено в его наследственной основе. Чем шире способность организма изменять метаболизм в соответствии с меняющимися условиями среды, тем шире его норма реакции и больше его способность к адаптации.

Способность растения переносить неблагоприятные условия может быть заложена в генетической наследственной основе. Частично эта способность может вырабатываться организмом, не затрагивая генетические механизмы. При воздействии на растение неблагоприятных условий в нем возникает напряженное состояние - стресс. Сила стресса зависит от скорости, с которой возникают неблагоприятные ситуации. При медленном развитии неблагоприятных условий организм легче приспосабливается к ним. Это может даже привести к повышению устойчивости организма (закаливание). В целом реакция растения на изменившиеся условия является комплексной, включающей изменения как биохимических, так и физиологических процессов.

Устойчивость растений против неблагоприятных условий имеет разный характер. Она может быть основана на том, что организм тем или иным путем избегает их воздействия, например растения, запасающие воду (кактусы) и тем самым избегающие обезвоживания при засухе, или растения с очень коротким вегетационным периодом (эфемеры), приурочивающие жизнедеятельность ко времени выпадения осадков.

Значительно большое значение имеет устойчивость, основанная на выносливости клеток растений, т. е. способности в процессе адаптации перестраивать как скорость, так и направление метаболических реакций таким образом, чтобы и в изменившихся условиях среды вырабатывать все необходимые продукты.

Из неблагоприятных условий, которые вызывают стресс у растительных организмов, наиболее часто встречающимися являются недостаток воды, высокая температура, низкая температура, высокая концентрация солей. Устойчивость к каждому из этих воздействий определяется рядом физиолого-биохимических особенностей

284

организма. Физиологические основы засухоустойчивости были рассмотрены выше. В настоящей главе остановимся на рассмотрении физиологических основ жаростойкости, морозоустойчивости, зимостойкости и солеустойчивости.

285


ЖАРОСТОЙКОСТЬ РАСТЕНИЙ

Растения различаются по способности выносить повышенные температуры. Большинство растений начинают страдать при температуре 35-40°С. Однако есть высшие растения, главным образом растения пустынь (например, кактусы), которые переносят повышение температуры до 60°С. Ряд низших растений, некоторые водоросли, грибы и бактерии могут переносить еще более высокую температуру. Наиболее термофильными являются вулканические микроорганизмы, переносящие повышение температуры до 100°С.

Высокая температура оказывает губительное влияние на организмы, так как вызывает свертывание белка. Устойчивые к высокой температуре растения способны к синтезу более жароустойчивых белков-ферментов. Обычно жаростойкие растения обладают усиленной транспирацией, что позволяет им снижать температуру листа и избегать перегрева.

285


МОРОЗОУСТОЙЧИВОСТЬ РАСТЕНИЙ

Двулетние и многолетние растения, растущие в умеренной полосе, периодически подвергаются воздействию низких отрицательных температур. Разные растения обладают неодинаковой устойчивостью к этому воздействию. Изучение физиологических основ морозоустойчивости показало, что у одного и того же растения она меняется в зависимости от условий, предшествующих наступлению морозов. Согласно современным представлениям, способность растений переносить низкие отрицательные температуры заложена в наследственной основе организма.

285


Причины гибели растений от мороза

Установлено, что воздействие низких отрицательных температур изменяется в зависимости от оводненности тканей организма. Так, сухие семена могут выносить пониженно температуры до - 196°С (температура жидкого азота). Это показывает, что губительное влияние низкой температуры принципиально отлично от влияния высокой температуры, вызывающем непосредственное свертывание белков протоплазмы. Основное повреждающее влияние на растительный организм оказывает льдообразование (Н. А. Максимов). При этом лед может образовываться как в самой клетке, так и в межклетниках. Образование льда внутри клетки обычно происходит при быстром понижении температуры. В этом случае нарушается структура цитоплазмы и клетка погибает. Однако не всякое образование льда приводит растение к гибели. При постепенном снижении

285

температуры кристаллы льда образуются в первую очередь в межклетниках. Образование кристаллов льда в межклетниках само по себе не оказывает губительного влияния. Гибель клетки и организма в целом может происходить в результате того, что образовавшиеся в межклетниках кристаллы льда оттягивают воду из клетки и одновременно оказывают на цитоплазму механическое давление. Если клетка не прошла процесса закаливания, цитоплазма свертывается из-за совместного влияния обезвоживания и механического давления образовавшихся в межклетниках кристаллов льда. Механическое давление вызывает повреждение поверхностных слоев цитоплазмы, кристаллы льда проникают внутрь клетки, и она погибает. Кроме того, определенное вредное влияние может оказать повышение концентрации и изменение рH клеточного сока, происходящее при обезвоживании.

286


Закаливание растений

Физиологическая природа процесса закаливания была раскрыта благодаря работам И. И. Туманова и его школы. Закаливание - это обратимое физиологическое приспособление к неблагоприятным воздействиям, происходящее под влиянием определенных внешних условий. В результате процесса закаливания морозоустойчивость организма резко повышается. Способностью к закаливанию обладают не все растительные организмы, она зависит от вида растения, его происхождения. Растения южного происхождения вообще к закаливанию не способны. У растений северных широт, переживающих значительное понижение температуры, процесс закаливания приурочен лишь к определенным этапам развития. Так, для приобретения способности к закаливанию древесные растения должны закончить процессы роста. Одновременно должен произойти отток различных веществ из надземных органов в корневые системы. Если в течение лета у древесных растений процессы роста не успели закончиться, то это может вызвать массовую гибель растений зимой. Так, часто зимняя гибель вызывается летней засухой. Засуха приостанавливает рост летом, не позволяет древесным культурам завершить ростовые процессы к осени. В результате растения оказываются не способны пройти процессы закаливания и гибнут даже при небольших морозах. Растения, выращенные при несоответствующем фотопериоде, не успевают завершить летний рост и не способны к закаливанию. Исследования показали, что яровые злаки по сравнению с озимыми растут при более пониженных плюсовых температурах, из-за этого в осенний период они почти не снижают темпов роста и не способны к закаливанию. Способность к закаливанию утрачивается весной в связи с началом ростовых процессов. Таким образом, устойчивость растений к морозу, способность пройти процессы закаливания тесно связаны с резким снижением темпов роста, с переходом растений в покоящееся состояние.

Показано, что к закаливанию способен лишь организм в целом, при обязательном наличии корневой системы. Всякое нарушение процессов оттока (кольцевание) препятствует закаливанию. Роль корней

286

не сводится только к тому, что туда оттекают продукты обмена, гормоны, способствующие ростовым процессам. Важное значение имеет то, что клетки корня вырабатывают вещества, повышающие устойчивость организма против мороза.

Собственно процесс закаливания требует определенного комплекса внешних условии и проходит в две фазы.

Первая фаза закаливания проходит на свету при несколько пониженных плюсовых температурах (днем около 10°С, ночью около 2°С) и умеренной влажности. В эту фазу продолжается дальнейшее замедление и даже полная остановка ростовых процессов. Особенное значение в развитии устойчивости растений к морозу в эту фазу имеет накопление сахарозы и некоторых других олигосахаров. Показано, что накапливающиеся в процессе закаливания сахара локализуются в разных частях клетки: в клеточном соке, цитоплазме, органеллах (особенно хлоропластах). Благодаря такому распределению часть cахаров прочно удерживается в клетках.

Влияние cахаров на повышение морозоустойчивости растений многосторонне. Накапливаясь в клетках, сахара повышают осмотическое давление. Чем выше концентрация раствора, тем ниже его точка замерзания, поэтому накопление сахаров предохраняет от замерзания большое количество воды и, следовательно, заметно уменьшает количество образующегося льда. Накопление сахаров стабилизирует клеточные структуры, в частности хлоропласты, благодаря чему они продолжают функционировать.

Имеются данные, что при накоплении сахаров процесс фотофосфорилирования продолжается даже при отрицательных температурах. Особенное значение имеет защитное влияние сахаров на белки, сосредоточенные в поверхностных мембранах клетки. Условия, необходимые для прохождения первой фазы закаливания, пониженная плюсовая температура и достаточное количество света способствуют накоплению сахаров. В этих условиях образование сахаров в процессе фотосинтеза идет с достаточной интенсивностью. Вместе с тем пониженная температура сокращает их трату как в процессе дыхания, так и в процессах роста. Более морозостойкие виды и сорта характеризуются большей способностью к накоплению сахаров именно при пониженной температуре. Защитное действие сахаров проявляется только в том случае, если оно происходит при одновременном понижении температуры и умеренной влажности. В первую фазу закаливания происходит уменьшение содержания свободной воды. Именно поэтому излишняя влажность почвы (дождливая осень) препятствует прохождению процесса закаливания. Чем меньше в клетках и тканях содержание воды, тем меньше образуется льда и тем меньше опасность повреждения. К концу первой фазы закаливания клетки растений переходят в покоящееся состояние. Происходит процесс обособления цитоплазмы, что, в свою очередь, снижает возможность ее повреждения образующимися в межклетниках кристаллами льда. В эту фазу начинается также перестройка процессов обмена веществ. Особенно интенсивно эта перестройка протекает в период второй фазы закаливания.

287

Вторая фаза закаливания протекает при дальнейшем понижении температуры (около 0°С) и не требует света. В связи с этим для травянистых растений она может протекать и под снегом. В течение второй фазы происходит перестройка белков цитоплазмы. Происходит новообразование специфических белков. В относительно больших количествах накапливаются водорастворимые белки, отличающиеся менее крупными молекулами, но большей устойчивостью к обезвоживанию.

Важное значение имеет изменение межмолекулярных связей белков цитоплазмы. При обезвоживании, происходящем под влиянием льдообразования, происходит сближение белковых молекул. Связи между ними рвутся и не восстанавливаются в прежнем виде из-за слишком сильного сближения и деформации белковых молекул. В связи с этим большое значение имеет наличие сульфгидрильных и других гидрофильных группировок, которые способствуют удержанию воды и препятствуют сближению молекул белка. Установлен параллелизм между содержанием сульфгидрильных групп и морозоустойчивостью.

В результате изменения свойств белков, межмолекулярных связей между ними постепенное обезвоживание приводит к тому, что в процессе закаливания цитоплазма переходит из состояния золя в гель. Перестройка цитоплазмы способствует увеличению ее проницаемости для воды. Благодаря более быстрому оттоку воды уменьшается опасность внутриклеточного льдообразования.

Не для всех растений необходимо протекание процессов закаливания в две фазы. У древесных растений, обладающих достаточным количеством сахаров, сразу протекают изменения, соответствующие второй фазе закаливания.

Таким образом, в процессе закаливания возникает морозоустойчивость, которая определяется рядом изменений. У закаленных растений благодаря высокой концентрации клеточного сока, уменьшению содержания воды кристаллы льда образуются не в клетке, а в межклетниках. Количество образовавшегося льда в межклетниках у закаленных растений также значительно меньше. Изменение свойств белков цитоплазмы приводит к тому, что они становятся более устойчивыми к обезвоживанию. Накопление сахаров оказывает дополнительное защитное влияние. Цитоплазма закаленных растений более устойчива и к механическому давлению. При закаливании происходят обратимые физиологические изменения. Повышение температуры весной сопровождается противоположными изменениями - происходит процесс раскаливания растений. Поэтому весной растения часто гибнут даже от небольших заморозков.

Повышение морозоустойчивости растений имеет большое практическое значение. Для предохранения растений от повреждения морозом важно правильно организовать их питание в осенний период. Усиление фосфорного питания повышает устойчивость растений к морозу, тогда как азотные удобрения, способствуя процессам роста, делают растения более чувствительными.

288


ЗИМОСТОЙКОСТЬ РАСТЕНИЙ

В зимний период растительный организм, помимо прямого влияния мороза, подвергается еще ряду неблагоприятных воздействий. Особенно многочисленные неблагоприятные воздействия испытывают травянистые многолетние и однолетние растения. Так, озимые растения могут погибать от слишком большого спешного покрова (выпревание растений). Это связано с тем. что под снегом температура несколько повышается (около 0°С) и процесс дыхания идет довольно интенсивно. В результате происходит такая сильная трата сахаров, что растения могут погибнуть от истощения. В связи с этим в районах с очень глубоким снежным покровом необходимо выведение сортов с повышенным содержанием углеводов.

Частой причиной зимней гибели растений является повреждение, связанное с образованием ледяной корки (выпирание растений).При образовании в почве льда корни растения разрываются, что, естественно, приводит к их гибели. В этом случае важно, чтобы растения обладали большой устойчивостью корневых систем, большой способностью их к растяжению.

В весенний период растения погибают прежде всего от возврата холодов. Растения, перенесшие в зимний период температуру - 30°С, могут погибнуть весной при небольших заморозках, так как у них прошли процессы раскаливания. Кроме того, весной в пониженных местах в период таяния снега накапливается вода и растения могут пострадать от вымокания. В этом случае причиной гибели растений служит резкий недостаток кислорода. При недостатке кислорода и клетках растений начинается процесс брожения, что может вызвать прямое отравление организма.

Теплолюбивые растения сильно страдают и даже погибают при положительных пониженных температурах. Это связано с нарушениями обменных процессов, из-за чего в организме накапливаются промежуточные продукты метаболизма. В нормальных для данного вида растений температурных условиях все реакции, протекающие в организме, хорошо согласованы друг с другом, продукты одной реакции сейчас же перерабатываются. В том случае, если растения попадают в неблагоприятные температурные условия, эта согласованность нарушается. Дело в том, что различные биохимические реакции характеризуются разной зависимостью от температуры. Одни реакции при снижении температуры резко замедляются, другие - пет. Именно это приводит к нарушению обмена и к накоплению вредных продуктов, что может вызвать даже гибель растений. Замечено, что у теплолюбивых растений при понижении температуры резко возрастает вязкость цитоплазмы, нарушается сопряжение окисления и фосфорилирования, происходят и другие нарушения.

289


УСТОЙЧИВОСТЬ РАСТЕНИЙ К ЗАСОЛЕНИЮ

Большое количество почв характеризуется повышенным содержанием солей, которое может оказывать вредное и даже губительное влияние на растительный организм. Кроме того, неумелое орошение

289

часто приводит к засолению. Вредное влияние концентрации солей может проявляться и при неоправданно повышенных дозах минеральных удобрении. В связи со сказанным вопрос о солеустойчивости растений приобретает большое значение.

290


Причины вредного влияния солей

Засоление связано главным образом с повышенным содержанием натрия в почве. В зависимости от преимущественного накопления отдельных солей натрия засоление может быть сульфатным, хлоридным, содовым пли смешанным. Наиболее вредное влияние оказывает содовое засоление, поскольку в почве сода распадается, образуя сильную щелочь (гидроксид натрия).

Засоление приводит к созданию в почве низкого водного потенциала, поэтому поступление воды в растение сильно затруднено. Важнейшей стороной вредного влияния солей является также нарушение процессов обмена. Работами советского физиолога Б. П. Строганова показано, что под влиянием солей в растениях нарушается азотный обмен, накапливается аммиак и другие резко ядовитые продукты. На фоне сульфатного засоления накапливаются продукты окисления серосодержащих аминокислот (сульфоксиды и сульфоны), которые также являются ядовитыми для растений. Повышенная концентрация солей, особенно хлористых, может действовать как разобщитель процессов окисления и фосфорилирования и тем самым нарушать снабжение растений макроэргическими фосфорными соединениями. Под влиянием солей происходят нарушения ультраструктуры клеток, в частности изменения в структуре хлоропластов. Особенно это проявляется при хлоридном засолении. Вредное влияние высокой концентрации солей связано с повреждением поверхностных слоев цитоплазмы, вследствие чего возрастает ее проницаемость, теряется способность к избирательному накоплению веществ. Соли поступают в клетки пассивно вместе с транспирационным током воды. Поскольку в большинстве случаев засоленные почвы располагаются в районах, характеризующихся высокой летней температурой, интенсивность транспирации у растений очень высокая. В результате солей поступает много и это усиливает повреждение растений.

Надо учесть также, что на засоленных почвах большая концентрация натрия препятствует накоплению других катионов, в том числе и таких необходимых для жизни растения, как калий и кальций.

Отрицательное действие высокой концентрации солей сказывается раньше всего на корневой системе растений. При этом в корнях страдают наружные клетки, непосредственно соприкасающиеся с раствором соли. В стебле наиболее подвержены действию солей клетки проводящей системы, по которым раствор солей поднимается к надземным органам.

290


Солеустойчивость растений. Галофиты

По отношению к солям все растения делят на гликофиты, или растения пресных мест обитания, не обладающие способностью к произрастанию на засоленных почвах, и галофиты - растения заселенных местообитаний, обладающие способностью, к приспособлению в процессе онтогенеза к высокой концентрации солей (П.А. Генкель). По признакам, позволяющим выносить засоление, выделяют три группы галофитов.

К первой группе относят растения, протоплазма которых устойчива к накоплению большого количества солей. Галофиты этого типа растут на наиболее заселенных почвах (солерос). Исследования, проведенные советским ботаником Б. А. Келлером, показали, что галофиты этой группы настолько приспособлены к произрастанию на заселенных почвах, что при нормальном содержании солей добавление хлористого натрия оказывает благоприятное влияние на их рост. Клетки растений этой группы характеризуются высоким осмотическим давлением, благодаря чему они могут добывать воду из засоленной почвы. Так, некоторые солянки накапливают до 7% солей от массы клеточного сока. Одновременно протоплазма этих растений обладает большой гидрофильностыо, высоким содержанием белка. Она высокоустойчива к накоплению солей.

Вторая группа галофитов отличается тем, что соли поглощаются корнями, но не накапливаются в клеточном соке. Поглощенные соли выделяются через специальные поры, имеющиеся на всех надземных органах, благодаря чему листья этих растений обычно покрыты сплошным слоем солей. Растения данной группы характеризуются очень высокой интенсивностью фотосинтеза, что создает у них высокую концентрацию клеточного сока. Эта особенность позволяет им поглощать воду из засоленных почв. Вместе с тем протоплазма их неустойчива и легко повреждается солями. К таким растениям относятся такие кустарники, как тамарикс, лох и др.

Третья группа галофитов характеризуется тем, что цитоплазма клеток корня малопроницаема для солей, поэтому они не поступают в растение. Высокое осмотическое давление в клетках растений этой группы создается за счет большой интенсивности фотосинтеза и накопления растворимых углеводов.

Все приспособительные особенности галофитов, хотя и заложены в их наследственной основе, проявляются в процессе их роста на засоленных почвах (А. А. Шахов). Из культурных растений известной способностью приспособления к засолению обладают хлопчатник и частично сахарная свекла. Солеустойчивость растений можно повысить, применив прием закаливания (П. А. Генкель). Для этого набухшие семена различных растений выдерживают в течение часа в 3%-ном растворе хлористого натрия, после чего промывают водой и высевают. Растения, выросшие из таких семян, характеризуются более низкой интенсивностью обмена, но являются более устойчивыми к засолению.

291


Список рекомендуемой литературыx

  • Г е н к е л ь П. А. Физиология устойчивости растительных организмов. - Физиология сельскохозяйственных растений. М., Изд-во МГУ, 1967, т. 3.
  • С а м ы г и н Г. А. Причины вымерзания растений. М., Наука, 1974.
  • Строганов Б. П. Физиологические аспекты солеустойчивости растений. М., 1962.

292


ПРЕДМЕТНЫЙ УКАЗАТЕЛЬ

293

294

295

296

297

298

299